Нэт Прикли - Демон

1 Нэт Прикли

НЭТ ПРИКЛИ

ДЕМОН

ЧАСТЬ ПЕРВАЯ
МЕЧ МАСТЕРА

Сырые коричневые стены подвала украшали только редкие факелы, воткнутые в специально выдолбленные отверстия. Впрочем, это могло быть и глубокое подземелье — никаких окон или продушин под потолком не проглядывалось, свод глухо смыкался над головой, а между камней стен никаких стыков рассмотреть не удавалось.
Возможно, искусные строители так плотно подогнали кладку, что швы остались неразличимы — но столь же правдоподобно и то, что не очень мастеровитые, но трудолюбивые ремесленники вырубили помещение в едином скальном монолите.
В пользу второго предположения говорила весьма грубая обработка поверхности. Хотя... В двадцатом и начале двадцать первого веков стилизация под неуклюже отесанный камень получила весьма широкое распространение. В угоду моде плазменные резаки под руководством компьютера наносили характерные признаки «неуклюжей работы» с микронной точностью.
Найл сделал шаг вперед, споткнулся обо что-то мягкое, отступил и опустил глаза вниз.
Он стоял в центре обширной октограммы, вдоль толстых белых линий которой бежали цепочки мелких красных иероглифов. Однако больше всего Посланника Богини удивило то, что он был совершенно обнажен. Из одежды оставались только золотой перстень на безымянном пальце правой руки — недавний подарок Ямиссы; и широкий золотой браслет с вытянутым крестом на левой руке — знак одитора.
— А где всё?..— невольно вырвалось у него.
Привычный к невзгодам, неожиданным зигзагам судьбы, всегда готовый к самым неожиданным напастям он, пожалуй, обошелся бы без одежды и на снежных вершинах Серых гор, и под палящим солнцем Золотого Мира — но вот без оружия за поясом правитель сразу испытал острую неуютственность.
Выросший в пещере посреди пустыни, Найл с молоком матери впитал непреложную истину: смерть всегда находится рядом.
Стоит расслабиться хоть на мгновение, как она немедленно появится на гребне бархана в образе непобедимого черного скорпиона, свалится с небес ширококрылой саранчой или с шелестом выскользнет из неприметной норы в виде многометровой сколопендры. Поэтому в руках охотника всегда должно находиться копье, за поясом собирающего плоды человека — торчать нож, а в пещере, в минуты полной безопасности, оружие обязано лежать на расстоянии вытянутой руки. Даже став правителем, Найл не избавился от юношеских привычек и всегда спал с мечом под подушкой. А тут вдруг: ни одежды, ни клинка...
Поежившись, правитель оглянулся и в стороне от себя, возле сколоченного из толстых досок стола, освещенного двумя близко посажеными факелами, увидел низкую фигуру в бесформенном балахоне.
Лицо человека в пляшущих отблесках огня разглядеть не удалось, но громкий испуганный голос прозвучал, хоть и фальцетом, но ясно и разборчиво:
— Хевентес летюине гооне оло...
В животе остро засосало, словно крепкая нить обернулась вокруг желудка и потянула его вниз, в холод и тьму, перед глазами замелькало нечто неразборчивое...
— Уфф! — Найл рывком сел в постели.
— Ты чего, Посланник? — сонно пробормотала Ямисса и повернулась на другой бок.
Правитель с облегчением выдохнул, потянулся: приснится же такое! Потом усмехнулся словам супруги — надо же, спросонок называть своего благоверного по званию!
Она бы еще весь титул выдала! Как там? Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, одитор триединого Бога.
Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, одитор триединого Бога встал, потянулся, подошел к столу, налил из кувшина в стакан жены воды, выпил, сделал еще пару шагов и распахнул окно.
Заря только занималась, но воздух за ночь остыть так и не успел, и теперь втекал в комнату мягкой, еле ощутимой струйкой.
В конце улицы неподвижно замерли двое пауков. Вряд ли смертоносцы могли «застыть» при такой погоде, да еще в столь странном месте. Значит, кто-то их сюда поставил.
Правитель выглянул из окна и в другом конце улицы увидел еще пару восьмилапых. Похоже, и вправду под его окнами на ночь выставили охрану. С чего бы это вдруг? Дравиг, помнится, ни о каких тревожных признаках не сообщал. Да и Тройлек тоже. Надо будет задать им пару вопросов после завтрака.
Впрочем, Найл и сам ощущал что-то странное, хотя никак не мог понять — что.
Чистое небо, тишина. Сонный покой спящего города. Все как всегда. Вот только в душе обосновалось некое беспокойство. Какие-то мелкие признаки, отмечаемые органами чувств, но не доходящие до сознания не соответствовали обычному образу просыпающегося города пауков.
— Тепло,— негромко пробормотал правитель.— Тепло.
Посланник откинул голову назад, закрыл глаза и легко, привычно раскрыл свое сознание, раскидывая его во все стороны, сливаясь своей энергетикой с аурой огромного организма, сложенного из множества клеточек — людей, пауков, жуков, растений и домашних животных.
Он не ощутил ничего, кроме обычного рывка расширяющегося диапазона восприятий, кроме утренней сонливости и присущей всему живому лени. И это хорошо: как любая часть человеческого тела остается практически незаметной, пока с ней все в порядке, и начинает о себе напоминать, стоит завестись какой-нибудь болячке, так и организм города своей незаметностью докладывал: все в порядке.
Не ощущается нудной тянущей боли, как бывает при возникновении эпидемий, не возникало чувства голода, как случалось при нехватке рабочих рук, не было острой боли, что прорезалась, когда между многочисленными обитателями полуразрушенных домов внезапно возникали ссоры, переходящие в кровавые драки.
По счастью, такое случалось довольно редко и немедленно пресекалось ближайшими к месту событий смертоносцами. Даже перестав быть высшими властителями человеческих судеб и жизней, восьмилапые не выносили драк между бывшими своими рабами и нещадно пресекали любые споры на чересчур повышенных тонах.
Нет, в городе все оставалось спокойно.
Найл вышел из спальни, пересек большую комнату своих покоев, из окна кабинета выбрался в чашу дерева-падальщика, потом умылся. После свадьбы он умывался сам, хотя княжна вроде бы и не возражала, чтобы правителя омывали специальные служанки. Впрочем, настаивать на этой процедуре Ямисса тоже не стала.
Вытираться Посланник не стал — испаряющиеся с тела капельки воды хоть ненадолго продлевали приятное ощущение прохлады. Вместе с прохладой пришло ощущение голода.
Найл заглянул в спальню: княжна продолжала безмятежно спать. Он пожал плечами и потянулся к вазе с фруктами, выбрал большую спелую грушу и впился в нес зубами, взглядом выбирая себе что-нибудь еще. Виноград, персики, абрикосы, какие-то экзотические зеленые продолговатые плоды, клубника.
В покои правителя никогда не подавали только яблоки. С тех пор, как Посланник Богини узнал, что аромат свежих яблок, который срывался с уст его жены, есть признак смертельно опасного диабета, он раз и навсегда утратил интерес к этим плодам.
За окнами почему-то стало темнеть. Прихватив с собой кисть бордового винограда, правитель отошел к окну, взглянул на небо и увидел иссиня-черные, тяжелые тучи ползущие со стороны Дельты.
— Дождь! — окатило его восторженной догадкой. — Сейчас начнется дождь!
За свои восемнадцать лет Посланник Богини видел дождь всего четыре раза. Первый раз еще совсем маленьким, когда они с матерью и братьями любовались щедро льющимися с небес потоками, впервые за долгие годы не боясь паучьих шаров с сидящими в них восьмилапыми охотниками на дикарей. Второй раз — уже в городе, когда он, новый раб, пленник пауков, совершил свой побег. Третий раз опять здесь, уже будучи правителем, назначенным сюда волей Великой Богини Дельты. Потом, во время бегства от захвативших Южные пески северян, он вместе с прочими изгнанниками едва не попал под ливень в джунглях Дельты, но небо в тот раз передумало, и четвертый в своей жизни дождь Посланник встретил здесь, у причала порта, в ожидании невесты, княжны Ямиссы, которую ему отдал ему бывший враг, а ныне родственник, князь Граничный.
И вот сейчас, с минуты на минуту, начнется пятый в его жизни дождь!
—Ямисса, вставай,— затеребил он супругу.— Дождь будет.
—Опять? — сонно пробурчала она, подтаскивая край одеяла повыше, на ухо.— Окно закрой.
—Какое закрой?! — возмутился Найл.— Дождь! Пошли, побегаем?!
—С ума сошел? — вполне осознано отчитала его княжна все тем же, сонным, голосом.— Ты же князь, а не мальчишка какой. Вымокнешь.— Она передернула плечами, зевнула и повернулась на другой бок.— Не смей.
Конечно, ей хорошо говорить. У них, в северных землях, чуть ли не каждый год, говорят, дожди случаются. А тут...
Найл опять выглянул в окно.
Двое смертоносцев с одной стороны, двое с другой. Совершенно пустой переулок. Да кто его тут увидит?
Посланник отдал ближайшему воину мысленный приказ. Тот сорвался с места, легко и непринужденно, словно по ровной земле, промчался по стене дома, ударил кончиком брюшка о подоконник и упал вниз, оставляя за собой чистую белую нить. Найл ухватился за паутину, привычно прилепляя и отлепляя ладони быстро спустился вниз, вышел на середину улицы, поднял лицо к небу и широко раскинул руки.
В ответ небеса сверкнули, по ушам ударил тугой, упругий гром.
Найл ждал.
Послышался тихий, вкрадчивый стук, словно в дверь поскребся самый жалкий и трусливый из слуг... Прекратился. Снова возобновился со все возрастающей частотой.
Разогнавшиеся с заоблачных высот капли врезались, разбрызгивая пыльные облачка, в дорожную колею, мгновенно превращаясь в серые шарики; они падали одна за другой, с шелестом прорезая воздух — но ни единая никак не решалась прикоснуться к Посланнику Богини, Смертоносцу-Повелителю, человеку, правителю Южных песков и Серебряного озера, одитору далекого Золотого мира.
— Ну,— требовательно стукнул ногою Найл.
Тотчас лицо ужалили сразу несколько обжигающе-ледяных тяжелых капель, они стали врезаться в плечи, руки, ладони, пробивать волосы до самой кожи и растекаться под ними.
—Еще, еще,— требовал Найл, наслаждаясь давно забытым ощущением легкого озноба.
Волосы намокли, лицо и руки перестали чувствовать многочисленные удары ливня, а холодная вода текла по лицу, заполняя глазные впадины и забираясь в рот, текла по спине, груди, по ногам. Ноги стали ощущать довольно плотный напор — залитая по щиколотку площадь избавлялась от влаги, сбрасывая ее в сторону реки по узкому переулку вдоль дворца Посланника Богини.
Под стенами хищно рычал поток не менее чем по колено глубиной, посреди дороги глубина составляла пока примерно по щиколотку, но быстро повышалась.
Найл представил себе размеры города, количество рухнувшей на него воды и понял, что скоро окажется в воде по горло. А еще скорее — окажется вместе с потоком в русле реки.
Азарт и восторг мгновенно улетучились. Правитель прикинул свои силы, расстояние до стены дворца и двинулся навстречу водопаду.
Шаг — глубина поднялась до уровня колен. Еще шаг — вода с силой давит на бедра. Еще шаг — достигший пояса поток сбил-таки его с ног, но в последний миг Посланник успел метнуть тело в сторону свисающей из окна паутины. Выигранных шагов как раз хватило, чтобы успеть продвинуться на оставшиеся полтора метра к дому, прежде чем вода пронесет мимо.
Правитель цепко ухватился за белую нить, а поток быстро развернул его ногами в сторону реки и принялся жестко бить по спине, словно состоял не из податливой жидкости, а из неструганных досок.
Впрочем, все это было пустяком по сравнению с опасностью оказаться в стремнине полноводной реки, и Найл даже позволил себе немного отдохнуть, прежде чем забраться в окно.
— Найл! — княжна наконец-то разлепила глаза и призывно протянула к нему руки.— Как ты приятно пахнешь. Свежестью... Дождем... Зря ты в такую погоду у открытого окна стоял, мог ведь и простудиться. Иди ко мне, я тебя согрею.
Высокий трон в главном зале города наконец-то обрел своего хозяина — княжну Ямиссу.
Найл, практически всю свою жизнь проведший в странствиях, был куда более привычен сидеть на земле, песке, траве или камнях, нежели на жестком и тесном кресле с прямой спинкой и высокими подлокотниками, да и разговаривать с людьми или пауками сидя, в то время как собеседники стоят, не умел.
Однако северянка, воспитанная при дворе и привычная к этикету, чувствовала себя на троне просто и естественно, а привезенное мужем длинное платье, набранное из золотых пластин, колец и цепочек, придавало ей такую величественность, что любой проситель или гость, вошедший в зал, мгновенно замирал в восхищении от зрелища фигуры чистого золота, но с человеческим лицом, живыми глазами и шевелящимися от легкого сквозняка длинными каштановыми кудрями.
Люди воспринимали ее ожившей богиней, воплощением богатства и могущества, верховной повелительницей богатой южной страны. На стоящего в сторонке Найла с его скромной туникой и простенькой кожаной перевязью, никто и внимания не обращал — у такой величественной властительницы не может не быть сотни-другой людишек-телохранителей.
Вот и сейчас: княжна привычно, легко и непринужденно уселась на трон, а Посланник Богини удобно устроился на ступеньках балюстрады, поджав ноги и облокотившись на колонну.
Со стороны посмотреть — хозяйка и верный раб. Впрочем, в зале находились лишь те, кто хорошо знал истинное положение вещей и, в отличие от двуногих, мало обращал внимания на внешнюю сверкающую мишуру: трое пауков-смертоносцев. Командующий армией Южных песков Дравиг, управитель города Тройлек, и единственный уцелевший ученый — Шабр.
То, что в его совете, фактически руководившем страной, волею судеб оказались одни пауки, сильно смущало правителя.
Пытаясь хотя бы внешне установить баланс между двуногими и восьмилапыми жителями Найл пытался приглашать на такого рода совещания Привратницу Смерти, командующую флотом, просто умницу не по годам Юлук.
Однако Джарита лаконично ответила, что ей в совете делать нечего, Назия, наконец-то укомплектовав команды, постоянно находила повод отправиться в плаванье, а трехлетней, хоть и рослой девчонке Юлук на совете показалось скучно, и она просто перестала сюда являться.
Вот и получалось, что страной, населенной людьми, пауками и жуками-бомбардирами фактически управляют одни смертоносцы. Как-никак, сам Найл считался Смертоносцем-Повелителем, а Ямисса была всего лишь его женой, юридически не имея никаких должностей.
— Кстати,— вспомнил Найл, повернувшись к Тройлеку,— как идет подготовка флота к отправке в Золотой мир?
—Нам осталось погрузить древесину и ткани,— отчитался управляющий.— Товары уже приготовлены, их переправка на корабли займет дня два.
—А где Назия?
— Руководит погрузкой.
Разумеется, для женщины, ставшей командующей флотом, проследить за погрузкой было куда важнее обсуждения городских дел. Ведь именно ей предстоит повести полторы сотни кораблей к берегам далекого Золотого мира. А с городом пусть разбираются те, кто остается здесь.
—Дравиг, а ты мне ничего не хочешь сказать? — свои слова Посланник подкрепил образом охраняющих улицу смертоносцев.
—Да,— признал старый паук,— я выставил охрану на улице перед вашими окнами и на крыше над ними.
—Что-нибудь случилось?
—Вчера днем опять исчез ребенок,—Дравиг выстрелил в правителя картинкой поднимающегося в небо воздушного шара.
—Какой ребенок? — все равно не понял Найл.
— Мальчик, сын Лоймы и Стива, восемь с половиной месяцев со дня зачатия,— с ярко выраженной обидой объяснил Шабр.— Он должен был родиться через две недели.
—Опять?! — вскочил на ноги правитель.
—Да.
—Может быть, хоть кто-то соизволит мне объяснить, что происходит? — подала с трона голос княжна.
—Сейчас,— кивнул Найл, и снова обратился к Дравигу: — Что это было на этот раз?
—Нечто летающее. Этого не видел никто, кроме Стива и Лоймы,— но он сейчас же кинулся в погоню, а она без сознания.
— А вы не пытались привести ее в чувство?
—Она пережила слишком сильный шок,— объяснил Шабр.— Если помешать энергетике сознания восстановиться естественным путем, аура может нарушиться и частично утеряться.
— С ума, что ли, сойдет? — перевел Найл хитрую фразу на человеческий язык.
— Да.
—Мне уйти? — холодно поинтересовалась Ямисса.
— Извини,— Найл взял руку своей жены и поцеловал ее ладонь. Холод во взгляде княжны тут же растаял, но это отнюдь не значило, что можно было увильнуть от подробных объяснений.— Понимаешь, около года назад Райя, хозяйка солеварни была беременна. Беременность длилась больше одиннадцати месяцев, и мы с Шабром ожидали, что ребенок будет каким-то особенным, более совершенным, что ли. Но незадолго до родов ребенок исчез. Точнее, был похищен какими-то странными людьми, приплывшими на огромной бригантине. Да так ловко, что сама Райя ничего толком не поняла. Это именно она сейчас покупает детей в городе твоего отца: я решил отправить ее подальше от моря. Ну, а полгода назад, уже при тебе, при очень похожих обстоятельствах совсем рядом с городом исчез целый караван крестьян с продуктами, отряд братьев во главе с Сидонией и два десятка пауков, посланных на их поиски.
—Кто-то был беременным?
—Не знаю,— пожал плечами Найл.— Исчезло слишком много людей и пауков. Заранее никого из них никто не осматривал.
—Сидония и две охранницы из ее отряда носили по плоду,— поправил правителя Шабр.— Одна из молодых братьев собиралась родить тройню.
—Наверно,— не стал спорить с восьмилапым селекционером Найл.— От ребенка Лоймы мы тоже ждали очень многого. Это сын Стива, одного из астронавтов, прилетавших с Новой Земли. В общем, это должен был быть ребенок современной женщины и одного из прародителей нашего человечества. И вот, видишь... За две недели до рождения...
—Да, неприятно,— согласилась Ямисса.— Не хотелось бы мне оказаться на месте этих женщин. А что сказал Стив?
—Он полетел в погоню,— прислал Дравиг импульс сожаления.— Он держал рядом с домом свой шар.
— Скоро вернется,— пожал плечами Посланник.— Похоже, наши гости умеют довольно быстро исчезать из поля зрения.
—Я не совсем поняла одного,— подняла палец княжна.— Почему Дравиг выставил охрану у наших окон? Надеюсь, никто не подозревает, что я поддерживаю связь с каким-нибудь астронавтом?
После всеобщего минутного молчания Ямисса криво усмехнулось:
—Понятно. Ребенок Райи был от тебя.
Это прозвучало не столько как вопрос, сколько как утверждение, и тем не менее правитель виновато кивнул.
—Но я надеюсь, ты сможешь разгадать эту загадку еще до того, как под моим сердцем начнет шевелиться наш ребенок, Найл? — поджала губы Ямисса.
—Да, я найду и уничтожу виновника,— пообещал Посланник Богини.
—Хорошо,— княжна поднялась с трона.— Прошу меня извинить, но я чувствую себя усталой. Мне нужно немного отдохнуть.
Девушка быстрым шагом вышла из зала, громко хлопнув за собой дверью.
—Что еще у нас плохого? — проводив ее взглядом, поинтересовался Найл.
—На восточные рубежи князя Граничного напали дикие племена,— сообщил Тройлек.— Они используют в сражениях стальных птиц и изрыгающих огонь железных монстров.
Мысленная речь образна, и правителю показалось даже забавно увидеть «картинку» сообщения, в которой на маленьких полуголых человечков накидываются огромные чайки, поросшие перьями из сверкающей стали, а по земле наступают неуклюжие жуки-олени, изрыгающие огонь из широко открытого рта.
Похоже, почтовые пауки сами дикарей не видели, а история про страшных монстров пересказывалась для них кем-то из людей.
— Ладно,— отмахнулся Найл, не отрывая глаз от дверей, в которые вышла женщина.— Эти чудища от нас далеко, нам с ними не воевать. Появится Стив, пришлете его ко мне.
Посланник заторопился за женой. В коридоре ее не оказалось. Правитель быстрым шагом направился в свои покои и застал Ямиссу на постели, свернувшейся калачиком. Он осторожно потянулся к ней сознание, и с облегчением осознал, что причиной слез княжны стала не запоздалая ревность к хозяйке солеварни, а неожиданный испуг за себя, свою страшную болезнь, за возможность своего бесплодия.
— Ну что ты,— Найл присел рядом и бережно переложил ее голову себе на колени,— Диабет никак не мешает иметь детей. И передается детям далеко не всегда. У нас в запасе есть отличный инсулин. Не тот, который делают в Запретных развалинах, а свой, чистый, безопасный. Тебе хватит его навсегда. Не бойся, любимая моя. Все будет хорошо.
Хотя после захвата звездолета и разграбления его медицинского отсека Посланник Богини смог раздобыть для своей жены несколько больших коробок настоящего синтетического инсулина, который теперь бережно хранился в холодных подземельях Черной Башни, он все-таки попытался организовать изготовление простейшего самодельного инсулина из поджелудочных желез ягнят. Найл хотел на всякий случай иметь запасной вариант получения лекарства для Ямиссы.
Он слишком хорошо понимал, что жизнь любимой напрямую зависела от наличия этого снадобья. Любая случайность могла убить княжну в течение считанных дней, и правитель не желал рисковать даже в малом.
Правда, мутный настой на рубленой железе новорожденного ягненка, впервые получившейся в керамической ступке, сам он никогда и никому не рискнул бы вколоть в вену. Зато Шабр оказался куда более любопытен и менее щепетилен.
С помощью хорошо проваренного в соленой воде пустотелого шипа серого скорпиона жижу вдавили под кожу одному из умирающих переселенцев с очень похожими признаками болезни — и тот действительно исцелился! Ненадолго, всего на два дня — но стало ясно, что инсулин можно изготовить самим.
Следующим участником истории стал Тройлек. Услышав про животворное снадобье, он тут же учуял возможность изрядно увеличить доход казны и убедил Шабра продолжить опыты, чтобы научиться добывать инсулина как можно больше и как можно быстрее.
К тому моменту, когда ученый смертоносец, досконально разобрался в лекарстве и утратил к нему интерес, под плотными шатрами в Запретных развалинах трудилось почти шесть десятков вышколенных рабов под руководством четырех смертоносцев, помнивших весь процесс до мельчайших деталей.
Ежедневно из подвала дворца заезжим купцам продавалось пятнадцать керамических флаконов. Продавалось по двойному весу золота — весу вместе с флаконом! А уж за сколько торговые люди перепродавали снадобье в чужих землях — страшно и представить.
Зато теперь, случить под Черной башней обвал, потоп, извержение вулкана, правитель мог в любой миг спокойно спуститься в подвал собственного дворца и принести жене лекарство от неминуемой смерти.
— Все будет хорошо, родная,— погладил Найл жену по голове.— Вот увидишь, все будет прекрасно. У нас родится трое сыновей и три девочки. Они будут красивыми, как ты, и живучими, как я.
—И сильными, как ты,— тихонько поправила Ямисса.
—Да какой я сильный? — невольно вздохнул Найл.— Вот Юлук или Нефтис, это да. Смертоносцы постарались, когда породу охранниц себе выводили. По-моему, ни один ваш северный барон с ними не сравнится.
—Но барона Весеннего холма победил все-таки ты. Все боялись, а ты победил! — с гордостью напомнила княжна, видимо позабыв, что сама и натравила могучего великана на гостя из Южных песков.
—Он оказался слишком глуп и самонадеян,— поморщился правитель.— Я бы на его месте изрубил меня на мелкие кусочки.
Найл запнулся, вспомнив, что ставкой в поединке был платок княжны. Собственно, он так и так оказался на месте барона.
Ямисса тоже погрустнела, видимо вспомнив давнишнюю глупую выходку. Ведь она едва не пожертвовала собой ради убийства своего единственного...
—Ну что ты опять,— прижал ее к себе правитель.— Ведь все давно позади...
—Почему у меня до сих пор ничего не появилось? Может, я...
—Перестань,— встряхнул ее Найл.— В северных землях есть такая примета: если молодые сильно любят друг друга, в первый год ребенка у них не появится. Неужели не слышала? А ведь я тебя очень люблю.
—Как хорошо, что ты тогда выиграл мой платок,— немного успокоившись, прошептала княжна.— А то бы я тебя ненавидела до самой смерти.
—Любила до самой смерти,— улыбнулся Найл.— Просто тогда ты немного запуталась в своих чувствах.
—Наверное,— тряхнув головой, княжна села.— Я, наверное, растрепалась вся, да? И платье нужно снять. Тяжелое.
—Я позову служанок,— правитель встал, направился к дверям.
—Стой! — голос княжны прозвучал неожиданно твердо.
Найл оглянулся.
— А откуда ты знал, о чем я думаю?
—Когда?
—А вот сейчас... И раньше... — девушка прикусила губу. — Я ведь так ни разу и не сказала, из-за чего разнервничалась.
—Догадался.
—Да? — она, шелестя золотом, поднялась с постели и шагнула к мужу.— А как? Я уже не раз замечала ты отвечаешь мне даже тогда, когда я ни о чем не говорю. Поправляешь, напоминаешь, объясняешь.

1 Следующая страница


Демон 2

Найл ощутил холодок в груди. За все время своего знакомства с Ямиссой он так и не признался, что умеет читать мысли не хуже пауков. А теперь не знал, как оправдаться. Что будет, когда она узнает, что весь этот год он легко и непринужденно заглядывал к пей в сознание?
Правда, сознательно он это делал, только пока северянка оставалась его пленницей. Но как это доказать?
Поверит ли она на слово?
К тому же, прикосновение к сознанию собеседника стало для Посланника Богини настолько же естественным, как для любого другого человека — взгляд на лицо того, с кем говоришь. Естественно, мысли супруги тоже оказывались в зоне его естественного восприятия.
—Ты что это, приставил ко мне паука-переводчика!
—Вот еще, придумала! — вздох облегчения, вырвавшийся из груди Найла, был таким естественным, что княжна сразу поверила в искренность мужа.
В северных землях умелыми смертоносцами, которые прощупывали мысли человека и тут же ментально сообщали о них своему господину, пользовались почти во всех замках. Иногда таким образом мужья следят за женами, жены за мужьями; матери — за дочерьми, дочки — за любовниками. Но в подобную подозрительность ее Найла княжне и самой верилось с трудом.
—Но как тогда ты каждый раз угадываешь, о чем я думаю? — уже более игривым тоном поинтересовалась она.
—Ты же моя половина? — шутливо пожал плечами Найл.— Как же я могу не знать твоих мыслей и желаний?
—Значит, ты знаешь все, о чем я думаю, Смертоносец-Повелитель? — Ямисса с улыбкой приблизилась и положила руки ему на плечи, а сердце правителя опять испуганно екнуло вниз.— А о чем я думаю сейчас?
Она думала о том, что ей все равно нечего скрывать от своего любимого, но Найл на всякий случай решил оставить вопрос без точного ответа:
—Ты очень хочешь снять это тяжелое холодное платье.
—Пожалуй, ты близок к истине,— медленно кивнула она.— Будешь звать служанок?
—Не позову,— опустился на колени правитель, запустил руки под длинный подол и стал поднимать его вверх, скользя пальцами по ее теплым щиколоткам, коленям, бедрам...
Грохнула дверь. Найл шарахнулся от жены и оглянулся.
В большую комнату ввалился пыльный, запыхавшийся Стив. Он подбежал к Посланнику и с громким стуком упал на колени:
—Отдай...— он перевел дух.— Дай... Дай мне мой скутер! Я их догоню! Я их всех догоню, мерзавцев!!!
Пилот стиснул кулаки и в отчаянии застучал ими по полу.
—Разве их было много?
—Отдай скутер! — взмолился Стив,— Уйдут!
—Их нет, Стив,— покачал головой Найл.— Они уже ушли.
—Я догоню!
—Нет, Стив, их невозможно догнать. Ты помнишь, как они выглядели?
Воспоминание об утренних событиях молнией промелькнули в памяти пилота, но Посланник Богини имел достаточно опыта, чтобы успеть ухватить мысль пилота и развернуть в своем сознании во вразумительную последовательность:
...Окно выделялось на серой стене большим темным квадратом, чуть украшенном поверху россыпью мерцающих звезд,
«Рано еще»,— отметил про себя Стив, поворачиваясь на другой бок, и привычно закидывая руку Лойме на плечо, но рука неожиданно провалилась на пустую постель.
Он недоуменно приподнял голову, увидел залитый ярким электрическим светом проем двери и расслабленно откинулся на подушку.
«В туалет, наверное, пошла»,— подумал бывший астронавт.
Понимание того, что здесь, в мире гигантских насекомых, вьючных тараканов, разумных пауков, сражающихся на мечах людей и воздушных шаров — электричество не может появиться в принципе, пришла далеко не сразу.
Сон мгновенно пропал. Стив рывком поднялся, прислушался к происходящему в соседней комнате:
—Кто здесь?
Он вспомнил про группу Флойда, отправленную изучать лесные племена северного побережья, да так и оставшуюся там после отлета корабля.
—Ребята, это вы? — переспросил он по-английски.
Никто не ответил.
Пилот быстро натянул штаны и двинулся по коридору, морщась от яркого света.
—Кто тут есть?
За распахнутой входной дверью череда ярких прожекторов со всей мощи била в стены древней телефонной станции, половина которой давно осыпалась, но в уцелевшей части на двух этажах сохранилось несколько обширных помещений и лестница, ведущая до самого верхнего, пятого этажа.
Стив прикрыл глаза рукой, пытаясь рассмотреть стоящее на улице сооружение. Ему померещилось, что оно имело хвостовое оперение, крылья, массивное шасси...
Летающая осветительная вышка?
На лицо упала тень — ослепленный прожекторами. Стив скорее почувствовал, чем различил в силуэте свою Лойму.
—А ты что здесь делаешь?
—Прохожие воды попить попросили...
Сооружение издало низкий рев и медленно стронулось с места. Прожектора, проползая мимо, попеременно окатывали его яркими волнами.
Вот, наконец, последний из них миновал входную дверь, и Стив смог посмотреть им вслед. Теперь стало совершенно ясно, что это был тяжелый реактивный самолет. Округлый пузатый фюзеляж, неестественно толстые треугольные крылья. Ярким светом сияли на бортах круглые иллюминаторы. Из трех крупных дюз на корме вырывались языки светло-розового пламени.
Появление подобного аппарата на пыльных грунтовых улицах средневекового города, пусть и возникшего на развалинах мегаполиса двадцать второго века, изумляло само по себе. Большее изумление могла вызвать только цель визита: тяжелый реактивный самолет приземлился в центре города рядом с его домом чтобы... Попить водички?!
Девушка внезапно обмякла, повиснув у него на руках.
Растерявшийся Стив едва не упал от неожиданной тяжести, но все же сумел более-менее аккуратно опустить ее на пол, прислонив к стене.
— Лойма, что с тобой? — Он нащупал под подбородком пульс.— О, черт, что они с тобой сделали?!
Сердце билось ровно, спокойно. Жилка пульсировала сильными, полными толчками. Дыхание также оставалось нормальным. Если не считать потери сознания, девушка казалась совершенно здоровой. Вот только...
Они с девушкой всегда спали обнаженными. Воду для «прохожих» Лойма вынесла, не потрудившись накинуть на себя хоть что-нибудь — и теперь Стив мог без труда увидеть, что округлого живота, в котором на протяжении девяти месяцев рос их малыш, больше нет. Девушка выглядела точно так же, как во время их первой встречи — сильная, здоровая, румяная, с ровным животом и широкими бедрами.
Похоже, ей только что сделали высокопрофессиональный аборт!
—Ах вы твари! — вскочил Стив.
Самолет продолжал потихоньку разгоняться по улице, но уж кто-кто, а Стив знал, что взлететь ему здесь не удастся — метрах в двухстах в сторону реки путь преграждал глубокий овраг.
—Ну, я вам покажу!
Он опустил девушку на пол, повернул ей голову набок, на тот случай, если вдруг начнется рвота, обежал дом вокруг, перепрыгнул груду осыпавшейся кладки и помчался вверх по лестнице.
За те месяцы, что он провел в паучьем городе, Стив успел вдосталь налетаться на воздушных шарах.
Привыкнув соблюдать меры безопасности, он вскоре сделал себе парашют-параплан, почему-то вызывающий у восьмилапых пилотов просто щенячий восторг, однако потихоньку начал скучать по «настоящим», твердым крыльям. Кажется, они появились очень вовремя!
Выскочив на площадку пятого этажа — кусок бетонной плиты, чудом удерживающейся в углу меж последних уцелевших стен, он нырнул под дельтаплан, застегнул на поясе ремень, ухватился за перекладину, в несколько шагов разбежался и прыгнул вниз.
По лицу хлестнул ветер. Стив подтянул перекладину к себе, набирая скорость, а потом качнул ее влево, огибая тянущийся к небу уступ обрушившегося здания.
— Есть!
В свете разгорающегося утра он увидел, что взлететь реактивному толстяку и вправду не удалось.
Каким-то образом развернувшись между домами, он начинал новый разгон по улице, ведущей к кварталу жуков. Зря старался: примерно в километре улица круто поворачивала на юг, а километра разбега этакой махине для взлета хватить не могло.
Впрочем, сам Стив был ничуть не в лучшем положении — он скользил по воздуху на высоте от силы десяти метров. При всей ловкости и аккуратности такой высоты ему хватит на дальность максимум в четверть километра.
Как ни хотелось пилоту немедленно впечататься в лобовое стекло самолета, полностью закрыв ему видимость и принудив к посадке, а поворачивать пришлось в прямо противоположном направлении — к темной яме, про которую среди горожан бродили самые дикие слухи.
На самом деле, это была старая вентиляционная шахта метро, по сей день излучающая тепло, а заодно — издающая временами жуткий утробный вой.
Этим утром шахта не выла, но дула даже активнее обычного. Стив проскочил прямо над ней, ощутив весомый толчок, развернулся, вернулся в восходящий поток воздуха, под небольшим углам отклонил перекладину и начал описывать пологие круги, метр за метром набирая высоту.
Самолет вдалеке лихорадочно оттормаживался, наконец-то поняв, что рискует врезаться в развалины.
Его пилотам явно не хватало опыта и глазомера, чтобы справиться с махиной. Создавалось впечатление, что они и вовсе первый раз за штурвалом. Оставалось непонятным, как им вообще удалось посадить лайнер на городскую улицу. Сейчас крылатый гигант медленно поворачивал нос в сторону пустыря Демона Света. Пожалуй, это было единственное место в городе, где ему действительно могло хватить открытого пространства для взлета. Зато и путь на площадь пролегал всего в полукилометре от вентиляционной шахты. Но высота — Стив успел набрать высоту всего лишь трех-четырех десятков метров. Этого никак не хватало для спокойного маневрирования.
— Ну же, скорее, скорей! — искренне воззвал бывший астронавт к таящемуся в земных недрах Демону Света.— Дай мне тепла!
Но дельтаплан никуда не торопился, набирая от силы три-четыре метра за круг, Демон Света спал в своих чертогах, не слыша молитв, а самолет аккуратно вкатил нос на ведущую к пустырю улицу и принялся в третий раз разгоняться для взлета. Однако теперь у него появился вполне реальный шанс на успех.
— Ну нет! — Стив резко оттолкнул перекладину и устремился наперерез.
Он твердо решил не позволить похитителям ребенка уйти, чего бы это ему не стоили. Пусть в руках нет оружия — но он мог попытаться закрыть им обзор через передние стекла, мог попытаться их и вовсе разбить.
В худшем случае — вогнать свой дельтаплан в турбину одного из двигателей. ..
Легкая птица с человеком под крыльями стремительно заскользила наперерез огромному, сверкающему металлом воздушному кораблю. Из-за горизонта с любопытством высунулся край солнца, мгновенно заливший город ярким светом нового дня.
— Быстрее, быстрее,— непрерывно уговаривал себя пилот, но скользящий по воздуху дельтаплан разгонялся слишком медленно. А реактивный толстяк тем временем прошел скорость принятия решения, скорость отрыва.
Еще мгновение — и переднее шасси оторвалось от земли.
Стив понял, что не успевает закрыть собой кабину и хладнокровно нацелился в висящий под левым крылом двигатель.
Нет, он не собирался жертвовать собой — вблизи черного жерла, жадно сосущего воздух, пилот собирался спрыгнуть вниз, и уже оттуда наблюдать, как станут выкручиваться пришельцы после отказа на взлетном режиме одной из турбин. А двигатель сдохнет совершенно точно — тонким лопаткам бамбукового каркаса планера не переварить.
О том, что разжать руки мало, что вначале нужно расстегнуть ремень астронавт забыл, и вспомнил лишь тогда, когда до надвигающейся турбины диаметром в человека оставались всего лишь считанные метры.
Пилот дернулся было в сторону, но вспомнил про своего неродившегося ребенка и решительно повернул прямо в двигатель.
— Все равно и вам не жить! — скрипнул он зубами.
По телу прокатился липкий холодный пот — и вдруг черная бездонная дыра исчезла! Он увидел лишь короткий серебристый блеск — и понял, что самолет повернул. Повернул мгновенно, практически под прямым углом, ни на секунду не прекращая набор высоты.
Стив толкнул перекладину вправо, положив дельтаплан практически на бок, но внешне хлипкая конструкция из веревок, бамбука и шелка выдержала, описав короткую дугу, и устремилась за убегающим лайнером.
Пилоту даже показалась, что она не просто увеличивает скорость, но и поднимается все выше и выше над землей. Хотя, возможно, под лучами утреннего солнца город успел нагреться и появились сильные восходящие потоки.
Самолет снова резко повернул, и Стив с ненавистью осознал, что архаичный по первому впечатления реактивный толстяк на самом деле прячет в себе куда более совершенные технологии, чем те, что известны на Новой Земле.
Ни один аппарат ни легче, пи тяжелее воздуха не способен поворачивать на такой скорости под прямым углом – ни в воздухе, ни на земле, ни на море.
Чтобы развернуть дельтаплан следом, его опять пришлось положить набок — бамбуковые рейки захрустели, но выдержали.
Бывший астронавт опять увидел перед собой высокое оперение самолета, и даже сквозь азарт преследования в сознание просочилась мысль удивления тому, что легкий безмоторный планер почти на равных тягается с многотонной реактивной громадиной.
Похоже, висящие на пилонах турбины были отнюдь не главной тяговой силой самолета — иначе тот должен был или мгновенно рухнуть вниз, или, наоборот, двигаться со скоростью, в десятки раз большей. И уж никак не мог поворачивать...
Самолет снова повернул — на этот раз точно на сто восемьдесят градусов. Стив резко оттолкнул от себя перекладину, гася скорость, потом поднял ее влево, описывая вираж, но когда он развернулся, самолета в небе уже не было.
— Ушел! — прокатилась в душе волна ненависти.— Ушел, сволочь!
И тут бывший астронавт вспомнил, что во дворце Смертоносца-Повелителя все еще стоит его скутер — тот самый, на котором он летал, прежде чем попасть в плен.
Если уж на дельтаплане удалось почти полчаса висеть у самолета на хвосте — то уж догнать его с помощью скутера труда не составит.
Стив сделал широкий круг, осматривая небо, а потом повернул в сторону реки...
—Отдай скутер! — опять взмолился пилот.— Уйдут! Они еще недалеко. Не могли они далеко уйти с такой скоростью!
—Их не было, Стив,— шагнул к нему Найл.— Не было. Тебе все это померещилось.
—Как это померещилось?! — возмущенный пилот попятился,— А Лойма? А ребенок? Да я их видел своими собственными глазами.
—Тебе пора привыкнуть,— покачал головою Найл, — что увидеть своими собственными глазами — это не доказательство. Неужели ты так и не научился общаться со смертоносцами? Или не видел ничего их глазами.
—Да я... Я... — бывший астронавт выставил перед собой открытые ладони и потряс ими, словно хотел использовать пальцы в качестве доказательства.
—Ты же пилот, Стив. Ты же всю жизнь летаешь на всем, что только может летать! Ну, сам подумай — разве могут самолеты поворачивать в воздухе под прямым углом?
— Наверное, они используют некую неизвестную технологию...
— Не может существовать технологий, которые нарушают законы физики! — оборвал его Найл.— И ты знаешь это не хуже меня. Если летательный аппарат поворачивает под прямым углом, значит, он не имеет ни инерции, ни массы. А раз у него нет массы — его не существует.
—Но я его видел!
—Что ты как маленький, Стив! — вздохнул Найл.— Ну не существует технических устройств, не имеющих момента инерции. Ты видел лишь доказательство того, что его не существует. Это был муляж, галлюцинация, призрак, все что угодно — но только не самолет.
—Но где тогда мой ребенок?!
—Наконец-то ты задал правильный вопрос,— кивнул Найл.— Пока тебя дразнили поддельным самолетом, кто-то украл ребенка. Давай теперь попробуем посмотреть, что творится рядом с твоим домом.
Правитель ощутил нарастающий азарт.
Впервые история с похищениями происходила не где-то далеко, впервые он слышал о ней не в прошлом времени — все это творилось прямо здесь и сейчас.
Он мог сам, своими собственными руками пощупать следы похитителей, ощутить ауру их недавнего присутствия...
— Подожди его за дверью, Стив,— распорядилась княжна.-— Сейчас он выйдет и вы вместе отправитесь искать твоего ребенка.
Хотя бывший астронавт все еще горел жаждой мести, он успел несколько прийти в себя, и теперь, в ответ на прямой приказ, неуклюже поклонился и вышел за дверь.
—Ну?! — повернулась княжна к Найлу.— Что ты скажешь на этот раз?
— Про что? — удивился правитель.
—Про историю Стива.
—Ну,— начал подбирать слова Посланник Богини,— это происшествие действительно отчасти похоже...
—Нет, — холодно оборвала его Ямисса,— на что это происшествие похоже, я и сама отлично понимаю. Ответь-ка лучше, откуда ты узнал, на чем улетели воры, и как они поворачивали под разными углами?!
—Я... догадался...
—Не лги. Хотя у меня нет слухового паука, но вранье от правды я и сама отличу.
—Ямисса...
—Что «Ямисса»?! — повысила голос княжна.— Почему «Ямисса»? Я здесь кто — гостья? Вражеский лазутчик? Почему ты всегда скрываешь от меня все, что связано со страной? Меня по сей день запирают во время Праздника Мертвых, меня не пускают к Черной Башне, мне не говорят, что младенцы мужчин дворянской крови исчезают в лапах каких-то чудовищ, от меня скрывают события, известные каждому пауку, мои мысли читают, мой муж внезапно пропадает на целые месяцы, но меня ни одна служанка не считает нужным об этом уведомить! Я тебе кто — жена или наложница? Если ты все еще считаешь меня своей пленницей — тогда посади на цепь! Да-да, на цель! Иначе я просто сяду на лодку и уплыву к своему отцу! Он меня хотя бы человеком считает, а не какой-то там животинкой домашней!
—Да подожди ты хоть минуту! — взмолился Найл.
—Минуту?! — княжна злорадно улыбнулась.— Хорошо. Минуту я подожду. Но если за эту минуту ты не объяснишь мне, что здесь происходит — я немедленно отправляюсь в родовой замок!
—Ямисса,— попросил Найл.— Я обещаю, что вечером тебе все объясню. Подожди немного, хорошо?
—Нет! Немедленно!
—Но это слишком долго!
—Полминуты прошло.
—Хорошо,— сдался правитель.— Я видел, как произошло похищение ребенка.
—Ты опять лжешь. Ты никак не мог этого видеть.
—Это нетрудно проверить,— Найл подошел к двери в коридор, распахнул ее и позвал: — Стив!
—Да, я здесь.
—Ты знаешь, я думаю, похитители сами слабо представляют, что такое самолет. Они имеют о нем лишь только самое общее поверхностное впечатление. Они знают, что в темноте окна светились, но не знали как, поэтому в самолете вместо окон оказались прожектора. Так?
—Точно,— кивнул пилот.— Я даже Лойму разглядеть не мог.
— Они знали, какая длина пробега должна быть
у самолета, знали, что он умеет летать, но не знали,
с какой скоростью, и получилось так, что тяжелый лайнер передвигался просто-таки со скоростью бабочки...
—А еще они закрылков не выпустили! — Вскинулся внезапно Стив.— И шасси после отрыва не убрали.
Найл молча перевел взгляд на Ямиссу.
—Но... — княжна не менее красноречиво взглянула в сторону спальни, в которой Посланник Богини провел ночь.
—Вечером расскажу подробно,- еще раз пообещал Найл.
—Ладно, — кивнула наконец Ямисса,— пусть будет так.
Дом, облюбованный Стивом и Лоймой, одиноко стоял неподалеку от Запретных развалин. Никто и никогда не запрещал двуногим посещать эти места, но люди издавна бесследно исчезали среди поросших травою неглубоких ям, лишь формой напоминающих древние фундаменты. Тайна Запретных развалин открылась Посланнику Богини лишь во время бегства от жестоких северян.
Именно из этих ям выбрались и присоединились к колонне беженцев самки с новорожденными паучатами. Смертоносцы не хотели, чтобы хитрые двуногие знали, где их властители появляются на свет, и не желали, чтобы люди даже случайно забредали в эти места.
Неизвестно, скольким сотням или далее тысячам людей довелось заплатить жизнью за излишнее любопытство или просто беспечность, но восьмилапые своего добились — от поросшего зеленью квартала и люди, и жуки-бомбардиры предпочитали держаться подальше.
Прозвище " Запретные" сохранилось за развалинами даже на время недолгого правления городом князем Граничным.
Хотя после возвращения Найла рожать паучихи отправлялись в Дельту, тем не менее, в развалинах между восьмилапыми по-прежнему творилось некое таинство, и они недолюбливали присутствия чужаков.
Но что поразительно — Стив, бывший астронавт, прилетевший с Новой Земли всего год назад и оставшийся на Земле старой случайно, лишь из-за увлечения обычной служанкой дворца правителя, стал таки для смертоносцев своим.
Пилот до мозга костей, не мыслящий своего существования без неба, он немедленно признал за гигантскими пауками право па разум — ведь они умели взмывать в звенящую голубизну на воздушных шарах! Однако сам астронавт поначалу вызывал у летающих пауков только презрение: рожденный двуногим рвется в воздух?
Его допускали в ангары возле Черной Башни только из уважения к Посланнику Богини, не скрывая отвращения.
По очень скоро все изменилось, причем буквально за минуту — в полном соответствии с обычными человеческими кормами безопасности, Стив сделал себе парашют-параплан, и предложил обзавестись такими же другим пилотам.
Паукам дали возможность летать без шаров! Понять истинное значение этого почти сакрального деяния дано только смертоносцам.

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

О, да, разумеется, инстинктивное стремление взмыть ввысь присуще всем восьмилапым. Даже не сотни, а миллионы, десятки миллионов лет жизнь любого юного паучка начиналась с того, что он сплетал себе небольшую овальную паутинку, забирался на нее и, дождавшись порыва ветра, перекусывал связующую с опорой нить. Путешественник взмывал в небо и отправлялся обживать новые земли: может, за километр, а может — и за сотни километров от места рождения. Это уже зависело только от капризов ветра.
После рождения Великой Богини, науки стали стремительно набирать вес и размеры. Спустя пару столетий уже никакая паутина и никакой ветер не могли оторвать восьмилапых от земли. Дикие безмозглые пауки-верблюды, пауки-волки, тарантулы смирились со своей участью, но смертоносцы всегда тосковали по впитанному в плоть и кровь праву летать.
Они научились делать воздушные шары. Но огромные сооружения, воняющие порифидами и выделяемым ими летучим газом, своим медлительным движением мало напоминали легендарное легкое и изящное скольжение по ветрам.
И вот, совершенно неожиданно, подобранный Посланником Богини где-то в пустыне бродяга внезапно вернул им право на полет.
Не на нудное висение под ползущим среди облаков шаром, а на самый настоящий полет — когда ветер несет легкую паутину, а пилот, играя восемью протянутыми к лапам нитями, может поворачивать в любую сторону, описывать круги, разгоняться или замирать на месте, стремительно падать и взмывать в воздух. Нет ничего удивительного, что бывший астронавт, родители которого еще помнили многолюдные города двадцать второго века, получил почетное имя «Вернувший Истину» уже от новых повелителей планеты.
К его словам и советам прислушивались с не меньшим вниманием, чем к приказам начальника воздушной разведки Асмака, его показывали юным паучкам, его считали одним из избранников Великой Богини Дельты, наравне с Найлом. И уж кому-кому, а Стиву вблизи Запретных развалин не грозило ровным счетом ничего.
Вот и сейчас вокруг высокого уступа, широкого внизу, но стремительно сужающегося к пятому этажу, уже маячили спины двух-трех десятков молодых смертоносцев. Пауки узнали про беду Вернувшего Истину и пришли помочь, защитить, если понадобится, или просто выразить свое искреннее сочувствие.
По мере приближения Найла со Стивом, они выстреливали короткими мысленными импульсами, наполненными скорбью.
— Да,— Найл вспомнил, что пилот не способен к ментальному общению.— Шабр сообщил, что Лойму отнесли на остров детей. Она плохо перенесла... — Правитель замялся.— Плохо перенесла то, что случилось. Там, под присмотром медиков, она в безопасности.
— Когда вы успели? — вскинулся Стив.— Прошло-то с полчаса, наверное!
—Это тебе в горячке показалось,— Найл прищурился на солнце. — Скоро полдень, а это все на рассвете произошло. Значит, часа четыре назад.
— Какие там четыре часа! Я всего только один раз высоту набрал, а потом все время скользил. Отсюда до твоего дворца минут десять полета, не больше!
—Это мы потом уточним,— не стал спорить правитель, и испустил в сторону собравшихся научат вопросительный импульс.
В ответ ему нахлынул разнобой мыслей, общий смысл которых сводился к одному: юные смертоносцы ничего странного или необычного не ощущали. Мир вокруг не отметил на себе никаких изменений на ментальном уровне. Никаких очагов темной энергии зла, что оставались после визитов Мага, никаких следов ярости или ненависти, которую излучает плохо владеющий собой двуногий преступник.
—Хорошо,— кивнул Найл и повернулся к пилоту: — Итак, где это произошло?
—Да прямо здесь! — развел руками Стив.— В доме несколько комнат в приличном состоянии. В трех на первом этаже мы живем, а на втором этаже я себе небольшую мастерскую устроил.
Сохранивший привычки своих недавних предков, пилот попытался придать полуразвалившемуся дому вид уютного, обжитого загородного коттеджа.
Пространство между дорогой и домом он очистил от мусора, и на согретой солнцем земле зеленела высокая трава.
Газон и неокультуренное пространство разделяла полоска, выложенная из крупных бетонных осколков, а к входным дверям вела от улицы присыпанная песком дорожка.
Вокруг бывшей станции еще сохранились остатки домов, но в большинстве своем это были либо завалы до уровня второго этажа, либо выпирающие из прочных фундаментов уступы стен.
Пустырь оставался пустырем, но передвигаться что пешему, что на повозке можно было только по дороге — в развалинах все ноги себе запросто переломаешь.
Самолет с высоким шасси мог бы двигаться по гладкой улице, пронося широко раскинутые крылья над грудами искореженного камня, но свернуть в сторону ему тут и правда некуда.
—Как он взлетал? — уточнил Найл.
—Туда,— махнул Стив в сторону реки.— Уткнулся в овраг, повернул в закоулок, что от рынка к кварталу жуков ведет, а уж там ему почти в обратную сторону поворачивать пришлось.
—А садился?
—Получается, со стороны пустыни на старую дорогу, что в пески уходит,— пожал плечами бывший астронавт.— Больше некуда. Потом он проехал мимо Запретных развалин, обогнул их и повернул сюда.
—А как по-твоему, сколько он весил? — правитель присел посреди дороги, зачерпнул горсть сухой пыли, рассеянно пропустил ее между пальцев.
—Думаю, тонн двести, двести пятьдесят, в зависимости от загрузки,— прикинул Стив.— Махина была изрядная.
—А правда,— небрежным тоном поинтересовался Найл, что при посадке такой лайнер способен пробить бетонную плиту толщиной в сорок сантиметров?
— Пробить не пробьет, а расколоть может.
— А ты видел дорогу за Запретными развалинами?
—Сам знаю, что там асфальта на пять сантиметров,— раздраженно огрызнулся Стив.— Но ведь где-то они сели?! Возможно, они использовали новые технологии!
—А почему тогда взлететь без разбега не смогли? Кстати, ты еще не смотрел себе под ноги?
—Что я там не видел?!
—Вот именно, что ничего, — Найл показал рукой вдоль дороги.— Следы от твоих сандалий есть, от коготков паучьих, мои следы... А вот колеса твоего самолета, весом как минимум в двести тонн, как по воздуху скользили. Не могли же два десятка пауков полностью затоптать три колеи по всей дороге?
—Ты мне не веришь? Но ведь был же самолет, был!
—Ты не о том думаешь, Стив,— рассеянно ответил Посланник Богини. Он чувствовал, что какой-то важный момент ускользает от его сознания.
Что-то очень важное, возможно: ответ на все их вопросы. — Ты можешь сколько угодно доказывать, что самолет был, что ты его сам видел. Наверное, ты даже сможешь это доказать. Но только что это даст?
—Как это что? — загорячился пилот.— Можно попытаться узнать, чей это самолет, куда он скрылся. Если мы найдем его базу, мы сможем попытаться разыскать тех, кто отнял у меня ребенка!
—Вот это уже ближе к истине,— коротко оглянулся на Стива правитель, потом наклонился, погладил лежащие в качестве ограды валуны, пощупал землю под травой.— Нам нужен не самолет. Нам нужен твой сын, нам нужна пропавшая в садах Сидония со своим отрядом и с отправившимися на ее поиски пауками, нам нужен сын Райи, точно так же украденный на побережье. Поэтому тебе стоит перестать думать над доказательствами того, что ты действительно видел самолет, не оставляющий следов, садящийся где попало и поворачивающий в воздухе под прямым углом. Подумай лучше над тем, почему ты его видел.
—Как это: «почему»? Что ты имеешь в виду?— не понял пилот.
—Очень просто,— Найл присел рядом с полудиким газоном на корточки.— Представь себе на миг, что твоего реактивного лайнера не существовало. Вообще. Кто-то тебе его показал. Зачем? Чего от тебя добивались?
—Не знаю,— пожал плечами Стив.— Может быть, хотели выманить из дома? Хотя, зачем? Лойма уже... Постой! — Внезапно вскинулся он,— А ведь они этот самолет не мне показывали! Они его для Лоймы прикатили!
—Вот именно,— удовлетворенно кивнул Посланник.— Ты оказался незапланированным зрителем, к тому же чересчур настырным. Вот им и пришлось изображать настоящий взлет, разгоны, повороты...
—Ага,— наконец-то согласился бывший астронавт.— Они хотели изобразить настоящий самолет, а настоящему в городе не развернуться. Но только что это нам дает?
—Ты утверждал, Стив, что погоня началась перед самым рассветом, что ты гонялся за своими гостями под утренним солнцем, а потом прилетел ко мне во дворец? Так?
—Да,— кивнул пилот.
—И прошло всего то лишь около получаса? Правильно?
—Ну да!
—И ты ничего не заметил?
—А что еще я должен был увидеть!
—Утром был дождь! Настоящий ливень! У тебя на газоне вся земля до сих пор мокрая, земля под камнями влажная, на пыли потеки, стена дома вся в разводах. Это тебя не удивляет? Ведь в мои покои ты ввалился совершенно сухой!
—Да не было дождя, Найл,— несколько растерянно ответил пилот.
— Вот именно. Во всем городе лил дождь, твой собственный дом еще не просох. По для тебя, тебя одного, продолжало светить солнце. Светило все время, что ты гонялся за этим странным самолетом.
—О, черт! — присвистнул Стив.— Как же это могло быть?
—Как-как,— вздохнул Найл.— Они просто выманивали женщин к себе. Корабли, которые просили щепотку соли, странные автомобили, твои прохожие, попросившие воды, они просто-напросто ничего не могли сделать в нашем мире и заманивали жертвы к себе, в свой мир. Корабли, самолеты, машины — это просто ворота. Некая правдоподобная мишура, не пугающая, но наводящая на мысль об их превосходстве. Шаг вперед, и ты уже там, в другом мире. Они забирают свое и отпускают жертву назад,
—Кто «они»?
—Пока не знаю. Но они где-то рядом. Им нужны дети с хорошей наследственностью, и они отлично знают, у кого их можно украсть. Они примерно знают, как должна выглядеть более-менее совершенная человеческая техника, сколько мачт и парусов на бригантине, какова длина пробега взлетающего самолета. Но их представления слишком общие, и они не представляют, сколько бригантина весит, как светятся ночью иллюминаторы авиалайнера, или каковы истинные размеры «Серебряного призрака». И еще: они далеко не так сильны, как хотели бы выглядеть. Иначе не нуждались бы в подобном маскараде.
—И где они прячутся.
—Не знаю,— покачал головой Найл.— Но теперь-то я их обязательно найду. Слишком наследили. А для начала, Стив, отправляйся вместе с пауками в то место, где самолету удалось от тебя ускользнуть...
Посланник Богини отдал собравшимся у дома Вернувшего Истину смертоносцам мысленный приказ отправиться с пилотом и тщательно обыскать местность, которую он укажет, а сам развернулся к реке.
Сколь ни обидна была очередная вылазка неизвестных врагов, но страна продолжала жить, и неотложные дела по-прежнему требовали своего решения. Одним из важных дел был, как ни странно, торжественный обед, который давала община купцов в честь правителя города.
Поскольку практически все жившие в городе торговцы переселились в город пауков из земель князя Граничного, обычаев они придерживались северных, и столы с угощениями приготовили не в темных каменных покоях, а па светлом берегу реки, под ярко-алым шелковым навесом. Помимо свежего воздуха, такой выбор обеспечивал полное удобство для Посланника Богини, Смертоносца-Повелителя, человека, правителя Южных песков и Серебряного озера и его супруги: навес стоял всего в нескольких сотнях метров от дворца. Княжне Ямиссе, в ее тяжелом парадном платье, до удобного кресла во главе стола требовалось идти всего несколько минут.
— Слава! Слава правителю! Слава Посланнику! — прокатились по улице приветственные крики, когда Найл, в вышитой тунике, перепоясанные ремнем и с перевязью меча через плечо вышел на крыльцо, веля под руку свою молодую жену.
Должно быть, купцы изрядно потратились на эти восторги: обычно жители города или просто молча кланялись своему господину, или вовсе его не замечали.
Жуки-бомбардиры двинулись вперед, раздвигая восторженную толпу глянцевыми бронированными телами, следом за ними, рука об руку, степенно шествовали правители, старательно изображая величественность, а замыкало шествие несколько молодых смертоносцев из числа братьев.
К счастью, парадный выход занял от силы минут десять. Стоило Найлу шагнуть под тень навеса, как крики мгновенно смолкли, и отработавшие заказ крикуны потянулись к самой воде. Там тоже стояли столы, но уже без всякого навеса. Сразу стало ясно, кто хозяин, кто наемник. Голосистая беднота потянулась вниз, к дармовому угощению, и возле навеса остались только сытые и спокойные торговцы, одетые в почти одинаковые туники с синей вышивкой по подолу, подпоясанные узкой плетеной бечевой вместо ремня, и сверкающие начищенными треугольными бляхами на левом плече. По виду — медными.
Накрытый под навесом стол ломился от куда более изысканных кушаний, нежели, тот который внизу. На огромных блюдах сверкали карамельными крыльями стрекозы — то ли запеченные целиком, то ли изготовленные с предельной правдоподобностью из иных продуктов; возвышались сложенные из запеченных мышек замки с высокими зубчатыми стенами и темными глазницами бойниц; маленькие кролики с красными глазами, прижатыми к спине ушками, черными носами и румяной корочкой теста на боках.
Все было красиво, но Посланник не первый раз бывал на торжественных обедах, чтобы не знать — поесть здесь удается только случайным гостям. Все прочие приходят на обеды отнюдь не ради утоления голода.
Найл помог жене опуститься в кресло, сел сам и сделал разрешающий жест купцам, Люди засуетились, занимая свои места. Почти тут же за их спинами появились слуги, которые стали наполнять высокие золотые чаши вином. После нескольких минут шуршания и тихих переговоров, один из торговцев — высокий, дородный, с большими залысинами — встал, поднял свой кубок и торжественно заговорил:
— Великое счастье подарила нам судьба, жить под рукою такого мудрого и дальновидного повелителя, храброго и искусного воина, сильного мужа...
Разумеется, никого из присутствующих Найл не знал.
Всеми хозяйственными делами, всеми оброками, налогами и торговлей занимался советник Тройлек, а Смертоносца-Повелителя в лице Найла, просители тревожили лишь в случае крайних неразрешимых разногласий.
Пару раз такое случалось с земледельцами, однажды с ткачами и ни разу — с торговцами.
Правитель коротко оглянулся на восьмилапого управителя города и тот моментально откликнулся мысленным импульсом:
— Это Дорух, ювелир. Очень богат. Перебрался сюда одним из первых, когда все думали, что князь Граничный перенесет в безопасные Южные пески свою столицу. Так и остался. Имеет ювелирную мастерскую, кожевенную и небольшую ткацкую. Больше сотни работников. У него хорошие связи в северных землях.
Дорух еще минут десять произносил обязательную в подобных случаях хвалебную речь, после чего хлопнул в ладоши:
— Гильдия торговцев решила, что негоже нашему господину и его супруге, самой прекрасной из правительниц, пачкать свои ноги в земной пыли и дарит ему коляску!
Послышалось громкое цоканье, и из ведущего от дворца Посланника проулка выкатилась сверкающая свежим лаком коляска.
От грубых повозок, которые таскали гужевые мужики во времена Смертоносца-Повелителя она отличалась, как каменный топор от современного меча.
Если колеса старых повозок сколачивались из досок, то здесь круг обуха соединяли с осью только множество тонких паутин; если в старых повозках сиденья крепились прямо над осью, то здесь на оси крепились только две широкие, круто изогнутые деревянные дуги, между которыми, на туго натянутых ремнях, подвешивалась лакированная кабинка с обтянутым кожей диванчиком для пассажира и козлами для погонщика. Кабинка качалась — и грубые удары колес о камни или дорожные ямы седоками практически не ощущались.
Если раньше единственную оглоблю бодро волокли ездовые мужики, то теперь между двумя широко расставленными оглоблями оказалась впряжена камнеедка. Питался этот жук, естественно, не камнями, а травой и кустарником — но уж очень его пластинчатый панцирь напоминал собранные в небольшую кучку валуны. Резвостью камнеедки не отличались, зато были выносливы, глупы и, после некоторой дрессировки, послушны. Возничий — паренек лет двенадцати, дважды цокнул по панцирю жука длинной палкой и спрыгнул на землю. Повозка замерла.
Найл поймал на себе внимательные взгляды — купцы пытались угадать, насколько понравился подарок, и не удастся ли под него выпросить некоторые поблажки.
Какие — правитель не понял. Прятать мысли торговцы умели неплохо.
— Красивая вещь,— Найл, так и не успев ни пригубить вина, ни попробовать хоть что-то из яств, встал из-за стола. Элементарная вежливость требовала от него опробовать подарок.
Посланник легко запрыгнул в коляску и уселся на диван ~ кабинка мягко качнулась вперед назад и замерла.
Мальчишка собрался было забраться обратно на козлы, но Найл остановил его жестом, так же, жестом, потребовал отдать ему шест погонщика, откинулся на спинку и коротко стукнул жука по панцирю.
Одновременно правитель мысленно потянулся вперед, к светлому пятну сознания, спрятавшемуся под панцирем, и толкнул его вперед. Камнеедка нервно передернулась с боку на бок и неторопливо потрусила по пыли. Найл качнулся влево, инстинктивно наклонив туда голову. Коляска начала описывать полукруг.
Дождавшись, пока жук добежит до середины заросшего травой пологого склона, правитель приказал ему остановиться, внушил чувство полнейшего удовольствия и спрыгнул на землю. Камнеедка склонила голову и принялась лениво перемалывать траву.
Купцы восторженно захлопали — на этот раз совершенно искренне. Не всякому погонщику удастся так легко и просто справиться с незнакомым животным!
— Негоже, когда перевязь правителя великой страны украшают эмблемы чужой армии! — поднялся следующий из торговцев.— Разреши, господин, преподнести вместо нее другую.
Что правда, то правда — все оружие, которым владели бритья по плоти было трофейным, добытым в бою.
Естественно, что на рукоятях мечей, на доспеxaх, на щитах и перевязях оставались символы северной страны — пауки с человеческим лицом. На подаренной купцом перевязи из толстой, по мягкой кожи переплетались, перетекали друг в друга вышитые золотом силуэты пауков, людей и растений. Похоже, художник имел в виду насаженное правителем дерево-падальщик, заменившее в городе выгребные ямы и золотарей — но ведь растению можно придать и другой смысл...
—Благодарю тебя...
«Флаймер,— моментально подсказал Тройлек.— Просто торговец. Б основном возит от нас в княжество рыбу, а к нам железо, медь, олово. Иногда — пряности, сахар. А перевязь он наверняка в Вороньих лесах заказал. У старика, барона Золотого берега и Вороньих лесов, лучшие мастерские. И прииски, кстати, тоже есть».
—Благодарю тебя, Флаймер,— продолжил Найл. — Ты воистину верно угадал суть нашего города. Пауки, люди и жуки под покровительством Великой Богини Дельты. Спасибо, Флаймер.
Торговец, услышав свое имя из уст самого Посланника Богини, Смертоносца-Повелителя, господина Южных песков и Серебряного озера, даже покраснел от удовольствия.
Надо же — сам правитель страны знает его, знает по имени! Он тут же поклялся себе, что закажет для правители новый плащ, на котором прикажет вышить не только людей, пауков и траву, но и жуков, про которых совершенно забыл в прошлый раз.
Найл тем временем скинул старую перевязь, но прежде, чем он успел отстегнуть меч, из-за стола поднялся высокий плечистый мужчина:
— Не нужно, мой господин, на новую перевязь старый меч вешать!
«Хаур, кузнец.— предупредил Тройлек.— Единственный в городе. Ушел из Зеленого омута. Это долина в горах на востоке. Четыре города, замок и крепость в ущелье. В тамошнем цехе ему клеймо не дали. Духовник воспротивился».
- Возьми этот, господин,— кузнец протянул вложенный в ножны меч.
Найл принял в руки оружие, наполовину вытянул клинок из ножен. На сверкающей стали темнел вороненый завиток вокруг правильного квадратика.
— Двести восемьдесят лет назад,— гордо сообщил кузнец,— меч с таким клеймом помог барону Вересковой долины остановить нашествие смарглов.
Этим было сказано все.
Найл не знал, кем был барон Вересковой долины, кто такие смарглы, куда и зачем они шли — но двести восемьдесят лет назад пра-пра-прадед мастера смог изготовить клинок, принесший неизвестному герою победу, и теперь пра-пра-правнук скорее сдохнет от голода, нежели позволит себе допустить хоть какую-то недоделку и опозорить древнее родовое клеймо.
—Спасибо тебе, Хаур,— Посланник вогнал меч обратно в ножны.— Надеюсь, моя рука окажется не слабее руки барона.
Купцам стало ясно, что правитель окончательно растаял. Они выбрались из-за стола и потянулись к нему.
—Наш город расцветает прямо на глазах',-— осторожно начал Дорух.— Скоро он станет самым могучим и великим, если наш господин станет проявлять прежнюю мудрость и милость к своим подданным. Он может стать намного богаче и могущественнее...
— Если никто не станет мешать. нашему господину, - вставил кто-то невидимый за спинами остальных.
—Чья-нибудь глупость или хвастовство могут очень легко и просто погубить самое великое начинание,— уточнил Флаймер.
Найл молча ждал, питаясь угадать, к чему это так долго и осторожно ведут разговор купцы.
—Вот, например,— внутренне напрягшись, продолжил Флаймер,— недавно моряки ваши рассказывали про золотую страну за морем. Что там даже самый нищий бедняк с золотой посуды ест и из золотых кувшинов воду пьет...
Посланник промолчал.
—А женщины корабельные даже украшения из этой страны показывали,— добавил другой купец.
—Это не «корабельные женщины»,— поправил Найл,— а хозяйки кораблей. Можно даже сказать, капитаны.
—Так была золотая страна или нет?! — не выдержал Дорух.
—Конечно была,— пожал плечами правитель.— Я привез из нее платье для своей Ямиссы.
Все дружно повернулись к княжне, словно в первый раз увидели плетеную из мелких золотых колечек парчу и чеканные пластины груди.
—Помнится,— добавила от себя Ямисса, — Посланник этого даже не скрывал.
— Но если ваши моряки, господин, станут рассказывать об этом каждому встречному,— тревожно предупредил Дорух,— тайна не удержится и года. Кто-нибудь услышит одно, кто-нибудь другое, и вскоре чужие корабли смогут разведать путь. в Золотой мир. Разумеется, мы, честные купцы и верные наши подданные никому не расскажем ни слова. Ради процветания наших Южных песков мы готовы делать все, что в наших силах...
— От вас я тем более не собираюсь делать тайны,— оборвал его Найл.— Завтра, согласно моему обещанию Великому одитору, к Золотому миру отправляется весь мой флот. Любой из вас, если пожелает, может присоединиться к морякам и своими глазами увидеть, что нужно людям этой страны от нас, и что они готовы дать взамен.
Торговцы дружно загомонили, на несколько минут начисто забыв о своем господине.
Посланник отошел княжне, положил ладонь ей на плечо.
—Ты и вправду готов рассказать им, где находится Золотой мир? — Ямисса прижалась щекой к его руке.
—Кажется, именно этого они и хотели,— усмехнулся правитель.— Пусть плывут, если хотят.
—Половину золота растащат! — предупредила княжна.
—Хоть все,— Найл наклонился и тихонько прикоснулся губами к мочке ее уха.— Достаточно прожить в Золотом мире хотя бы одну неделю, чтобы возненавидеть этот металл на всю оставшуюся жизнь. Хотя триединый бог и ценит его превыше всех прочих материалов, но кроме как для утешения божественной похоти он больше ни на что не годен. Даже вороты для колодцев из него изготовить невозможно. Тяжелые получаются, и непрочные. К тому же, богатство и благополучие невозможно привезти со стороны. Его нужно создавать там, где живешь.
Между тем, спор среди купцов разгорался не на шутку, и Посланник решил вмешаться:
—Не надо так горячиться! Жребий тоже бросать не нужно! На кораблях могут отправиться все, кто пожелает, если они готовы нести службу вместо моряков. Людей на флоте по-прежнему не хватает.
—Но только нужно запретить всем рассказывать о Золотом мире! — горячо предупредил Дорух.— Если моряки и дальше станут так болтать, скоро весь север узнает о вашей тайне!
—Пусть знает,— Найл опять пожал плечами.— Что в этом плохого?
—Они попадут туда раньше нас!
—Раньше не попадут,— усмехнулся правитель. — Наша первая экспедиция отправляется завтра. Пока слухи о ней разойдутся и привлекут внимание, флот успеет сходить туда еще раз. Пока любопытные решатся на первую поездку, я успею отправить туда Назию в третье путешествие.
—Но потом чужаки наводнят Золотой мир и заберут все наше богатство!
—Оно не наше,— покачал головой Посланник.— И если хозяева золота захотят отдать его за чужие товары, это их полное право. Однако золото, которого ты даже не видел, Дорух, уже успело помутить твой разум и ослепить глаза. Ты совершенно забыл, что невозможно спрятать к себе в сундук целый мир. Рано или поздно тайна станет известна. И тогда искатели золота найдут другой путь, проторят дорожку мимо нас. Тебе этого хочется?
—Если моряки не станут болтать...
—Тогда гости нашего города просто удивятся тому, как много у нас золота, и как часто уходят в море корабли. Неужели ты считаешь их дураками? Или хочешь перегородить ущелье в Серых горах каменной стеной? Подумай лучше о том, что будет, если мы сами расскажем всем о Золотом мире. Тут же появятся купцы, путешественники и просто любопытные, которым понадобятся корабли, проводники, припасы, снаряжения. Они поплывут через наш город, и именно здесь будут запасать провиант. Слышишь, Флаймер? Тебе хочется, чтобы у тебя стали покупать втрое больше продовольствия? Им нужно будет отремонтировать снаряжение. У тебя ведь есть кожевенные и ткацкие мастерские, Дорух? Ты хочешь, чтобы на них свалилось втрое больше заказов? А ты, Хаур? Разве ты забыл, что рядом с золотом людям всегда нужно оружие? Одним, чтобы отнимать, другим — чтобы защищать. Разве плохо расширить свою кузню в несколько paз? Если через наш город хлынут потоки искателей наживы, вы станете богатыми людьми, не покидая своих домов. Пусть другие рискуют своими шкурами. Все равно они оставят здесь вдвое больше золота, чем смогут собрать за морем.
Короткая речь правителя заметно охладила пыл торговых людей.
Золотая лихорадка отпустила их души, и они, наконец-то, смогли трезво взглянуть на вещи: бурный рост потока товаров и людей неизбежно приведет к строительству новых кораблей, новых верфей. Понадобятся рабочие руки, а значит — будут строиться дома, понадобятся ткани, одежда, обувь, еда. Захолустный город станет стремительно развиваться.
Разумеется, в таких условиях наибольшую прибыль получит тот, кто успел обосноваться на бойком месте, и покидать город накануне подобного роста — верх безрассудства. Золото за морем призрачно, а доходы на этом призраке можно получить вполне реальные.
—Золотой мир не вечен... — задумчиво попытался заглянуть в еще более далекое будущее Хаур.
—Море огромно,— задумчиво подергал себя за ухо Найл.— Кто знает, что может в нем найтись, если из города будут выходить не десятки, а многие сотни кораблей?
Споров среди купцов больше не возникало. Дорух и Флаймер решили-таки отправить на кораблях своих доверенных людей взглянуть на заморские чудеса и договориться о торговле, а Хаур вовсе остыл к идее путешествия.
Азарт сохранился всего лишь в двух-трех молодых ребятах в которых буйный дух молодости еще преобладал над доводами рассудка. Люди опять потянулись к столу, опять зазвучали хвалебные тосты в честь мудрого Посланника Богини и Смертоносца-Повелителя.
Однако прежней искренности в них уже не звучало: организаторы обеда успели узнать у правителя все, что хотели узнать, и получили разрешение на все, чего и просить-то не решались. Обед подходил к завершению
— Благодарю вас всех за вкусные угощения, за подарки, но княжне Ямиссе теперь пора отдохнуть...
Найл поднялся и протянул руку жене. Гости тут же повскакивали со своих мест. Княжна положила ладошку мужу на запястье, поднялась, милостиво кивнула купцам и вышла из-за стола, тихо зашелестев золотом.
Когда они подошли к крыльцу, Найл в последний раз оглянулся.
Торговые люди успели разбежаться, торопясь либо подготовиться к завтрашнему отплытию, либо рассказать компаньонам о планах правителя на ближайшее будущее, либо начать реализовывать возникшие за разговором планы. На столе по-прежнему блестела карамельными крыльями так и нетронутая стрекоза, да стояли в беспорядке недопитые бокалы с вином.

Предыдущая страница 3 Следующая страница


Демон 4

—Надо будет сказать Тройлеку, чтобы камнеедку с повозкой во двор перевел,— остановился Посланник,— И Назию о пассажирах предупредить.
—Ладно, так уж и быть, беги,— милостиво разрешила жена.— Мне все равно хотелось немного отдохнуть.
Предупреждать о повозке никого не потребовалось — возле застегнутого в оглоблях жука уже возилось двое слуг. Со стола тоже начали прибирать незнакомые Найлу женщины — наверное, нанятые купцами. Правитель сбежал вниз по склону к самой воде, присел на корточки, ополоснул лицо, поднялся и быстрым шагом двинулся в сторону бывшего квартала рабов. Он успел пройти не больше полусотни метров, как вдруг в желудке холодно и остро засосало, и он уткнулся лицом в мягкую упругую стену.
Посланника качнуло назад, и он бы, наверное, упал, не окажись позади точно такой же эластичной стены.
После жаркого полуденного солнца по телу неприятно хлестнуло холодом и влажностью, привыкшим к яркому свету глазам в первое мгновение показалось, что вокруг сгустился непроницаемый мрак.
Только спустя несколько минут Найл смог различить сырые коричневые стены, украшенные редкими факелами. Он опять стоял в центре октограммы, вдоль толстых белых линий которой бежали цепочки мелких красных иероглифов, опять был совершенно обнажен, не считая нескольких золотых украшений.
Посланник Богини нисколько не удивился, увидев неподалеку сколоченный из толстых досок стол и рядом с ним — низкую фигуру в бесформенном балахоне. На этот раз человек ничего не бормотал. Он просто смотрел на Найла, поблескивая глазами из сумрака надвинутого на голову капюшона и нервно поглаживал лежащий па столе меч.
«Неужели Маг?! — промелькнула в голове правителя испуганная мысль.— Неужели он все-таки смог дотянуться до меня из своего темного прошлого?»
Найл сделал шаг вперед, опять наткнувшись на упругую стену, а человек шарахнулся за стол, быстрым движением вскинув перед собой клинок.
Стальной клинок. Прямой, шириною с ладонь и примерно полметра в длину. Толстая короткая крестовина едва прикрывала кисть.
Насколько правитель помнил уроки Белой Башни, в средние века мечи были намного длиннее и уже, рукояти делались в полторы-две ладони длиной, а плечи крестовины достигали полутора десятков сантиметров.
В древнем мире в качестве материала для их изготовления использовалась бронза. Меч ухоженный, ровный и аккуратный, с длинной выемкой в середине клинка. Его явно изготовил настоящий мастер — теперь таких не делают. Значит, этот человек — не Маг. Да и ни к чему Магу мечи, его сила — время.
Человек привычным жестом положил клинок на согнутую в локте левую руку и зашел за стол. Пет. он явно умел обращаться с этим оружием. Меч в его руках — не игрушка, не случайно попавший в руки тяжелый длинный нож, а привычный инструмент для общения с врагами.
А если это так...
Короткий прямой обоюдоострый меч, прямой потомок древнеримского акинака, еще не успевший вырасти в длинный меч средневековья. Получается, он провалился в прошлое в период где-то от пятого до двенадцатого веков.
Меч не имеет никаких украшений. Гарда — просто толстый металлический ромб, навершие — простой металлический шар, рукоять — плотно намотанная веревка. Дешевая, если не сказать массовая поделка, однако выполненная с высоким уровнем мастерства.
Значит, здешние кузнецы отлично знают свое дело, не позволяя себе упрощений даже в простых недорогих изделиях. Пожалуй, он попал все-таки ближе к двенадцатому веку. Простолюдинам владеть мечами в те времена запрещалось под страхом смерти.
Получается, перед ним дворянин примерно двенадцатого века. Судя по оружию и обстановке — небогатый. Видимо, подвал находится под родовым замком. Хорошая кладка, мощное оборонительное сооружение из прочного камня. Да, это двенадцатый век.
Хотя бы примерное уяснение того, где и когда он находится, несколько успокоило Посланника Богини. Он попытался сделать еще один шаг к незнакомцу, но опять уперся в упругую стену. Найл поднял ладони, прижал их к невидимой преграде и развел в стороны.
Стена начиналась на уровне начертанных на полу линий и в точности повторяла все углы и грани
октограммы. Правитель присел попытался стереть линию пальцем, но располагалась стена в точности над очень похожей на меловую линией. Не дотронуться.
Человек из-за стола с тревогой наблюдал за действиями гостя из далекого будущего. По мере того, как попытки Найла вырваться из ловушки заканчивались неудачей, он постепенно расслаблялся; облегченно выпрямился, положил меч на стол, слегка сдвинул капюшон на затылок.
Наконец он подтянул к себе раскрытую на столе книгу, пригладил ладонью гравюру, положил палец на верхнюю строку текста соседней страницы и громко прочитал:
— Хевентес летюине гооне оло... В животе Посланника Богини остро засосало, словно крепкая нить обернулась вокруг желудка и потянула его вниз, в холод и тьму, перед глазами замелькало нечто неразборчивое, и в следующее мгновение он, потеряв равновесие, рухнул на полоску песка у самой воды.
Он снова был одет, на боку опять висел короткий меч, а бедра перепоясывал широкий кожаный ремень.
Посланник сел, зачерпнул воды и плеснул себе в лицо, пытаясь разобраться в произошедшем. Подвал средневекового замка, дворянин с мечом и в длинном балахоне. Факела, книга с непонятными заклинаниями...
Было это на самом деле, или привиделось? Откуда берутся подобные галлюцинации. Или таинственные недруги, наводившие в свое время на людей образы парусника, «Серебряного призрака» или реактивного лайнера, решили теперь взяться за него?
— Надеюсь, я не провалился в другое измерение, как Сидония со своим отрядом? — вслух произнес Найл, поднялся на ноги и оглянулся. Однако из-под берега он видел только воду и траву. Чтобы понять, в каком мире он находится, нужно было выйти в город.
Когда за излучиной появилась широкая бухта, плотно уставленная кораблями, Посланник с облегчением вздохнул.
Если в другом измерении и существовала точно такая же река, по которой плавали точно такие же рыбацкие лодки, то для образования бухты в нем должен был существовать еще один Найл, который несколько лет назад устроил бунт против смертоносцев, и еще один Каззак, который полез в древний арсенал и взорвется в нем, превратив большую часть квартала рабов в воронку. Если это и так — тогда совершенно непонятно, зачем здесь нужен чужой Найл, если имеется свой.
Несколько расслабившись, правитель неспешным шагом обогнул бухту и ступил на доски причала.
Здесь царила деловитая суета. Множество мужчин сновали между пришвартованными кораблями и протяженными бараками на берегу, таская на своих плечах тяжелые мешки, высокие заплечные корзины, кувшины с узкими горлами, длинные ошкуренные бревна, загружая все это в темные трюмы.
За грузчиками, помахивая плетьми, приглядывали морячки, хозяйки кораблей. Впрочем, мужчины в понукании не нуждались, работая быстро и слажено.
—Рада видеть вас, мой господин,— подошла со стороны складов Назия.— Вы не замерзли?
—Замерз,— со вздохом признал Найл.— Но только отогреваться некогда.
Высокая, статная, широкоплечая, с длинными рыжими волосами, голубыми глазами, с высокой грудью морячка олицетворяла собой венец выведенного пауками чистопородного человека.
Воспитанная на острове детей, она впитала в себя и основные принципы мироустройства смертоносцев; мужчина существо низшее, женщина — высшее; родить ребенка можно только от того самца, на которого укажет смертоносец; надсмотрщица обязана побуждать мужчину к работе плеткой и имеет право вознаградить его за послушание своим телом; самовольная попытка самца добиться близости с женщиной должна караться немедленной смертью.
Разумеется, Найл в ее понимании не был просто мужчиной.
Посланник Богини являлся одним из высших существ, он превосходил надсмотрщиц настолько же, насколько женщины превосходили мужчин, он имел право карать или вознаграждать их.
В свое время Назия несколько раз получала награду от правителя. Теперь, накануне трудного похода, она также имела полное право на награду и объяснять что-либо про супружескую верность или неверность женщине, увы, бесполезно. Зато, став командующей флотом Смертоносца-Повелителя, она прекрасно понимала, что такое нехватка времени — и хоть подобный аргумент ей не нравился, Назия могла его понять.
—Как с погрузкой?
—До темноты закончу... — В мыслях морячки проскользнула обида. Она смогла сделать все быстро, без поломок и травм, а Посланник богини ограничивается всего лишь словами благодарности.— Закончу сегодня, но спускаться к морю в темноте не стану. На кораблях много неопытных надсмотрщиц и капитанов. Могут выскочить на берег.
—Это правильно,— согласился Найл.— Рисковать ни к чему. К тому же утром придут несколько человек от гильдии торговцев. Пожалуй, возьми их с собой.
—Слушаюсь, мой господин,— сухо согласилась Назия.
Наверное, Посланнику следовало забыть про отдыхающую во дворце жену и достойно вознаградить морячку за отличную подготовку к походу — но переступить через себя он не мог.
—Ты молодец, Назия. Все отлично сделала. Отлично.
—Да, мой господин.
Теперь морячка смотрела мимо Посланника — туда, где по причалу сновали грузчики. Она испытывала острое желание найти повод придраться к погрузке и уйти от правителя туда. Увы, все проходило именно так, как требуется, а нарушать отлаженный процесс просто ради каприза Назия не хотела.
— У меня к тебе есть просьбы, Назия.
— Да, мой господин? — она продолжала смотреть мимо.
—Привези как можно больше золота. Выторгуй товары подороже, спроси, чего хотят и возьми оплату вперед. Или еще чего-нибудь придумай. Только нужно привезти сюда как можно больше золота. Я хочу, чтобы после твоего возвращения в других землях даже у полевых клопов глаза от жадности загорелись, а горожане от него нос начали воротить напрочь.
—Зачем оно тогда, если его никто брать не захочет? — проявила интерес командир флота, невольно переведя взгляд на правителя.
—Чтобы от жадности своей избавились! — фыркнул Найл.— Сколько переселенцы с севера тут живут, только о том и мечтают, как золота накопить. Они не хотят строить новых домов, они не хотят рожать детей, они не хотят привозить новые инструменты. Только копят, копят, копят. Они даже оружия покупать не хотят! Интересно, чем они защищать свои клады собираются? На меня рассчитывают? На братьев по плоти? Пусть обожрутся золотом. Когда любое строение или хороший клинок станут стоить в три-четыре раза дороже золотом, они быстро сообразят, что лучше построить новый дом, чем набить кубышку монетами. И что взрослый сын накормит с куда большей вероятностью, чем толстый кошелек.
—Хорошо, я постараюсь.— Губы Назии тронула легкая улыбка. Она не испытывала особой благосклонности к живущим по непривычному укладу северянам.— Только зачем давать им оружие?
—И ты тоже,— вздохнул Найл.— Пойми: свободного человека от раба отличает именно право на оружие. Ямисса с Тройлеком тоже тебе вторят: «Не нужно им оружие, если бунт будет, усмирять станет трудно». А я не о бунте в первую очередь думаю, а о возможных опасностях. Я не боюсь своих подданных, и хочу, чтобы любой из них мог в любой момент взять в руки меч и выйти на защиту своего дома, своей семьи, своего города. Если же они захотят поднять оружие против своего господина — значит, грош мне цена, как правителю города, и так мне и надо. Нет, в стране, где каждая семья имеет в доме хорошее боевое оружие, жить куда спокойнее. И дикий зверь на улицах не разгуляется, и шальная вооруженная шайка, если мимо постов проскользнет, долго не выживет. А эти улитки,— с раздражением выдохнул он,-— запасаться оружием не хотят! Они золото копят!
—Так отдай приказ, Посланник,— посоветовала Назия.— Прикажи каждой семье иметь по мечу и копью на каждую взрослую женщину.
—Ну да,— усмехнулся Найл.— После этого княжна и Тройлек года два каждый день станут пугать меня вооруженным восстанием, а горожане слепят из подручных материалов простенькие, никуда не годные пики и длинные ножи для отчета.
Нет, чтобы купить настоящее оружие, человек должен сам захотеть им обладать. А кто в душе раб — из того никакой приказ свободного человека не сделает.
—Когда я вернусь,— пообещала морячка,— то скуплю все оружие, какое есть в городе и вооружу всex своих людей.
—А бунта не боишься?
— Бунта моих людей?!
—Хорошо, — усмехнулся Найл,— пусть будет так. И вам в дальних походах спокойней станет, и здесь каждый нож будет стоить раз в десять дороже обычного. Посмотрим, что предпочтут копить мои купчишки после такого открытия, золото или клинки.
Правитель покосился на солнце. Он разговаривал уже минут десять, а ведь сам же утверждал, что совершенно не имеет времени.
—Извини, Назия. Мне очень приятно тебя видеть, по нужно идти. Утром обязательно тебя провожу.
—Приходите на берег, мой господин,— посоветовала морячка.— Я заночую на корабле, а утром сразу прикажу поднять якоря и поведу флот вниз по реке. Вы увидите.
—Хорошо. Возвращайся скорее.
Найл поднялся по петляющей между складов улице на высокий берег. Наверное, берег возле порта был единственным местом, где взамен разрушенных временем домов люди начали строить новые здания.
Торговля между Южными песками и северными землями крутилась в основном вокруг соли и морской рыбы, но и этого вполне хватало, чтобы обеспечить работой сотни людей и дать солидный привесок в казну.
Если же через город пойдет поток товаров в Золотой мир... Тогда каждый из братьев получит хорошее оружие, дом и возможность более-менее нормальной жизни, тогда Найл сможет восстановить большую часть домов если не до прежнего состояния, то хотя бы до приличного вида, сможет разобрать развалины, поставить для вынашивающих кладки паучих хотя бы навесы от солнца, разрешит каждому смертоносцу совершить полет юности, тогда флот города увеличится в десятки раз и сможет тщательно обследовать морское побережье.
Да, если этот план удастся осуществить, город пауков наберет такую силу, что на протяжении многих поколений никто не сможет сравниться с ним. Это будет гарантией безопасности для всех ближайших земель и их обитателей.
Раздумывая о будущем, Посланник неспеша миновал храм Праздника, обошел Белую Башню. У него накопилось к Стиигу очень много вопросов, но стараниями улетевших астронавтов вход в Башню всем людям оказался заказан.
Приходилось ждать ночи и общаться с компьютером чисто на духовном уровне, благо аппаратура слежения была нацелена на снятие информации с мозга именно спящих людей.
Судя по солнцу, полдень остался далеко позади, и очень скоро Стигмастер сможет раскрыть хотя бы некоторые из тайн.
Подходя к дворцу, Найл запоздало сообразил, что нужно было не бродить по городу пешком, а прокатиться на только что подаренной коляске. Но упущенного не вернуть.
Оставалось только порадоваться тому, что вот-вот опустится вечер, а значит он сможет уйти в свои покои, вытянуться на постели и не вставать на ноги до завтрашнего утра. Любящие удобства северяне давно придумали «утренний столик» — стол на низеньких ножках, который ставится прямо на постель. Правда, завтракать Посланник предпочитал за обычным столом, но вот ужинать, особенно после напряженного дня, иногда позволял себе в постели.
Увы, стоило ему войти в покои, как он понял, что расслабиться не удастся: княжна, снявшая все украшения, одетая в простую тунику, сидела за столом напротив коротко стриженого мужчины в длинном халате из грубой ткани, да к тому же подпоясанного веревкой, и послушно кивала его негромким речам.
— Наконец-то, Найл! — увидев мужа, она поднялась и сделала несколько шагов навстречу.— Знакомься, это отец Теор. Он приехал открыть в нашем городе храм Семнадцати Богов.
—Насколько я знаю,— вежливо улыбнулся правитель,- в моем городе уже есть приходы нашей Церкви.
—Это не совсем так,— священник тоже поднялся навстречу хозяину.— здесь просто случаются молельные собрания верующих людей, не имеющих своего храма. Можно даже сказать, тайные собрания. В них нет рукоположенных священников, нет таинства, нет даже духовников!
—Ну что ж,— пожал плечами Найл.— Пусть станут открытыми.
—Наверное, отцу Теору понадобится помещение для храма,— предупредила княжна.
—Ты ведь знаешь обычай, Ямисса. Каждый, кто найдет пустующий дом, может в нем поселиться. Если отец готов жить в храме, то он может выбрать любое здание, какое только пожелает.
—Но Привратнице Смерти ты отдал целый дворец!
— Я заставил ее поселиться в этом дворце,— уточнил Найл.— Ты забываешь, любимая, что именно Джарита отвечает за Праздник Мертвых. Это ночь смертоносцев и верующих в них, это залог спокойствия и безопасности нашего города.
—Великие Боги тоже всегда готовы помочь сохранению спокойствия и мира в любом человеческом селении,— подал голос священник.
—Это как? — поинтересовался Найл.
—Согласно божьим заветам,— напомнил отец Теор,— служитель Семнадцати Богов обязан обуздывать душу правителя в мелких селениях, если действия его вызывают ропот подданных, дабы не вызвать волнения среди обиженных. Духовники именем Семнадцати Богов благословляют советы крупных городов на приверженность истине.
—Это как? — не понял правитель.
—Для принятия важных решений, в городах собирается, по образу и подобию божьему, совет из семнадцати достойных людей. Четверо из них, это дворяне, проливавшие кровь на стенах города или ходившие в походы во имя интересов города. Еще трое — достойнейшие из священнослужителей. Кроме них, в совет выбирают по одному достойному от каждого цеха или гильдии, с разрешения его духовника,
—То есть, получается, отцы церкви и сами заседают, и других без своего разрешения в совет не допускают?
— Ты не понял, Найл,— вмешалась княжна.— Духовник обычно знает, где родился, как рос, как вел себя каждый человек. Не лгал ли он в детстве и в жизни, не мучил ли животных, не оскорблял ли старших. Если человек пришел из другого селения, духовник проследит, не таится ли в его душе зависть или злоба, искренен ли он в своем стремлении принести пользу городу. Просто так отлучить достойного священник не может. Ему ведь все это придется людям объяснять!
—Интересно,— покачал головой правитель. — Один из моих подданных, Хаур, в своем селении по настоянию духовника не смог получить в цехе право на клеймо. Значит, выходит, это могло случиться из-за того, что он в детстве мучил маленьких кроликов?
—Если он хотел стать лекарем, то да, — кивнул отец Теор.— Не может избавлять людей от страданий тот, кому доставляло удовольствие страдание слабых и беззащитных.
—А если он просто хотел узнать строение их организма?
—А если он захочет узнать строение организма больного?
—Что ж,— рассмеялся Найл.— Вы меня убедили. Духовник должен иметь право разрешать или запрещать какие-то из занятий своим прихожанам. Кстати, когда-то, очень давно, советы городов избирались именно по этим принципам. Но только советников было не семнадцать.
—Такова воля небес. Только семнадцать достойных смогли сохранить стремление к знанию и честному труду, только их приютили звезды. Все остальные оказались поражены карающей дланью, а их черные тени бродят по земле, мучимые черной завистью к делам людским.
—Однако,— покачал головою правитель.— Если из сотен миллионов вознестись удалось только семнадцати, то черные тени должны заполонять все вокруг, как вода во время ливня...
Посланник запнулся, впервые обратив внимание на очевидную вещь, которая раньше ускользала от его сознания.
—Демонов много, они хитры и изворотливы,— ответил священник.— Но вера способна открыть глаза на их хитрости, уберечься от их происков и сохранить плоды труда своего и чистоту души своей.
—Я ценю людей с чистой душой, отец Теор,— кивнул Найл.— Я буду рад, если их станет больше в моем городе. Поэтому я разрешаю вам основать здесь храм Семнадцати Богов. Но не забывайте, что здешние земли находятся под покровительством Великой Богини Дельты! Если вы попытаетесь опорочить ее имя, то гнев мой может оказаться намного, намного сильнее, чем вы даже попытаетесь себе вообразить.
—Церковь Семнадцати Богов никогда не стремилась насильно обращать язычников в истинную веру...
Найл предупреждающе поцокал языком, покачивая головой:
— Никогда больше не произносите подобных слов в Южных песках, святой отец. Не забывайте, что я сам, лично, видел Великую Богиню и общался с ней, как и многие из братьев по плоти. Глубоко сомневаюсь, что вы видели хоть одного из своих идолов.
— Они в моем сердце! - с гордостью произнес священник.
—Я не буду проверять ваше утверждение,— задумчиво пообещал Найл.— Если вы, конечно, не попытаетесь начать новую дискуссию...
На этот раз отец Теор предпочел благоразумно промолчать.
— И еще,— Найл сложил ладони на груди,— Когда станете выбирать место для храма, держитесь подальше от Черной Башни. Это всего лишь просьба... Но для ваших будущих прихожан так будет намного спокойнее.
—Хорошо,— святой отец принял совет к сведению. — Благодарю вас за милость, но теперь мне следует удалиться. Близится время, которое супруги должны проводить наедине.
— А вот это правильная мысль,— согласился Найл, когда дверь за священником закрылась.— Супругам пора остаться наедине. Сейчас, я прикажу принести воды для умывания.
—Да,— кивнула княжна.— И теперь ты сможешь рассказать, каким образом узнаешь, о чем думают разговаривающие с тобой люди.
—Может, в другой раз? Я очень устал.
—Ты обещал, Найл.
—Обещал,— признал правитель, взял из вазы крупный персик и вогнал в него зубы.— Обещал.
— Итак?
— Хорошо, я расскажу. Извини, не знаю с чего начать.
—Начни с того, откуда ты знаешь, как выглядело сооружение, в котором украли сына Стива.
—Я его видел.— Вздохнул Найл.— Просто видел, как тебя или, минуту назад, отца Теора.
—Но ведь в это время ты спал в постели рядом со мной!
Не совсем.— Найл отошел в кабинет и сквозь приоткрытое окно метнул недоеденный персик в чашу дерева-падальщика.— Понимаешь, когда человек спит, душе его бродит в разных мирах и измерениях, в разных временах и фантазиях. Но при желании она может сделать куда более простую вещь: отправиться путешествовать по реальному миру. Такова тайна одиторов, тайна правителей Золотого мира, моя тайна, а теперь и твоя. Когда мы погружаемся в сон, то выходим на улицы наших городов, осматриваем их. Мы знаем, кто и куда крадется темной ночью, таясь от людей и пауков; кто и что обсуждает, оставшись наедине; что происходит в мире, когда он считает, что скрылся с наших глаз.
—А как это нужно делать?
—Нужно просто захотеть,— пожал плечами Найл.— Меня, правда, перед первым опытом поили какой-то гадостью, но, думаю, можно обойтись и без этого. Заснув, ты должна оказаться в тронном зале. Ты будешь стоять лицом к окну, выходящему на реку. Все, что от тебя требуется, это оглянуться. Оглянуться на трон. И все, после этого можешь просыпаться. Обернуться, это самое трудное. Сможешь сделать во сне хоть одно осознанное движение — станешь одитором. Не получится — значит, не станешь.
—И все?
—Все. Видишь, как просто?
Княжна неуверенно хмыкнула. Оглянулась на дверь. Еще раз, еще.
—Ладно, попробую,— и она тут же отправилась в спальню.
Найл выглянул в окно.
Восьмилапые стражи по-прежнему несли службу по сторонам улицы. Правитель отдал мысленный приказ двоим явиться в тронный зал, а сам, воспользовавшись все еще висящей под окном паутинкой, выбрался наружу, нашел в ближних развалинах кусок хрупкого известняка и пошел во дворец через парадный вход.
Пауки ждали Посланника в тронном зале.
—Встаньте у дверей и никого не пускайте до утра, до моего прихода,— распорядился Найл, а сам, рассыпая мелкую известняковую крошку, крупными буквами написал на полу перед троном:
Ямисса, я тебя люблю!
Княжне не спалось. Она ворочалась с боку на бок, то забиралась под одеяло, то откидывала его, сворачивалась калачиком или раскидывалась по постели — но столь желанный сон не приходил. Найл вспомнил, как готовили к званию одитора его самого: бессонная ночь, день постоянного движения и кубок с неизвестным варевом на следующий вечер. Естественно, он провалился в небытие, едва допив бокал.
Ямисса же не имела ни предварительного изнуряющего тренинга, ни напитка. А сон, как известно, никогда не торопится к тем кто ждет его особенно рьяно.
В эти минуты Найл подумал о том, что он не может воссоздать напитка, не зная его состава — но тело его, его энергетика, ого аура сохранили необходимые для ночного путешествия ощущения. Все, что нужно для успеха ночного путешествия — это передать жене часть своей энергии.
Посланник, протянул руку и растеребил волосы княжны, давая глазам уловить среди локонов призрачный голубоватый цвет ауры, скользнул рукой по телу, вглядываясь в энергетические линии.
Любой человек способен видеть ауру другого человека. Просто люди слишком привыкли не обращать внимания на невесомые полупрозрачные внешние оболочки, и чтобы переключить зрение на них необходимо внутреннее усилие и та точка, с которой глаз легче всего за них цепляется.
Для Найла было легче всего воспринимать слабое свечение ауры в волосах. Затем он как будто «раскатывал» замеченное свечение по всему телу человека.
—Ты хочешь помешать мне попасть в Тронный зал? — без всякого раздражения поинтересовалась Ямисса, откидываясь на спину.
—Ночь длинна,— прошептал Найл, вытягиваясь рядом.— Успеешь.
Он закрыл рот жены поцелуем, продолжая легкими касаниями пальцев поглаживать ее тело. Ямисса закинула руки ему за голову, прижимая к себе, потерлась бедрами о напрягшуюся плоть и раздвинула ноги, слегка согнув колени.
Найл зажмурился, пытаясь воспринять энергетические коконы всем телом, сильным толчком вошел в горячие влажные врата наслаждения, немного приподнялся над супругой и стал пробиваться на максимально возможную глубину редкими сильными толчками.
Княжна откинула голову с закрытыми глазами и тихонько застонала. Посланник нашел губами ее губы и впился жадным поцелуем, не просто усиливая ощущения близости, а втягивая в себя энергию женщины.
Неопытная в защите своей ауры княжна не просто нe защищалась — она даже не замечала, что ее обирают, воспринимая нарастающую слабость, как блаженную истому.
Толчок, еще толчок — Найл направил свою энергию вниз, вливая ее в Ямиссу через открытые для семени врата, ощущая, как они наливаются теплом, жизнью, силой.
От органов возрождения жизни куда более светлая энергия правителя потекла по телу, наполняя новой силой конечности женщины, ее внутренние органы, ее покровы, она дотекла до мозга и вскоре Найл ощутил на губах горячий, чуть солоноватый привкус самого себя. Он оторвал губы, не позволяя энергии уходить из распластанного снизу тела, продолжая при этом вливать в него свою энергию, свою сущность, свои привычки и навыки, давно впитавшиеся в плоть и кровь и не требующие сознательного контроля. Еще толчок, еще, еще — из груди вырвался стон, и одновременно с излившимся семенем Найл отдал своей жене самый большой энергетический импульс, на который был только способен.
— М-м, как хорошо-о...— тихонько прошептала замершая в распластанной позе Ямисса.— Как все-таки хорошо в нашей спальне.
Спустя секунду дыхание ее стало мерным и спокойным, а аура бледной и еле заметной, как и у всякого спящего человека.
Несколько минут Найл любовался красотой подаренной ему судьбой женщины, потом прикрыл ее одеялом, а сам повернулся на бок и закрыл глаза. Ему тоже требовалось совершить маленькое путешествие.
Когда утреннее солнце ударило правителя по глазам, он понял, что здорово перестарался со своим вчерашним экспериментом.
Долгой ночью ему снились какие-то мелкие обрывки событий, связанные с башнями, раскидистыми кронами дубов и мчащимися навстречу друг другу всадниками с хищно опущенными копьями. Ни в какую Белую Башню он, естественно, не попал.

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

Ямисса все еще спала, так и не переменив своей позы. Но когда Найл встал и отошел к окну, выглянув на залитую солнцем улицу, женщина шевельнулась, сладко зевнула.
—Ты ничего не хочешь мне сказать? — поинтересовался Посланник, присаживаясь на подоконник.
—Я тебя тоже,— широко улыбнулась княжна, вытягивая над головой сжатые в кулачки руки.— Иди ко мне!

* * *

—И что мне теперь делать? — с этим жадным вопросом Ямисса дотерпела только до завтрака.
—Ты никого не видела в Тронном зале?
—Нет.
— Это плохо. Хотя, в принципе, именно так и должно быть. Во время своего первого путешествия в Ночной мир одитор обычно видит только мертвые предметы. Дело в том, что в Тронном зале находились, и по сию минуту находятся, двое смертоносцев. Ты их не заметила. А какой смысл в посещении Ночного мира, если не способен видеть и слышать людей и пауков? Поэтому следующую ночь ты будешь читать не мертвые надписи, а слышать живые слова.— Найл улыбнулся.— Извини, любимая, но сегодня мне придется заниматься делами одному. Ты не должна знать, что и где будет происходить.
—Хорошо, я согласна,— отозвалась девушка.— Тогда я, с твоего разрешения, помогу отцу Теору найти достойное здание для храма. Хотя, конечно, было бы справедливо, если бы ему, как и Привратнице Смерти, ты сам выделил достойное помещение.
—Было бы справедливо,— холодно сообщил Посланник,— если бы отец Теор не рыскал среди развалин, в поисках наименее осыпавшихся, а возвел новый храм в любом выбранном им месте. Только, сама понимаешь, подальше от Черной Башни и Запретных развалин. В этом я готов помочь всем, чем нужно. А раздавать готовое — уволь. Помнится, кстати, Семнадцать Богов тоже завещали добиваться всего своим трудом, а не приходить на готовое. Пусть твой священник делом докажет свою приверженность вере.
—На строительство понадобится время, и весьма немалое.
—А разве я кого-нибудь тороплю? Или он предпочтет молиться богам в развалинах, лишь бы не мараться грешным трудов при кладке камня?
—Ладно. Я передам отцу Теору твое предложение,— после некоторого колебания сказала княжна.
— Вот и хорошо,— поднялся Найл из-за стола.— Тогда встретимся за обедом.
Правитель собственноручно стер с пола сделанную вечером надпись, отпустил восьмилапых охранников, и в двери тут же вбежал советник Тройлек. Управитель города, которого все утро не пропускали через Тронный зал, желал знать, что произошло.
— Ничего,— пожал плечами Найл.— Просто я испачкал пол известью и не хотел, чтобы кто-либо заметил мою неосторожность.
Советник естественно, не поверил правителю, но прощупывать мысли его мысли не рискнул.
—Я прикажу вымыть зал, Посланник Богини.
—Хорошо,— согласился Найл.— И еще, раз уж ты все равно здесь: я хочу, чтобы к вечеру мне изготовили для Ямисты золотой браслет. Желательно, чтобы в орнаменте присутствовал крест. Сможешь сделать?
—Да, Посланник.
—И еще... Среди твоих слуг есть те, что умеют читать?
—Почти все.
—Это хорошо. Я хочу, чтобы один из слуг этой ночью находился в комнате под моей спальней и вслух читал какую-нибудь книгу.
—Какую именно? — советник ничем не высказал удивления по поводу экстравагантной просьбы правителя.
—Помнится, принцесса Мерлью рассказывала мне про некую «Повесть об ирреальности». Она не утеряна?
— Если ее не окажется в дворцовой библиотеке, я прикажу вам сообщить.
Вот и все...
Найл даже удивился, до чего же легко и просто разрешился вопрос с ночным экзаменом для княжны.
В этот момент желудок наполнился холодом, резко ухнул вниз, и Посланник Богини обнаружил, что опять оказался в замковом подвале, запертый в центре широкой октограммы.
На этот раз человек в балахоне соизволил откинуть капюшон, и правитель смог увидеть собранные на затылке в длинный хвостик темные волосы, острый, изогнутый книзу нос и тоненькие усики над верхней губой.
Человек покосился в сторону пленника, медленно водя пальцем по книге несколько раз прошептал, бесшумно шевеля губами, некую формулу, после чего снял со стены факел и решительным шагом направился к Найлу.
— Смаргл воскерев иллам! — громко произнес он, ткнув факелом в сторону октограммы.
Найл ощутил, как тело его охватило пламя, как оно стало пожирать его, его кожу, волосы, глаза, причиняя нестерпимую боль — и Посланник закричал от нестерпимой муки.
—Хевентес летюине гооне оло... — гулко зазвучало под сводами подвала.
Боль исчезла, и обессиленный правитель рухнул на пол.
—Что с вами, Посланник? — услышал он тревожный шепот, и ощутил, как заботливые руки переворачивают его на спину.
—Закий? Ты то тут откуда?
—Это неважно. Что с вами такое, что случилось?
Найл разглядел за рыцарем Синего флага паука и обратился к нему:
— Тройлек, ты видел, что случилось? Что со мной произошло?
—Вы мелко задрожали, Посланник, закричали и упали на пол.
—И все?
—Да.
—Вам нужно выйти на свежий воздух, Посланник,— предложил рыцарь.— Давайте, я помогу вам встать.
—Не нужно.
Найл вытянул перед собой руки: чистые, светлые. Никаких следов ожога.
Правитель запустил пальцы в волосы — тоже на месте.
—Что-нибудь не так, правитель? — откровенно забеспокоился Закий.
— Нет, все в порядке,— отмахнулся Найл и поднялся на ноги. — Действительно, пойдем на воздух. Здесь слишком душно.
К тому моменту, как Посланник дошел до крыльца, присел на перила и откинулся на стену, подставляя тело лучам теплого солнца, он успел немного отойти от случившегося болезненного миража, и вспомнил о рыцаре Синего флага. Вряд ли этого воина привело в Южные пески желание просто погулять.
—Расскажи мне, пожалуйста, что-нибудь интересное, Закий,— попросил правитель нежданного гостя.
—Это вам завтра послы будут рассказывать, - отмахнулся рыцарь.— Это они тут по дипломатическим делам приехали. А я так, охрана.
—Странно,— удивился Найл.— Ведь где-то тут у меня живет посол князя. Правда, никакой аудиенции он еще ни разу не просил, по ведь живет же! Зачем нужны новые послы?
—Неприятности случились у барона Вересковой долины,— вздохнул Закия.— И очень сильные. Разве до вас новости не дошли?
— Что-то смутное.
—Да,— рыцарь неожиданно нервно передернул плечами и прошелся вдоль края крыльца.— Примерно месяц назад он узнал, что несколько его южных селений разрушено. Он решил, что это опять смарглы накатились и послал туда свою дружину. Дружина не вернулась, а под стены родового замка скоро пришло больше сотни дикарей, никогда еще из леса и не высовывавшихся. Барон не сильно испугался. Дикари есть дикари, и замка им не взять никогда, но внезапно к дикарям в помощь приползли два огромных железных жука. Они стали громко свистеть, и от этого свиста поползли стены, а люди превращались в желе и стекали с крепостных стен, словно вода. А еще над землей летала птица, словно вырезанная из полированной кости. Она тоже свистела, тоже рассыпала стены и превращала людей в жижу.
Закия на минуту смолк, прикусив губу и вспомнив молодого и веселого барона, потом продолжил:
—Замок перестал существовать. Лишь несколько людей добежало до соседнего баронства и предупредило регента юного Муравьиного барона. Тот запросил помощи от князя Граничного. Пока дикари заканчивали разграбление Вересковой долины, армия успела подойти и встретила врага на границах муравьиных лесов. На этом все и закончилось. Когда конница начала атаку, на княжеские силы с флангов надвинулись жуки, а спереди налетела птица. Они стали свистеть, и целые отряды стали расползаться по полю одной зловонной лужей. Сбежать удалось лишь одному из пяти. Сейчас дикари грабят муравьиные леса. Говорят, они требуют от всех жителей отречься от своей веры. Каждого, кто когда-то защищал свою землю, тут же убивают, детей жарят на кострах, женщин насилуют... Они даже не покоряют баронства, они их просто уничтожают!
—И чего же вы хотите от меня?
—Я ничего не хочу! — предупредил рыцарь.— Ведь я всего лишь охранник посольства. А посольство хочет получить твои гарантии для князя и его двора, что им разрешат укрыться в Южных песках, если станет очень уж плохо... Хотя нет. чего это я! — хлопнул Закий себя по лбу.- Посольство будет просить, что бы ты, следуя своим союзническим обязательствам, пришел на помощь армии отца твоей жены и помог разгромить гнусных пришельцев! Ведь не будешь же ты сберегать силы для защиты своих земель, правда? Ты выведешь их на север, и бросишь на заколдованных жуков! Ведь так?
Слова рыцаря таили откровенно двойной смысл. Разумеется, князь Граничный хотел бы получить от родственника военную помощь и разгромить пришельцев, не дав разорить его страну. Но князь уже убедился в силе незнакомого врага и не хотел, чтобы воины Южных песков погибли так же быстро и бесполезно, как и его собственные. Ведь если Посланник Богини согласится приютить его в изгнании, эти самые воины смогут хоть некоторое время защищать ущелье, а вместе с ним — Серебряное озеро и Южные пески от вторжения.
Князь хотел помощи, но в тоже время давал понять, что поймет Посланника, если этой помощи не будет. Он был согласен хотя бы просто получить убежище.
— Хорошо, что ты не посол, рыцарь Синего флага,— кивнул Найл.— Я не готов так сразу ответить на этот вопрос.
— Так и не нужно,— легко согласился Закий. - Посольство все равно начнет переговоры только завтра.
Он перемахнул перила зашагал к галдящему на площади базару.
—Дравиг, ты меня слышишь? — мысленно спросил правитель.
—Да, Посланник.
—Немедленно приходи во дворец. И приводи с собой Вернувшего Истину,— витиеватая кличка воссоздавала мысленный образ бывшего астронавта куда более ярко, нежели безличное имя.
—Прибуду через час, Посланник.
—Тройлек, а ты меня слышишь?
—Да, Посланник.
—Ты тоже мне понадобишься. Вызови Юлук и шерифа Поруза. Пошли посыльного, пусть найдут княжну Ямиссу. Я назначаю военный совет, и мне понадобятся все, кто сможет сказать пару дельных слов.
Они собрались в Тронном зале. Почетное кресло заняла обиженная княжна — Найл запретил участие в совете новоприбывшего священника. Слева от нее нервно покусывал губы Стив. Пилоту, несмотря на активную помощь восьмилапых друзей, так и не удалось найти никаких следов похитителей ребенка.
Тройлек, как всегда, предпочел спрятаться за троном. Дравиг и Поруз, старые воины, один из которых всю жизнь командовал охраной Смертоносца-Повелителя, а другой — боевыми отрядами северян, устроились рядом возле дверей, Юлук нетерпеливо вышагивала по залу из угла в угол, а сам Найл примостился на подоконнике.
—У нас гости, друзья мои,— начал Посланник.— Посольство от северян. Князь Граничный просит о помощи. Послы явятся завтра, и ко времени их визита мы должны решить, сможем поддержать князя, или мне придется увиливать от честного ответа.
—Конечно, сможем! — в возгласе княжны царило неподдельное удивление.— Ведь это же мой отец! Мы немедленно отправим к нему все наши войска!
—Мне очень жаль, моя госпожа...— Как ни странно, северянке возразил именно северянин, шериф Поруз, когда-то дававший клятву верности лично ей.— Но нам некого выставить на поле сражения.
—Как это нет?! — возмутилась Ямисса.— Да только вас здесь три сотни! А еще братья по плоти, смертоносцы.
—Мой отряд состоит из ветеранов, а молодые братья до сих пор не закончили обучения. Они не могут сражаться.
—Как это «не могут»?! — презрительно фыркнула Юлук.— А кому вы все, всем отрядом, в плен сдались? Мы готовы выступить, Посланник! Надоело уже в городе сидеть, да на одни тренировки силы тратить. Скучно!
—Военная удача изменчива,— пожал плечами шериф.— Мы не вам в плен сдались, это Посланник Богини нас в ловушку заманил. А в чистом поле, да против нормального противника, я за вашу жизнь даже рыбьей чешуи не дам.
—А смертоносцы? — вспомнила княжна.— Ведь в нашем войске их тысячи!
—Пауки без поддержки пехоты совершенно небоеспособны,— покачал головой Поруз,— уважаемый Дравиг однажды уже смог в этом убедиться. А как раз пехоты у нас практически нет. Если отправить в поход ветеранов, некому останется защищать Серебряное озеро, если отправить детей — они полягут в первой же стычке.
На этот раз Юлук возражать почему-то не стала.
—Чему же ты их учил четыре месяца? — скривила рот Ямисса.
—Как живыми в бою остаться. Да только их этому еще не меньше года учить надо, если только вы хотите, чтобы они побеждали, а не погибали с честью.
—Но моему отцу нужна помощь!
—Они не помогут. Они просто умрут.
—И вот что интересно,— не выдержал Найл.— Никто даже не поинтересовался, откуда объявился враг, и кто это такой.
—А что это изменит? — негромко буркнул Поруз.
—Через Вересковую долину в сторону княжества двигаются дикари, которых поддерживают два железных жука и огромная птица, вырезанная из полированной кости. Вы ничего про них не слышали? Стив, расскажи нам пожалуйста, кого это занесло в приморские леса за Серыми горами.
—Это, наверное, группа Флойда,— зачесал в затылке бывший астронавт.— Пенелопа закинула их для изучения обнаруженных в лесах племен. Если не ошибаюсь, семь человек. У них было два вездехода и глиссер.
—Подробнее про вездеходы можно?
—Ну, легкий вездеход, это просто железная коробка с двигателем. Скорость что-то около семидесяти километров. Правда, на нем стоит излучатель на полтора гигаватта в импульсе. «На случай встречи с агрессивными представителями изучаемой фауны». Поток жесткого излучения разбивает длинные органические молекулы на мелкие осколки, и любое животное превращается в желе. Ну, если по камню несколько импульсов дать, нарушатся межмолекулярные связи, и он превратится в пыль. Второй вездеход высшей защиты. В нем стенки уже сантиметров десять стали. Вдобавок, в случае приближения массивных или высокоскоростных материальных объектов, способных эту броню повредить, автоматически включается защитное поле. Плюс защита от перегрева. От переохлаждения, от излучения. Выстрел излучателя его даже не испугает. Ты говорил, Найл, у тебя есть «жнец»? Думаю, выстрел «жнеца» его тоже не повредит. Появись такой вездеходик на полях войны двадцать первого века — карта мира выглядела бы иначе. Излучатель в нем тоже на полтора «Г». Ну, и глиссер. Глиссер тоже обычный. Летает в пределах одной звуковой, излучатель такой же, как у вездеходов. Вот и все.
—Ты хочешь сказать,— не поверил шериф,— что он одной стрелой может любую армию превратить в жижу, или несколькими стрелами пробить крепостную стену?
—Чтобы пробить проход в стене из гранита толщиной в полтора метра,— уточнил пилот,— потребуется около полутысячи выстрелов. Минут двадцать.
—И еще, Поруз,— добавил Посланник.— Как рассказывал Закий, они уже успели превратить в желе дружину барона Вересковой долины, Муравьиного барона, и нанесли большой урон войску князя.
—Тогда нам остается только засыпать ущелье доверху и молиться Семнадцати богам, чтобы дикари его не нашли.
—Вы хотите бросить моего отца одного? — в голосе княжны проглядывали плохо сдерживаемые слезы.
—Нет, Ямисса,— успокоил ее Найл.— Одного мы его оставить не можем. Хотя бы потому, что расправившись с северным княжеством дикари рано или поздно заявятся сюда. Их нужно остановить.
—Как ты их остановишь? — покачал головою Стив.— Вездеход высшей защиты даже барьерные ракеты остановить не способны, не то что ваши арбалеты и воздушные шары. Это же оружие двадцать второго века! А вы живете в средневековье. Даже порох еще не изобрели.
—Порох тут не поможет,— хлопнул ладонями по коленям Найл.- Сделаем так. Каждый попытается придумать, как можно справиться с этими злобными агрегатами. Без них дикари сами разбегутся. После обеда я приду на тренировку братьев. Посмотрим, что они могут, а чего не умеют. Дравиг, собирай смертоносцев с полей, уводи посты с границ пустыни. Видимо, нам все-таки придется выступать в поход.
Для военных игрищ шериф выбрал обширный пустырь неподалеку от пещеры Демона Света. Почти сотня братьев под руководством двух десятков старых бойцов пыталась передвигаться, сомкнувшись плечом к плечу.
—Шагом, марш! — вопил незнакомый Найлу северянин.— Левой, левой. Раз, два, раз... Да вы что, восьмилапые пауки что ли! Двух ног запомнить не можете? Левая и правая! Первый шаг всегда делаем : левой ноги! Неужели непонятно? Давайте, подравняйтесь... Внимание! Шагом, марш! Левой, левой... Стой! Почему в центре отстали?
Увидев Посланника, Поруз сделал отмашку, разрешающую небольшой отдых, и устремился навстречу.
—И что все это значит? — поинтересовался правитель, кивнул в сторону выстроившихся подростков.
—Это черепаха,— пояснил шериф и громко приказал: — Два щита мне!
Приказ мгновенно исполнили, и северянин предложил, протягивая Найлу высокий прямоугольный щит:
—Становитесь рядом, правитель. Левая нога и левое плечо вперед. Щит перед собой. Левой стороной щит прочно упирается на левое плечо. Теперь смотрите, я становлюсь рядом. Правый край щит вашего щита ложится поверх моего левого края. Теперь, в какое бы место вашего щита ни наносился удар, сдвинуть его с места никакой силой невозможно. Это понятно? Ну, а представьте себе, что справа от меня стоит еще один воин, за ним еще один. Щиты черепицей ложатся друг на друга, каждый прочно стоит на своем месте. Получается монолитная единая стена. Пробить ее невозможно никакой силой. Даже ударом разогнавшегося таракана. Теперь вообразите двойной строй людей, за ними пауки. Черепаха из щитов прикрывает восьмилапых от арбалетных болтов или прорвавшихся воинов, а смертоносцы из-за их спин наносят парализующие удары. Теперь остается только двинуться вперед и затоптать почти разгромленного противника.
Шериф повернулся к братьям и громко скомандовал:
—Шагом... Арш! Левой, левой, левой... Ну вот, опять!
Поруз оглянулся па правителя:
—Вы видите? Они не могут идти одинаковым шагом и в ногу. Черепаха щитов расходится, появляются щели — а это все! Туда моментально наносится удар! Оставшийся без поддержки справа щит можно развернуть одним толчком, и сразу два воина открыты! Можно бить на выбор! Строй будет растерзан в считанные минуты, а отряд перебит!
—Ну, положим, моих ребят не так-то просто убить и вне строя. Сражались они не раз, и постоять за себя умеют.
—Вот как? — усмехнулся шериф.— Может, попробуем?
—Можно,— согласился правитель.
—Тогда возьмите штурмовой щит. Вот там, на повозке, круглый. Когда на стены или в проломы лезешь, драться не в строе приходится, а один на один. В таком деле круглый щит сподручней.
Шериф с правителем взяли по щиту, выбрали себе тяжелые каменные стержни, по весу, пожалуй, даже более тяжелые, чем мечи, встали напротив друг друга.
—Начнем? — предложил шериф, низко опуская щит.
—Да! — Найл сделал шаг вперед, замахиваясь для удара...
—Стоп!!! — со злостью заорал Поруз.— Так это ты, что ли, так их драться учил? Ты что, ткач или кожевенник? Кто так мечом замахивается?!
—И что случилось? — отступил перед неожиданным напором правитель.
—Что-то,— шериф откинул каменный стержень и обнажил свой боевой клинок.— Становись мне за спину. Вот что ты делаешь!
Поруз замахнулся из-за спины, и Найл с ужасом увидел, как кончик меча проскользнул мимо его подбородка.
—Деретесь как ремесленники! — продолжал ругаться северянин.— Ты знаешь, почему горожанам под страхом смерти запрещается владеть мечом? Да потому, что если они при обороне города мечами этак махать начнут, то своих втрое больше покрошат, чем противника! Их убить на месте больше пользу будет, чем в бой выпускать.
Найл взвесил в руке стержень, примерился им уколоть:
—Тяжеловат, мне кажется... Как же тогда им рубить?
—Самое простое, правитель,— шериф немного успокоился и перешел на «вы»,— это выбросить его верх, и потом, с оттяжкой, вниз. Или работать мельницей: подрезать противника снизу вверх, выпрастывать клинок из-под щита, и вверх им вести — ноги резать, яйца, сухожилия. Очень эффективно. А удар ставить надо. Чтобы и клинок при замахе за спину не уходил, и удар хороший получался. И еще, Посланник. Если окажетесь в свалке, на меч особо не рассчитывайте. При сильном замахе своих зацепить можете, а при слабом — противника только рассмешите.
—И что мне тогда делать?
—А вот, становитесь. Щит перед собой, лежит на плече. Примерно так же, как при построении в «черепаху». Значит, удар в левую сторону он держит. Правую руку, с мечом, вперед. Зачем у клинка гарда?
—Руку защищать.
—От чего? — удивился шериф.— Нет, гарда нужна, чтобы щит держать. Левый край на плече, правый гарда меча удерживает. Позиция твердая, уверенная. Все тело закрыто. Только про ногу не забывай — она из-под щита выглядывает. Ее снизу «мельницей» подрезать, самое милое дело. Еще, если с горожанами дело имеешь, они любят верхний край щита топориком зацепить, к себе подтянуть, чтобы противника открыть — и ударить. Тут зевать нельзя: как верхний край уходить начал — мечом вперед сразу ведешь, и туда!
Меч шерифа проскользил гардой по внутренней поверхности щита, метнулся вперед и нанес удар слева направо воображаемому противнику куда-то в лицо.
—Ну, а если враг невзначай приоткрылся, зазевался...
Найл четко ощутил возникшую в сознании северянина эманацию угрозы и отступил. Как оказалось очень вовремя: шериф, не тратя времени на игры с мечом, резко выбросил вперед руку со щитом.
—Вот так! Окантовкой щита в грудь — и все ребра у противника, считай, переломаны. Тут и доспех не поможет. А коль выдержит, то человек все равно равновесие потеряет, оглушен окажется. Вот тут-то его мечом и добивай. А если товарища рядом видишь — щиты сразу смыкайте. Круглые, не круглые, но «черепаху» взломать всегда труднее.
—Как же мечом бить, если замахиваться нельзя? — опять спросил Найл.
—Вперед руку, и вниз. Вперед, и вниз. Тут силой действовать бесполезно, меч чувствовать надо, ему рукою такт нужно задавать. И не держи щит постоянно на согнутой руке, устанешь. Опусти, расслабься, отдохни. Ногу «переднюю» прикрой. А как сунется кто, вверх его поддерни, и опять урони.
Очень быстро Найл понял, почему, несмотря на жестокую муштру, дети каждый день бегают на тренировки к старому северянину. Он и сам быстро увлекся, ощущая, как щит и меч постепенно становятся естественной частью его тела — способные защитить от опасности, поразить врага. Из объяснений шерифа возникало такое ощущение, словно человек с мечом в одной руке и щитом в другой совершенно неуязвим.
—И все-таки, для молодых бойцов, еще не накопивших навыки рукопашного боя, лучший способ победить и остаться в живых, это удержать «черепаху». Ходить в ногу, заворачивать плавно, команды выполнять синхронно. Идите сюда, Посланник.
Поруз вывел его перед строем и дал команду «вперед!»
Плотная, без единой щелочки стена колыхнулась и покатилась вперед. Только азартно поблескивали глаза над верхними краями щитов, да холодно сверкали копчики мечей.
Казалось, что наваливается единое существо стометровой ширины. Да, никакой сколопендре, и никакому черному скорпиону с таким врагом справиться не по силам.
— Надо им поножи заказать,— оглянулся на шерифа правитель.— А то из-под щитов ноги голые мелькают.
—Это да,— согласился северянин,— поножи нужны. Но никакой тренировки они не заменят. Не могут еще ребята в рукопашной уверенно драться. Друг друга ранить норовят, удар хорошо не поставлен. Рано.
—И не нужно,— Найл отдал щит и стержень одному из помощников шерифа.— Дикарей твоя «черепаха» затопчет за пару минут, в этом сомнения нет. Но вот против излучателей... Два-три выстрела, и стена щитов поляжет вместе с воинами. Это будет не бой, а натуральный расстрел. Никак нельзя.
—Можно было бы засеку поставить,— предложил Поруз,— но ведь Стив говорил, что стены эти жуки тоже рушить могут.
—Стены — да,— зачесал подбородок Найл.— Но ведь это не обязательно должны быть стены?

Предыдущая страница 5 Следующая страница


Демон 6

—Но ведь людей чем-то нужно прикрыть?
—Прикроем,— кивнул Посланник и решительно приказал: — Никого из братьев и твоих ветеранов не брать! У тебя в отряде было два-три десятка арбалетчиков. Собирай их всех, и готовьтесь к выступлению. Будем железным жукам лапы обламывать.
Теперь Посланник знал, что нужно делать. Соблазн вновь взять в руки «жнец» пропал. В конце концов, это страшное оружие и так натворило слишком много бед и унесло слишком много жизней.
Его долг, как здравомыслящего правителя — не выпускать смерть из заточения, и загнать в клетку тех, кто любит отнимать жизнь других людей, отсиживаясь при этом за толстой броней вездехода или штурвалом глиссера.
В конце концов, побеждает не оружие, а дух воина и его готовность не щадить жизни, защищая свой дом.
—Сколько тебе понадобится времени, чтобы собрать стрелков, шериф?
—Собрать, проверить снаряжение, подготовить припасы. Три дня. Только одними стрелками победы не добиться, господин. Против сомкнутого стоя они бессильны, Три десятка стрелков практически без потерь уничтожат даже ваши подростки. Против стрел плотный строй не так важен, как в ближнем бою...
—Перестань, Поруз,— покачал головой Найл.— Ты прекрасно знаешь, что против обученной фаланги нам сражаться не придется. А дикари вряд ли ходят сомкнутым строем.
—Вы думаете, арбалетный болт сможет пробить броню железного жука?
—Вряд ли, шериф. Но это совсем не важно. В войнах, в которых участвуют танки, победы одерживают не солдаты, а строители и ремесленники. Глубоко сомневаюсь, что мастеровые люди дикарских племен смогут состязаться с ремесленниками из северных земель. Сильно сомневаюсь.
—Вы хотите выставить ремесленников на поле боя?
—Нет, на поле боя будешь находиться ты, и твои стрелки.
—Тогда я прошу разрешения взять с собой хотя бы сотню ветеранов.
—Хорошо,— не стал спорить правитель.— Пусть, будут. Только лучших из своих бойцов оставь здесь, обучать детей. Сейчас их опыт важнее на тренировках.
— К утру третьего дня отряд будет готов к выступлению,— пообещал шериф.
Найл кивнул и не торопясь направился в сторону дворца. К завтрашней встрече с послами он был готов.
В покоях правителя опять находился священник Семнадцати Богов.
—Отец Теор осмотрел город,— сообщила вместо него княжна.— И выбрал подходящее здание для храма. Правда, он почему-то не смог в него войти...
—Я надеюсь, вы сдержите свое слово, Посланник, и передадите мне нежилое здание, которое находится в вашем городе.
— Разумеется,— пожал плечами Найл, хотя и ощущал в мыслях священника некий подвох.
—Я нашел здание, которое своей величественностью и красотой достойно служить храмом великих Богов, завещавших нам законы жизни, труда и сохранения человеческого рода.
— И что это за здание?
— Оно находится на полпути между вашим дворцом и пристанищем нечестивой Привратницы Смерти. Оно стоит в центре круглой пощади, словно выточенное из кости морского дракона. Его красота завораживает и свидетельствует о величии человеческого духа, созданного подобную красоту. Вы готовы сдержать свое слово и передать это здание для храма Семнадцати Богов?
—Начнем с того,— повысил голос Найл,— что девушка Джарита, которую вы совершенно не знаете, пожертвовала собой, приняв звание Привратницы Смерти, и если вы будете высказываться о ней в таком недопустимом тоне, то наживете в моем лице смертельного врага!
—Я прошу у вас прощения, господин,— тут же склонил голову священник. Он презирал языческие обряды чужих народов и жалел погрязших в невежестве существ. Однако отец Теор не собирался ради публичного высказывания подобных убеждений ссориться с местным правителем. В конце концов, рано или поздно, истина сама найдет путь к заблудшим сердцам. Супруга Посланника языческой Богини уже принадлежит к истиной вере.— Мне всего лишь показалось странным, что люди поклоняются смерти, а не жизни. Надеюсь, это не послужит для вас поводом, чтобы отказаться от своего слова?
—Значит, вы облюбовали для храма Белую Башню, святой отец? Но ведь вам наверняка не удалось войти внутрь!
—Да, Посланник. Мне не удалось найти входа. Но я достаточно знаком с законами архитектуры, чтобы понимать: она не может быть монолитной. Внутри есть помещения, и к ним наверняка должен быть доступ. Вход в знание или скрыт хитрыми секретами, или засыпан и его можно найти, окопав здание вокруг. Тем более,— священник спрятал довольную улыбку,— что среди жителей города ходят рассказы о том, что вы, господин, проникали внутрь Башни, и именно от нее получили свою нынешнюю мудрость...
—Да,— не стал лгать Найл.— Я был внутри Белой Башни. И я действительно получил от нее тайны далеких предков. Только тайны предков, и ничего более. Вы можете не окапывать ее, ничего не получится. Ее фундамент уходит в землю больше чем на сто метров. А стен у Башни нет. Совсем. И если она пожелает, в нее может войти любой.
—Как это? — не понял священник.— Я ощупал ее всю, каждый сантиметр. Но она гладкая, без единого шва, холодная и прочная, как камень!
На несколько минут правитель замолчал, обдумывая, как лучше объяснить средневековому священнику принципы работы силового поля. Внезапно в его глазах запрыгали веселые искорки, он придал лицу серьезное выражение и ласково поинтересовался:
—Вы слыхали про Семнадцать Богов, отец Теор?
—Но я рукоположенный служитель Семнадцати...
—Но в таком случае вы должны знать, что уходя на небо, Боги оставили свои знания здесь, в надежде на то, что людям они рано или поздно понадобятся! Боги поместили их в Белые Башни, поставленные в центрах самых больших городов. Башни наблюдают за людьми, и если видят нужду в своей помощи, то открывают свои стены достойным и отдают оставленные великими Богами знания. Стены Башен сделаны не из камня, не из стали и даже не из драгоценных камней. Они сделаны из того, прочнее чего нет на свете — они сотканы из чистого знания. Если ты хочешь, то можешь попробовать, я разрешаю, Стенам выбранного тобой здания не способно причинить вред ничто: ни огонь, ни металл, ни острые грани бриллианта. Знание не подвластно материальному оружию.
—Но этого не может быть! — растерялся священник.— если оставленная Богами Башня не пускает в себя меня, своего служителя, то как она могла впустить язычника?!
—Башня служит не Богам, святой отец, она служит людям. Когда я пришел в этот город, люди были рабами пауков, покорными домашними животными, не помышлявшими о сопротивлении. Белой Башне это не могло нравится, и она избрала меня, чтобы показать, кем являются люди на самом деле. Она впустила меня в себя, и вложила в мою память историю развития рода двуногих, законы физики, химии, астрономии, газодинамики и сопромата, она дала мне знания о множестве величественных строений, созданных людьми, о подвигах, совершенных на пути познания, о мужестве, проявленном в защите людьми своего достоинства. Разумеется, ничего из этого знания в обычной, повседневной жизни мне так и не помогло. Но выходя из Башни я твердо знал — человек не может быть рабом! Человек создан, чтобы быть свободным. И тогда я начал свою борьбу. Моя вера и человеческая сущность, которую я обрел в Башне, помогла мне дойти до Великой Богини Дельты — и победить. После этого пауки признали равенство двуногих, и из господ стали нашими верными союзниками.
—Но если с вами, господин, произошло такое чудо,— растерялся священник,— то почему вы упорствуете в вере в Великую Богиню, почему не приходите в храм Семнадцати Богов?
—Потому, что Белая Башня — это всего лишь собранное воедино знание наших предков,— пожал плечами Найл.— А к Великой Богине я прикоснулся своими собственными руками. Потому, что Белая Башня дала мне чувство собственного достоинства, а Великая Богиня — свободу живущим в городе людям. И наконец, потому, что Белая Башня не просила меня верить в Семнадцать Богов. Она хотела, чтобы я обрел веру в себя.
—Этого не может быть,— внезапно пошел на попятный священник.— Если бы Боги оставили после себя Белые Башни, мы бы знали про это из священных книг.
— Я думаю, святой отец,— улыбнулся Найл,— вам следует начать с того, чтобы попробовать нанести на поверхность Башни хотя бы царапину. Я, Посланник Богини и правитель города, разрешаю вам использовать для этого любые средства, которые вы только сможете придумать.
— Хорошо, я проверю ваши слова, господин,— согласился священник.
Он покинул покои, ярко воображая, как поцарапает стену здания взятым у Доруха алмазом, а потом ткнет правителя носом, уличая язычника во лжи.
«Пускай побалуется,— с облегчением подумал Найл. — Хоть некоторое время отвлекать не станет».
—Что ты увидел на тренировке воинов? — живо поинтересовалась княжна.
— Долго рассказывать,— уселся за стол Посланник. — Но я так думаю, мы попытаемся оказать помощь твоему отцу.
—Ты посылаешь князю войска? — к его удивлению, Ямисса радости не высказала.
—Я ухожу сам, с пауками и небольшим отрядом людей.
—Не нужно,— покачала головой княжна.— Я не хочу, чтобы ты превратился в жижу, как те сотни воинов, что сражались в Муравьиных лесах.
—Но ведь кто-то должен остановить ученых из экспедиции Флойда?
—Пошли туда Поруза, или Дравига. Они ведь опытные военачальники.
—Это не поможет,— покачал головою Найл.— Ты слышала, о чем я говорил отцу Теору? Белая Башня дала мне знания о прошлом человечества. Танки и вездеходы, это далекое прошлое. Без меня справиться с ними будет очень трудно.
—Я не хочу, чтобы ты уходил,— Ямисса подошла сзади и крепко обняла правителя.— А вдруг тебя ранят?
Княжна боялась, что дикие астронавты могут убить Найла, по не решилась произнести этого слова вслух.
—А я не буду участвовать в сражениях,— улыбнулся правитель.— Шериф Поруз сегодня довольно наглядно показал, что пользы в рукопашной схватке от меня никакой. Я буду сидеть далеко-далеко, на высоком холме и отдавать приказы.
—Все равно не пущу,— сжала свои объятия княжна. — Не пущу!
—Пустишь,— кивнул Найл.— Ведь тебе же нужно проверить тайное мастерство правительницы? Кстати, на сегодняшнюю ночь я должен дать тебе очень важное задание. Ты должна выяснить, что за бормотание доносится каждый вечер из-под пола.
Найл вывернулся из объятий жены, встал, подхватил ее на руки отнес в спальню и положил на постель:
—Но сперва мы должны совершить очень важный обряд, завещанный нам Семнадцатью Богами во имя продолжения человеческого рода.
Когда Ямисса уснула, Найл тихо поднялся, вышел в коридор и мысленно вызвал Тройлека.
Паук не откликнулся, но вместо него, спустя всего несколько минут, из сумрака выступил слуга и протянул тонкий золотой браслет, покрытый чеканкой из множества крестов самого разного размера.
—Ты представляешь Найл,— растолкала правителя жена с первыми лучами восходящего солнца, — в комнате под нами сидел какой-то ненормальный слуга, и вслух читал доисторическую «Повесть об ирреальности»! Ну, помнишь, ту... Ну, про тигров и кроликов.
— И приказал он, чтобы все были счастливы,— процитировал Найл единственную фразу, которая запомнилась из беглого пересказа принцессой Мерлью.
— Точно! — обрадовалась Ямисса.— Это она самая!
—Да, это была хорошая книга,— согласился Найл, выбрался из постели и накинул тунику.— А теперь, прошу, вытяни вперед левую руку, княжна Ямисса.
—А зачем? — княжна села в постели, до самого горла укутавшись в одеяло.
—Вытяни вперед левую руку! — торжественным тоном приказал Найл.
—Ну ладно,— капризным тоном согласилась княжна и выпростала из-под одеяла точеную ручку.
—Властью, данной мне триединым богом Золотого мира присваиваю тебе звание младшего одитора! — громко объявил Посланник, надел супруге на запястье золотой браслет и со всей силы сжал его, закрепляя на руке.
—Ой, спасибо,— зарделась княжна.
—Да это не украшение,— махнул рукой Найл,— это символ Знания!
—Все равно спасибо,— рассмеялась Ямисса.— Иди ко мне, я тебя поцелую.
—Будь ты хоть немного серьезнее! — попросил Найл, но к жене подошел. Она тут же со смехом попалила его на постель и уселась сверху, неторопливо покрывая лицо поцелуями.— Что же ты делаешь, Ямисса! Я ведь тебя, как-никак, в одиторы посвящаю!
—Посвящай,— разрешила княжна.— Я тебе мешать не буду...
— Запомни три основных закона одитора,— начал излагать правитель между отдельными попадающими на губы поцелуями.— Первое, путешествие в Ночном мире ты можешь начинать только с того места, в котором побывала наяву.
—Хорошо, мой господин, как пожелаешь, — согласилась супруга, смещаясь со своими поцелуями на грудь.
—Второе — в Ночном мире все находится в твоей власти, и ты должна следить за тем, чтобы созерцать мир, а не изменять его.
—Слушаюсь, мой господин,— теперь Ямисса целовала его живот.
—Третье — одитора никогда нельзя будить, пока он не проснется сам. Никогда не знаешь, из каких земель ты выдергиваешь его блуждающую душу, и успеет ли она вернуться вообще.
—Как прикажете, мой господин. Посланник ощутил прикосновение влажных губ
к кончику своего напрягшегося фаллоса, и обрадовался тому, что уже успел сказать новоявленному одитору все, что должен, и ему больше не нужно следить за своими мыслями.
— Как хорошо быть счастливой, правда? — спросила княжна, когда сладкая истома от утренней близости рассеялась, и ее муж расслабленно вытянулся рядом.
— Как хорошо, что на этом свете есть ты...
Увы, в эту минуту Найл думал уже о том, что опять, отдав всю свою энергию жене, не смог посетить Белой Башни. А вопросов к Стигмастеру с каждым днем становилось все больше и больше. Что ж, раз Ямисса смогла с его помощью дважды войти в Ночной мир и доказать навыки одитора, то в третий раз пусть попытается проникнуть по ту сторону Мира сама.
Этим вечером он просто обязан решить все вопросы, которые подкинула ему судьба. Иначе его поход против дикарей может оказаться под угрозой.
О том, что прибывшее от князя Граничного посольство просит аудиенции, Тройлек сообщил только после завтрака. Примерно час Посланник Богини промурыжил их перед дверьми Тронного зала — пока княжна Ямисса облачалась в свое золотое платье, пока во дворец явились Дравиг, Шабр, Юлук и Поруз, пока все представители высших должностей страны не займут свои места.
Затем двери распахнулись.
— Посол князя Граничного, Санского и Тошского, человека, повелителя Северного Хайбада, и Чистых Земель — рыцарь Агалатового флага Бравиг и его свита!
Похоже, рыцарь Агалатового флага уже очень давно не садился на коня: размеры его живота опровергали саму возможность того, чтобы этот достойный муж мог запрыгнуть на ровную спину взнузданного таракана. Хотя, очень может быть, привычной в северных землях посадке на спине скакуна — стоя на коленях — солидное брюшко ничуть не мешало.
Одеянием послу служила длинная бархатная мантия темно-темно-зеленого цвета, головным убором — войлочная тюбетеечка.
Точно также оказались одеты и остальные члены делегации, только их мантии имели более светлый цвет.
— Мы рады приветствовать тебя, Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, от имени нашего господина,— поклонился рыцарь.— Мы принесли тебе тревожную весть, правитель. В земли княжества нашего проникли безбожные чужеземцы, которые безжалостно проливают кровь простых людей и благородных воинов. Они не знают ни чести, ни благородства, ни милости к слабым, уничтожая все на своем пути. Видимо, темные демоны, оставшиеся с незапамятных времен объединились в своих стремлениях чинить зло разрушать человеческую жизнь. Деяния их грозят повергнуть в прах и смерть всю нашу планету. Помня о заключенных между нашими странами договорах и родственных узах, связавших волею Семнадцати Богов властителей, Князь Граничный, Санский и Тошский, человек, повелитель Северного Хайбада, и Чистых Земель, призывает тебя прийти с преданными тебе воинами и помочь ему уничтожить богопротивных варваром, чинящих безобразия на мирных землях.
Бравиг, рыцарь Агалатавого флага, поднял на вытянутых руках запечатанный свиток письма и с поклоном протянул его Посланнику. Найл письмо взял, и по свите посла пробежал вздох облегчения. Видимо, перед началом переговоров правитель мог свитка и не брать. А может, по северным дипломатическим канонам, взять письмо означало согласие?
Найл оглянулся на Тройлека.
«Это значит, что вы внимаете их просьбе»,— мысленно пояснил паук.
—Мне, как и всякому правителю, не правится, когда на любых землях проливается кровь людей, смертоносцев или жуков-бомбардиров! — начал ответную речь Найл, выйдя перед троном.— Нет на нашей планете высшей ценности, нежели дарованная живому существу жизнь, и защите ее в любых проявлениях обязаны мы отдавать свои силы. Я готов возглавить силы, которые выйдут навстречу безбожникам и уничтожат их во имя Великой Богини!
По рядам делегации пробежало замешательство.
—Вы желаете возглавить армию лично, правитель? — решил уточнить рыцарь.
— Да,— согласился Найл и, видя в мыслях посла опасение того, что правитель Южных песков желает захватить власть над княжеством, добавил: — не забывайте, мы с князем родственники, и можем доверять друг другу.
- Хорошо, правитель,— склонил голову рыцарь Агалатового флага.— Мы передадим твой ответ князю.
Делегация, пятясь к дверям, покинула Тронный зал.
—И все-таки, ты хочешь идти в северные земли сам? — кивнула с трона княжна.
—Ничего не поделаешь,— развел руками Найл,— иначе не получится.
—Отец откажется от твоей помощи,— улыбнулась в ответ Ямисса.— Вот увидишь, обязательно откажется.
—Почему ты так думаешь?
— Увидишь...
Найл несколько минут размышлял, глядя на довольное, торжествующее лицо своей супруги, а потом развернулся и вышел вслед за северным посольством.
Делегация не успела уйти далеко — спины мужчин, парящихся под тяжелыми мантиями, маячили всего в полусотне метров от крыльца. Однако на поручнях Найл увидел Закия — и предпочел остановиться рядом с ним.
—А ты что здесь делаешь, рыцарь Синего флага?
—Разве вы забыли, правитель? Я охраняю посольство.
—Что-то я не видел тебя в зале...
—Я перед дверью стоял,— в мыслях рыцаря слово стоял сопровождал образ «подслушивал», и Найл довольно улыбнулся. Значит, Закия слышал все. Вот только спросить напрямую его ни о чем нельзя. Спросить о разговоре, которого дворянин слышать не мог — равносильно обвинению в подслушивании.
Нет, ссориться с ловким рыцарем Найл не собирался, а потому просто поинтересовался:
—Как тебе город?
—Изменился,— кивнул Закий.— Возле порта много складов появилось. Бродят слухи, что вчера целый флот с товарами отправился и сторону какого-то Золотого мира. Преувеличивают, наверное?
—Нет, не преувеличивают,— с готовностью сообщил Найл.— Собственно, я этого и не собираюсь скрывать. Когда корабли вернутся с золотом, об этой стране заговорит весь мир.
—Жаль,— вздохнул рыцарь.— Месяц назад за подобное известие наши купцы осыпали бы меня драгоценными камнями. Но сейчас это известие никому не интересно. Война. Всем не до того.
—Да, жаль,— согласился Найл, размышляя, как перевести разговор на интересующую его тему.— Скажи, Закий, ты хорошо владеешь мечом?
—Да вроде неплохо.
— Я тут разговаривал с шерифом Порузом, так он утверждает, что в бою самое главное, это щит. А меч так, на подхвате.
— Ох уж эта пехота! — рассмеялся рыцарь и выхватил свой меч.— Привыкли за стену из щитов прятаться...
Меч заиграл в его руке, описывая сверкающие восьмерки, временами неожиданно вскидываясь вверх, с шелестом прорезая воздух по горизонтали, прочерчивая линии сверху вниз и справа налево. Найл тут же отметил, что все пируэты, сколь бы широки и стремительны они не были, никогда не заходят за спину воина.
Наигравшись, рыцарь привычно жестом положил клинок на согнутую в локте левую руку. Найл невольно вздрогнул от знакомого движения и указал на клинок:
—Почему ты его держишь именно так?
—Так легче,— улыбнулся Закий,— меньше устаешь. Ведь искусство владения мечом, правитель, состоит не только в том, чтобы просто им сражаться, а чтобы побеждать в любых обстоятельствах. Ведь равные поединки случаются только на турнире. А в бою воин может оказаться ранен, он может оказаться в самом пекле после долгого перехода, он может отражать штурм после долгой осады, не евши и не спавши несколько дней. А значит, ему нужно легко владеть тяжелым мечом, даже не имея сил, нужно экономить эти силы для затяжной схватки. Поэтому на мечах рубятся не руками, а всем телом...
Рыцарь дернул левым плечом, и тяжелый клинок легко полетел вперед — Найл еле-еле успел увернуться.
Меч отскочил обратно, упал на полусогнутую ногу. Толчок — и он стремительно разрезал воздух в сантиметре от груди Посланника, Удар левым предплечьем — и лезвие прошелестело от правого плеча вниз.
—Вот так это делается. Ведь если толкнуть его плечом, он ведь не тяжелый. Тяжело его только в руке, как топор держать. Да ведь и тот дровосеки на плечо норовят положить. Впрочем.— спохватился рыцарь,— что я вам объясняю, скоро все сами увидите. Вы ведь собираетесь выступить в помощь князю.
—Да, я предложил возглавить войска.
—То есть, вы хотите, чтобы князь сам отказался от вашей помощи?
— Почему? — не понял Найл,
—А как же иначе, Посланник? Ну представьте сами, что будет, если князь придет к вам сюда, в Южные пески, чтобы помочь справится... Ну, с нашествием уховерток. И возьмет под свое командование вашу армию, разбойный двор, флот, патрульные отряды. Что вы скажете?
—А зачем тогда нужен я?
—Вот именно! Кто же позволит, чтобы на его земле всей армией командовал пришелец из другой страны, пусть даже родственник и самый лучший Друг?
—Но мне не нужно командовать всей армией! Я предлагал только возглавить силы, который выйдут навстречу дикарям. Да и то... Я ценю мастерство княжеских всадников, Закия, но только конница мне не нужна. И пехота тоже. Я хотел бы получить от князя только всех стрелков, которые есть в его войсках, и сотни три-четыре землекопов и строителей.
—Землекопов? — поразился рыцарь.— Вы что, собираетесь воевать с ремесленниками?
—Зато всех рыцарей и обученную строю пехоту князь сможет держать под стенами замка для обороны города- Даже если мой отряд будет разгромлен, его армия особых потерь не понесет.
—Да, это совсем другой вариант,— кивнул Закий, вкладывая меч в ножны.— Если речь идет не о командовании армией, а только о легко вооруженном разведывательном отряде, то возражать никакого смысла нет.
—И о ремесленниках,— напомнил Найл
—Разумеется, — кивнул рыцарь и спохватился.— Что-то я тут сижу, а посольские без охраны бродят. Извините, правитель, но мне нужно бежать. Служба.
Среди желтых бескрайних песков неторопливо несла свои воды широкая, широкая река. Настолько широкая, что городская река города пауков показалась бы рядом с нею узеньким ручейком. Найл улыбнулся дохнувшей в лицо прохладе, потом развернулся к реке спиной. Напротив него, у подножия крутого склона грел над жиденьким огнем свой закопченный чайник завернутый в полосатый халат бедуин.
Найл подошел, присел рядом, протянул руки к огню:
—Горячий.
—А как же? - обиженно ответил бедуин.
— Ты бы хоть верблюда какого создал, что ли,— попрекнул пустынного жителя Посланник.— А то ведь неправдоподобно получается.
— Может, у меня конь по ту сторону холма пасется? — вскинул голову кочевник.
—В пустыне? — усмехнулся Найл.— Это ты мне говоришь?
—Там колючки растут.
—Не может там быть ни колючек, ни кактусов, ничего,- покачал головою Найл.— Песок сухой, сквозь него не пробиться. Неужели ты забыл, Стииг, что я родился и вырос среди барханов?
—Вон воды сколько,— выпрямился бедуин и, разведя руками, указал на реку.
—А песок все равно мертвый,— усмехнулся Найл.— Не пробиться сквозь него растениям. Никак.
—Ладно,- примирительно махнул рукой Стигмастер, и у него за спиной появилось стразу три верблюда. Правда, при этом пропал костел вместе с чайником.— Что теперь скажешь?

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

—Что скажу? — перевел Найл свой взгляд на холм.— Давненько ты не устраивал мне экзаменов Стигмастер.
—Просто ты давно ко мне не заходил.
—Но ведь ты не пропускаешь меня сквозь свои стены! А бродить по ночам не всегда приятно. Сомнительное удовольствие, особенно, когда рядом есть красивая жена.
— Извини, Найл, но так меня перепрограммировали. Если ты сможешь изменить установки, я с радостью открою все двери.
—Но чтобы поменять установки, нужно проникнуть внутрь!
—Придумай что-нибудь, ты же человек!
—В другой раз,- отступил правитель.— Сегодня мне хотелось бы задать тебе несколько вопросов.
— А как насчет моей загадки?
—Насчет твоей загадки? — Найл отступил и окинул холм критическим взглядом.— Следы глиняной кладки, почти отвесный склон. Сверху ровная площадка, ничего не осыпалось. Похоже на древнешумерскую, вавилонскую или древнеегипетскую крепость. Это они имели привычку строить стены, а потом засыпать их внутри землей. Интересно, зачем?
—Ну, предположим, что еще никому не удавалось продолбить стены холма,— пожал плечами Стииг.— Что дальше?
—Да уже ничего,— прищурился на солнце Найл.— Раз рядом течет река, значит, это все-таки Египет. А поскольку она течет среди песков, время довольно позднее. Думаю, еще до одиннадцатого-двенадцатого веков на этих берегах вовсю кипела жизнь, засеивались пашни, в крепости сидели воины, сменяли друг друга на троне правители, и никто даже не подозревал, что где-то далеко вниз по течению, у подножия великой страны, бродят какие-то мелкие вооруженные банды, постоянно затевая то пунические войны, то походы Александра Македонского, то крестовые походы. Но потом пришел песок, и сделал то, чего не смогли сделать ни одни завоеватели: уничтожил тут вес живое! Вывод: ты привел меня на берег Нила, в пятнадцатый, плюс-минус сто лет, век, к одной из Египетских крепостей. —Что ж, ты забыл еще не все мои уроки, мальчик.
—Тогда ответь, Стигмастер,— попросил Найл, усаживаясь на то место, где минуту назад горел костер,— что тебе известно о танках?
— Танк — это боевая гусеничная бронированная машина,— немедленно отчитался Стигмастер.— Впервые применен английскими войсками в 1916 во время 1-й мировой войны. Название происходит от английского слова «tank», емкость — так их называли в целях секретности. Различаются на три основных типа: легкий, средний, тяжелый. С середины двадцатого века во многих странах вместо средних и тяжелых танков стали выпускать один основной танк. Основное оружие — пушка, вспомогательное — пулеметы. Экипаж три-четыре человека, калибр пушки от ста до двухсот миллиметров, скорость пятьдесят-семьдесят километров в час, масса от тридцати до шестидесяти тонн. Кроме основных существуют легкие авиатранспортабельные плавающие танки.
— И как с ними бороться?
—Есть много способов,— Стииг сотворил их воздуха дубовый табурет и сел на него.— Полагаю, кабельные мины и самонаводящиеся ракеты тебя мало интересуют? Тогда можно предложить противотанковые рвы. Из менее трудоемких средств существует методика закрывания смотровых щелей подручными тряпками или просовывания прочных палок в гусеницы между катками.
—Палок?! — не поверил своим ушам Найл.— Просто палок? Но если с этими машинами можно справиться с помощью простой палки, то почему они считались такими страшными и непобедимыми?
—Положим, мой юный друг, если на тебя катится со скоростью порядка пятидесяти километров многотонная стальная громадина, непрерывно выплескивая в тебя сотни пуль и десятки снарядов, воспользоваться такими советами не очень просто.
—Наверное,— задумчиво прикусил палец Посланник.— Но попробовать можно. И еще, Стииг. Несколько дней назад в городе появился странный аппарат, внешне напоминающий самолет. Он похитил ребенка, после чего скрылся по воздуху. Проверь, нет ли в твоих банках данных описаний похожих случаев. Вдруг проскочит намек на разгадку, кто это и откуда является на наши земли?
—Подобных случаев огромное количество на протяжении всей истории человечества.
—Ты хочешь сказать, что подобное происходило в течение всей истории?
—Если опустить совсем древние сказания, в которых трудно отличить правду от вымысла, и мало привязанные к конкретным временным и географическим точками сочинения античных авторов, ограничиться только письменными летописями, то можно назвать случай в Норвегии. В девятом веке там, если верить летописцу, появился воздушный корабль, с которого в толпу горожан был сброшен крючок, похожий на рыболовный. Правда, никого на земле поймать не удалось. Ирландская летопись «Спекулум Регали» приводит случай, имевший место в 956 году. В городке Клара, в одно из воскресений, когда народ был у мессы в церкви святого Кинаруса, за арку над церковной дверью зацепился якорь. Высыпавшие из церкви прихожане увидели в небе воздушный корабль с людьми на борту, один из которых начал спускаться вниз по якорному канату, видимо пытаясь его отцепить. Возбужденные прихожане пытались захватить его, но епископ им это запретил. Когда толпа отхлынула, неизвестный быстро взобрался вверх, после чего канат перерезали, корабль взмыл вверх и исчез из виду. Якорь, кстати, остался в церкви как доказательство того чудесного случая. В 1123 году, при правлении Генриха I, воздушный корабль, похожий на морское судно, появился над Лондоном, и бросил якорь в центре английской столицы. Бристольская церковь, если следовать хронике, много лет имела у себя на дверях решетку, выкованную из «небесного якоря», который был спущен с «воздушного корабля» в 1214 году во время религиозного праздника и прочно зацепился за груду камней. И таких примеров несчетное множество, Найл.
—Но это были не самолеты, а просто обычные корабли, почему-то плывущие по воздуху?
—Только в средние века. С появлением первых воздушных шаров подобные визитеры стали выглядеть иначе. 31 марта 1676 года и небе Тосканы появилось тело в форме «тарелки или мешка с зерном, а может быть и снопа, имевшего округленные формы, которое мгновенно переместилось из Адриатического в Средиземное морс». Подобные объекты появлялись в этом веке над другими городами Италии, многими городами Франции и, почему-то, над германским городом Гамбургом. По мере совершенствования техники, изменялись и незваные гости. 22 ноября 1912 года писала, что в минувшем октябре над устьем Темзы зафиксирован дирижабль типа «Цеппелин», двигавшийся со скоростью девяносто километров в час, что превышало все тогдашние рекорды. Германия отказалась признать дирижабль своим — впрочем, у тогдашних дирижаблей просто не хватало дальности, чтобы долететь до Англии и обратно. В 1913 году над Дувром была замечена какая-то странная летательная машина, освещавшая сверху облака, и выдававшая себя звуком мотора. С началом первой мировой войны по таким странным аппаратам часто открывали огонь, но сбить никого ни разу не удавалось.
—Как и Стиву угнаться за похитителями... — отметил Найл.
—К середине двадцатого века летающие объекты стали напоминать скоростные маневренные диски. Они появлялись в разных местах планеты, совершать посадки. Кстати, неоднократно отмечались случаи, когда у женщин похищались еще нерожденные дети.
—Да, это именно они! — вскочил на ноги Найл.— И кто это был?
—Неизвестно,— пожал плечами Стииг.— Ученые объявили все подобные случаи вымыслом, и попытками определить происхождение аппаратов не занимались.
Посланник раздраженно ударил себе кулаком в ладонь и прошелся туда-сюда вдоль холма.
— Значит, вначале были парусники, потом шары, дирижабли, самолеты, диски... Получается, Стииг, что эти объекты сопровождают человечество всю его историю и каждый раз выглядят так, как и обычные людские средства передвижения. Они просто добавляют какой-то дополнительный признак, чтобы казаться более совершенными.
—Уфологи утверждают, что в древности люди видели точно такие же объекты, как и в двадцать втором веке, просто не могли подобрать термины, чтобы правильно их описать.
—Ерунда,— раздраженно отмахнулся Найл.— Чтобы вместо «диск» написать «морской корабль" нужно быть совсем бестолковым. Нет, предки видели именно корабли! А эти якоря? Зачем сбрасывать якоря, которые постоянно где-то застревают? Зачем их вообще сбрасывать? Нет, пришельцы просто подражали людям. Им хронически не хватает информации, поэтому они и попадают в глупые положения, хотя изо всех сил стараются выглядеть более совершенными и развитыми. Как ты думаешь, Стигмастер, откуда они могут получать информацию о нашем мире, о наших действиях и изобретениях?
— Наверное, просто наблюдают.
—Нет,— опять покачал головой Найл.— Если бы они просто наблюдали, то не совершали бы глупости. Они знали бы, зачем нужны якоря, сколько весит бригантина и каковы пропорции «Серебряного призрака». Нет, свои знания о нас они получают каким-то кривым путем, до них доходит только общая картина, иди какие-то обрывочные сведения.
—В девятнадцатом-двадцатом веках,— сообщил Стииг,— существовала теория о некоем информационном поле, окружающем нашу планету. Предполагалось, что любые знания, любое открытие или изобретение изменяют и насыщают это поле таким образом, что из любой его точки можно узнать про любое озарение.
—Получается, как бы большая свалка из нужной и ненужной информации,— задумчиво произнес Найл.— Из нее всегда можно получить общее впечатление о происходящем, но никогда не удастся разобраться в деталях. Наверное, ты прав, Стииг. Мы живем в разных пространствах, но у нас общее информационное поле. И нашим соседям от нас что-то очень, очень нужно...
—Надеюсь, я тебя не разбудила, Найл?
В первый миг правителю захотелось зарычать, напоминая, что одитора категорически нельзя будить, как бы долго он не спал, но потом он взял себя в руки и небрежно взмахнул рукой:
—Ерунда, я и сам собирался проснуться. Как прошла твоя ночь?
—Я нашла, где ночует Тройлек,— моментально оживилась княжна.— Он вместе со своими паучатами забирается в верхнюю комнату, под самой кровлей, и они там замирают да самого утра. А еще я побывала на кухне. Просто интересно стало, что нам на завтрак дадут. Там несколько кухарок было, и повар. Ты знаешь, они меня совершенно не заметили. Я перед самыми глазами стояла, а они не заметили.
—И что будет?
—Ты о чем? — сбилась княжна.
— Что будет у нас на завтрак?
— А-а,— вспомнила Ямисса.— Муху в вине отмачивали. Вот... А потом я хотела узнать, переехала к Порузу семья, или нет. Оказывается, он один живет. Стеганку свою ночью прошивал. В поход готовится. А потом я навестила отца Теора. Он тоже не спал, все вокруг Белой Башни что-то пытается сделать.
—Не сделает,— усмехнулся Найл.— Жуки-бомбардиры почти два столетия пытались ее сломать. Взрывали, подкапывали, пилили. Бесполезно. Она вечна. Кстати, ты не заходила к посольству князя? Может, они что-то обсуждали?
— Нет, не стала. Все равно отец откажется от твоей помощи.
—Посмотрим. Они должны явиться сразу после завтрака — иначе я не успею подготовиться, и выступить завтра мы не сможем.
—Не суетись,— повторила княжна.— Отец откажется.
Посольство и вправду появилось ранним утром, еще до того, как Найл и Ямисса закончили завтрак. На этот раз и Дравиг, и Шабр, и Юлук с Порузом были уже во дворце, и делегация была принята минут через десять.
—От имени и по поручению князя Граничного, Санского и Тошского, человека, повелителя Северного Хайбада, и Чистых Земель,— торжественно объявил рыцарь Агалатового флага, сообщаю, что наш господин готов предоставить Посланнику Богини, Смертоносцу-Повелителю, человеку, правителю Южных песков и Серебряного озера право принять под свою команду все воинские силы его земель, которые вышеозначенному дворянину понадобятся в его ратном деле.
Посол поднял свиток на вытянутые руки и с поклоном протянул его Посланнику.
—Не бери! — вскочила побледневшая Ямисса, и даже попыталась сделать шаг по направлению к делегации.
Но Найл уже принял на себя груз войны, и даже его жена понимала, что теперь он не имеет права отказываться от данного слова.
—Поруз,— повернулся Найл к своим военачальникам. - Я надеюсь, сегодня вечером твой отряд сможет выступить из города. Дравиг, сейчас я пойду к Джарите, и сообщу, что этой ночью состоится праздник Мертвых. Надеюсь, она успеет справиться до вечера. Тройлек, выдашь шерифу все, что ему понадобится в походе. Торопитесь, дикари могут вторгнуться в земли княжества в любой день,
Шабр прислал мысленный импульс, в котором сочеталось одновременно и сожаление об отъезде Посланника, и необходимость решить множество проблем, скопившихся в городе, и извинения о том, что на этот раз восьмилапый ученый не сможет участвовать в походе, и удовлетворение по тому же самому поводу: город живет и развивается, всюду нужны рабочие руки, остров детей полон — все это требовало внимания главного медика.
—Нам не хватает рабочих рук,— еще раз подтвердил свое беспокойство Шабр.
—Что ж, это хорошо,— улыбнулся правитель, подходя к Ямиссе и беря ее за руку.— Значит, мы не хиреем, а становимся все больше и сильнее. От Райи, из северных земель, детей стало поступать не меньше?
—Меньше,— подтвердил паук.— Меньше в несколько раз.
—А что вы хотели? — вступила в разговор княжна.— Вам продали детей из домов призрения, отданных на воспитание детей, подкидышей. Можно считать, за три месяца вы собрали всех, кого бросали родители на протяжении нескольких лет. Не хотите же вы, чтобы ради ваших полей и кораблей сирот стало в несколько раз больше?
—В княжестве война,— Найл послал этот импульс молча, только для Шабра.— Сирот должно стать больше.
—Все равно мало,— такой же узко направленной мыслью ответил смертоносец, а затем уже обычным образом, чтобы княжна тоже слышала его слова, продолжил: — К тому же, они стали намного хуже качеством.
—Опять полудурки после праздников народились? — вздохнула Ямисса.
—Все как раз наоборот,— усмехнулся Найл.— Тех, кого вы называете полудурками, пауки ценят как работников наивысшего качества.
—Не может быть,— недоверчиво покачала головой Ямисса.
-Еще как может. Всякого рода олигофренов и даунов... — он запнулся, поняв, что жене не понятны эти термины, и перешел на обычную речь.— Всякого рода «полудурки» отличаются от «нормальных» людей повышенной исполнительностью, отсутствием духа противоречия и фантазии, и трудолюбием. Трудолюбие, кстати, считалось у наших предков характерным признаком целого ряда психических заболеваний.
—Но почему?
—Почему? — переспросил Найл.— Наверное потому, что нормальному человеку свойственна лень. Если «нормальному» человеку и «полудурку» сказать, например, что при уборке в наших покоях нужно обязательно вытирать стол, то «нормальный», увидев что стол чистый, почти наверняка поленится протирать его лишний раз, а если помешать вытереть стол «полудурку», то с ним может случиться истерика. Именно поэтому шитье воздушных шаров доверяется пауками только «полудуркам». Когда работают они, можно быть уверенным, что выкройка сделана по всем правилам со всеми выкладками, а швы именно тройные мелкими стежками на всем многометровом клине. Лично я только «полудуркам» доверяю изготавливать твое лекарство — потому, что они, как приказано, будут тщательно мыть руки, кипятить всю посуду и мелко-мелко рубить железу, а не подумают, что «и так сойдет". А ведь даже мелкое отступление способно превратить лекарство в яд.
—Нам не хватает именно качественных работников,— сообщил смертоносец.— После того, как Вернувший Истину научил нас летать без порифид, у Черной Башни изготавливают и шары, и летающие паутины. Им не хватает сшивщиков. К тому же, Тройлек просит делать больше лекарства — а там тоже нужно много работников.
—Попробуй заменить сшивщиков нормальными людьми.
—Нельзя,— решительно воспротивился Шабр.— От них зависит жизнь молодых смертоносцев! Туда нельзя допускать людей второго сорта! Я и так в этом месяце отдал в ткачи несколько неполноценных детей.
—Неполноценные — это «нормальные»,— на всякий случай прокомментировал для супруги Найл. — Вроде нас с тобой.
— Я прошу тебя, Посланник, попробовать добиться рождения хороших работников самим.
— Тебя опять потянуло нa селекционирование двуногих, Шабр,— покачал головою Найл.
—Вам нужны шары и летающие паутины? Вам нужно лекарство? Тогда нам нужны и качественные работники.
—И что ты предлагаешь?
—Северяне утверждают, что наилучшие работники рождаются после праздников,— напомнил Шабр.— Я считаю, что для увеличения числа полноценных работников следует попробовать перед вязкой пару дней поить женщину и предназначенного ей самца вином.
Найл понял, что имеет в виду смертоносец: надсмотрщицы на полях, хозяйки кораблей, работающие в мастерских женщины по-прежнему безусловно исполняли приказы пауков — в том числе и при выборе партнера для рождения ребенка.
Восьмилапый ученый имел все возможности, чтобы перед разрешенной вязкой поить обоих хоть до потери рассудка.
Возможно, при этом действительно в большом количестве будут рождаться медлительные и послушные, лишенные фантазии, но исключительно работящие «люди высшего сорта».
—Нет,— покачал головою правитель.— Я запрещаю тебе эти эксперименты, Шабр.
—Но мы потеряем работников в самых важных местах! Мы не сможет делать нужного количества шаров, мы не сможет производить нужного количества лекарства! Вы помните, Посланник, что каждая порция вашего снадобья — это несколько дней жизни какого-то человека?
Паук нанес удар в самое больное место. Действительно, ежедневно продаваемые Тройлеком сосуды где-то там, по ту сторону Серых гор, спасают человеческие жизни. И если под секретными шатрами не появятся дополнительные молчаливые работники, инсулина не станет ни на грамм больше, чем сейчас. Можно ли пожертвовать несколькими судьбами ради спасения сотен жизней?
—Нет, Шабр,— так и не смог переступить через себя правитель.— Не нужно превращать в «отличных работников» тех, кто может родиться здоровым.— И, словно оправдываясь, Найл добавил: — Очень скоро нам потребуется очень много моряков. А в них, как ты знаешь годятся только «второсортные» люди. Единственное, что я готов разрешить, это браки между теми, кто хорошо работает. Их дети наверняка будут похожи на родителей.
—Будет слишком много отбраковки среди потомства,— предупредил Шабр.— Тех, кто не может не только работать, но и ходить, разговаривать, думать.
—Я надеюсь на твое мастерство, Шабр,— Найл вложил в свою мысль ощущение окончательности, твердо принятого решения.— Ты сможешь решить эти вопросы самым наилучшим образом.
Смертоносец присед в ритуальном приветствии и покинул зал.
—Я не очень понимаю, Найл,— княжна оперлась на руку мужа и встала с трона.— Ведь наши предки тоже широко пользовались разными снадобьями. И инсулин придумали именно они. Неужели все это изготавливалось «полудурками»?
—Есть два пути достижения качества,— пояснил Найл.— Человек обязан или очень хорошо знать и понимать, что он делает, или тупо, без фантазий, выполнять только то, что приказано. Я не могу никого научить фармакологии, антисептике, гигиене. Просто потому, что не имею времени, да и сам не очень хорошо б этом разбираюсь. Остается второй путь: использовать работников, которые просто точно выполняют команды, не пытаясь ничего упростить, улучшить или облегчить свою работы. Кстати, предки поступали точно так же — для изготовления лекарств использовались механизмы, запрограммированные раз и навсегда правильным действиям. У нас за правильностью действий работников следят смертоносцы, с их великолепной памятью. Вот только вместо механизмов приходится использовать людей.
—Как много ты знаешь!
—Как много знали наши предки... Кстати, вот и первое задание, которое тебе придется выполнять, используя свое знание одитора: проследить за действиями Щабра. Он довольно решительный паук, и во имя интересов города вполне способен нарушить мой приказ.
—Хорошо, Найл, я прослежу.
—А теперь, любимая, мне нужно идти во дворец Праздника. Джарите нужно успеть подготовить к вечеру Праздник Единения. Праздника Мертвых.
На протяжении всего дня с полей, со стороны моря, из пустыни в город тянулись смертоносцы. Пауки шли по улицам отдельными группами и поодиночке, перебегали через дома, перепрыгивали заборы.
Хотя подданные Посланника Богини и привыкли к тому, что восьмилапые гиганты — это их союзники, а то и помощники в повседневной жизни, всегда готовые найти и уничтожить любого преступника, поймать проскользнувшего из пустыни хищника или предотвратить в самом зачатке любую ссору, однако они все равно почувствовали себя неуютно.
Люди раньше времени прекращали работу, прятались в дома, закрывая окна и ставни. Обычно шумный базар вскоре после полудня остался без покупателей, а вскоре с него исчезли и все продавцы. Поэтому известие о том, что ночью свершится праздник Единения — ночь Мертвых, во время которой всем двуногим под страхом смерти запрещается покидать свои дома — никто не удивился. На улицу и так никого не тянуло.
—У меня к тебе есть одна просьба,— взял княжну за руки Найл.- Я знаю, как тебе хочется узнать, что такое праздник Мертвых, что на нем происходит и почему людям нельзя этого видеть. Теперь, владея таинством одитора, ты можешь это сделать незаметно для других и не подвергая себя никакому риску. Но прошу тебя, не делай этого. Не посещай праздника, не отказывайся от своего неведения. Так будет лучше для нас обоих. Я тебя очень прошу, не делай этого. Хорошо?
—Что же там происходит такого? — с любопытством поинтересовалась Ямисса.
—Там я превращаюсь в самого настоящего Смертоносца-Повелителя и не хочу, чтобы ты это видела. Такой ответ тебя устроит? Я тебя прошу, не приходи на праздник.
—Ну хорошо,— пожала плечами Ямисса.— Не приду.
Много десятилетий назад правитель далекой приморской Провинции советник Бродус задался целью добиться того, чтобы взаимное существование людей и смертоносцев не приводило к обидам и конфликтам, чтобы не было рабов и господ, а были существа, необходимые друг другу и не способные друг без друга существовать.
Здесь никто не требовал от людей безусловной покорности во всем, угождения малейшим прихотям восьмилапых властелинов мира. Люди здесь жили семьями в отдельных домах, любили друг друга, растили детей.
Однако на протяжении нескольких поколений двуногим вдалбливалось, что их состояние — лишь промежуточное положение между состоянием личинки и высшего существа. Как младенец, растущий в утробе матери, со временем покидает свой маленький уютный мирок, чтобы перейти в новое состояние, чтобы вырасти большим человеком, так и человек со временем должен перейти в новое, высшее состояние — стать смертоносцем. Путь к новому перерождению один: быть съеденным пауком, раствориться в нем, стать его плотью и кровью.
Умерших своей смертью или от болезней людей хоронить запрещалось. Их тела валялись на компостных кучах вместе с прочим мусором, своим гниющим видом напоминая, что случится с теми, кто не сможет спасти свою плоть и душу, перейдя в новое состояние.
Бродус сумел добиться своего — спустя несколько поколений двуногие обитатели Провинции мечтали не о том, чтобы сбросить власть восьмилапых, а о том, чтобы быть выбранными, чтобы раствориться в высших существах, стать их частью. Чтобы обрести новое воплощение, перейти на более высокую ступеньку развития.
Когда Провинция признала в Найле Посланника Богини и своего правителя, новый властитель хотел изменить порядок вещей, не превращать людей просто в говорящую, растущую без особой заботы со стороны пауков еду. Но новый порядок слишком глубоко въелся в души двуногих. Лишить их права на новое перевоплощение, праздника Единения со смертоносцами — означало отнять у людей надежды на бессмертие. Посланник ограничился лишь запретом на единение для тех, кто не достиг сорока лет.
Как ни странно, запрет лишь упрочил религию, Теперь право слиться своей плотью с пауками получал только тот, кто на протяжении всей жизни вел честный и трудолюбивый образ жизни, честно возделывал поля и содержал в порядке свой дом; кто вырастил здоровых и красивых детей и оставил им после себя крепкое хозяйство.
Каждый месяц от берегов Провинции отчаливал корабль, на котором десятки достойных, перешагнувшие сорокалетний рубеж, одетые в чистые одежды, распростившиеся с детьми и родственниками, раскрывшие свои души для завершающего шага бытия, плыли в город Смертоносца-Повелителя. Здесь они поселялись во дворце Праздника и начинали готовиться к мигу единения.
К Черной Башне Найл пришел слишком рано, задолго до заката. В свете угасающего дня здесь только начиналась подготовка к ночному действу: пауки прочесывали окрестные заросли, разгоняя и поедая мелких насекомых, смертоносцы заняли посты далеко вокруг, не подпуская близко никого из двуногих.
Посреди древней, мощеной прямоугольными бетонными плитами площади люди в белых туниках под личным присмотром угрюмой Джариты складывали высокий костер.
Найл ненадолго остановился, наблюдая за происходящим, а затем шагнул в дверь древнего строения, поднялся по витой лестнице на самой верх Башни.
Предчувствие его не обмануло — Стив, эмоция любопытства которого ощущались с самой земли, стоял возле зубчатого парапета и следил за действиями служителей Праздника.
Питавшие чрезмерное уважение в Вернувшему Истину смертоносцы не сочли нужным прогонять своего кумира.
—Что ты здесь делаешь, Стив?
—Вот, стою.
—А ты знаешь, что каждый двуногий, который останется этой ночью на улице, умрет?
—Ну, я же не на улице...
—Ты думаешь, что тебя пауки не тронут? Только ты забываешь, что во время Праздника ты сам становишься всего лишь человеком, и сам стремишься навстречу смерти.
—А ты?
—А я - Смертоносец-Повелитель, и именно поэтому знаю законы Праздника очень, очень хорошо. Ты не переживешь этой ночи, если немедленно не уйдешь домой. И еще: возьми с собой пару шаров, помощников и вообще все, что сочтешь нужным. Завтра утром армия выступает в поход. Я думаю, ты сможешь мне пригодиться. Теперь уходи, в твоем распоряжении не более получаса.
Бывший астронавт не очень поверил правителю, но все-таки предпочел не рисковать.
Вскоре его фигура мелькнула внизу и растворилась в быстро сгущающемся сумраке улиц. Солнце стремительно проваливалось за горизонт и наступала ночь Праздника.
Первыми на вечернюю площадь пришли «жертвенные люди». Тщательно отмывшиеся, в новых белых туниках, они смиренно шествовали в последний путь — но души их метались в беспокойстве. Разумеется, они знали, что сейчас, в ближайшие часы обретут бессмертие, соединятся в единое целое с высшими существами, правителями вселенной и любимцами Богини. Но понимали и другое: с этого часа их самих, во плоти — с руками, ногами, головой, больше не станет. Миг преобразования приближался неведомым, желанным и страшным мигом.
Посланник Богини, он же Смертоносец-Повелитель, спустился с башни, приблизился к смертниками на несколько десятков шагов и опустился на землю, поджав под себя ноги.
Саму Джариту Найл поначалу не разглядел. Девушка облачилась в длинную, темную тунику, распустила волосы и почти совершенно растворялась в стремительно гаснущих сумерках. Такими же неприметными были и шедшие за нею барабанщики.
Полторы сотни людей столпилось на широкой пустынной площади вокруг сложенного костра, недоуменно оглядываясь. Пустота, тишина. Только теплый пустынный ветер шелестит невидимым песком.
В сгустившейся тишине оглушающие прокатился одинокий удар барабана. Потом еще один. Еще, еще.
Вскоре стало слышно, как каждый громкий, редкий удар предваряет тихая мелкая дробь. Невольно прислушиваясь к разрезающим тишину звукам, правитель вдруг заметил, как его дыхание начинает подстраиваться под удары. Два удара — вдох, два удара — выдох. Удары шли немного чаще, чем обычные вдохи и выдохи, и от избытка воздуха в голове немного помутилось. В паузах между гулкими сотрясениями к мелкой дроби добавились более частые удары. Поначалу еле слышные, они постепенно обретали звук и четкость.
Послышался тихий шорох — из дверей Черной Башни, из окружающего кустарника, из темных улиц выхлестнулся серый поток смертоносцев и растекся вокруг площади. Толпу людей в центре взорвало чувство бесконечной радости, восторга — и одновременно взметнулось к ночному небу пламя костра.
Пожалуй только Найл заметил, как выбегающие на площадь пауки изливали в людскую толпу заряды живой энергии, мгновенно переполнявшие души и вызывавшие чувство беспричинной эйфории. Не дожидаясь никаких команд, люди начали кружиться в прощальном танце.
Бой барабанов убыстрялся. Исчезли гулкие и монотонные редкие удары, на первый план вышел более частый ритм, сопровождаемый мелкой дробью.
Пауки уловили нужную частоту, подстроились под него, посылая в танцующих людей резкие волевые и энергетические импульсы.
Перекаченная энергией, завороженная вращением и отдавшаяся барабанному бою толпа окончательно потеряла рассудок. Из более глубоких, бездумных чувственных пластов подсознания наружу стала выпирать обычно подавленная, но способная подавить любой разум сексуальная составляющая. В ментальном плане всех людей, независимо от пола, окрасила эротическая жертвенность доведенной до экстаза женщины, которая желает отдаться вся, без остатка, утонуть в объятиях, умереть в них.
Они страждали быть разорванными, поглощенными своими любовниками, перед ликами которых умирали в бешеном танце. Вот одна туника взлетела в воздух, другая. Алые блики огня заплясали на обнаженных телах.
Джарита тихо и незаметно увела своих барабанщиков, но разъяренный танец продолжался. Даже Найл ощутил, как его самого захватывает всеобщее сумасшествие, как нарастает желание и твердеет плоть.
Вот мужчина вырвался из общего водоворота, кинулся к плотному ряду пауков, упал на колени, широко раскинув руки. Смертоносцы кинулись вперед, закрыли его собой, и спустя мгновение отскочили на свои места. Мужчина бесследно исчез, оставив после себя только короткий крик сладострастия. Еще один человек кинулся к паукам, еще — отдельные стоны слились в единый восторженный вой...
Прошли считанные минуты — и площадь опять погрузилась в безмолвный покой. Исчезли среди зарослей и улиц сытые пауки, скрылись в подземельях Черной башни хранители мертвых. Только раскиданные тут и там белые туники выдавали недавнее присутствие на площади множества людей но слуги Джариты в темных балахонах уже крались по темной земле, собирая последние свидетельства закончившегося праздника и бросая их на угли догорающего костра.
Они быстро собрали белые туники смертников — пламя ненадолго вспыхнуло вновь, чтобы спустя минуту опасть, уничтожив последние следы существования полутора сотен человек. Праздник закончился.
На опустевшей площади остался только коленопреклоненный Посланник Богини. Смертоносец-Повелитель, постепенно возвращающийся в облик человека.
В голове Найла не имелось ни одной мысли — да и кто из смертных способен мыслить, пережив торжество Мертвых?
Он сидел, позволив своему сознанию растечься во все стороны, воспринимая все ментальные колебании, струящиеся в ночи. Ему очень хотелось ощутить хоть какие-то признаки посмертного перевоплощения: свет ауры, сияние души, просто блик теплоты, которая могла бы остаться от сгинувших в небытие двуногих — и не находил ничего.
Полторы сотни двуногих исчезли бесследно, словно и не жили никогда на поверхности прекрасной планеты.
Или они все-таки смогли воплотиться в души смертоносцев, готовых выступить в долгий и тяжелый поход?
Во дворец правитель вернулся только под утро, и первое, что услышал, войдя в покои — это тихое всхлипывание жены.
—Что случилось, Ямисса,— сел он рядом с нею на постель и крепко прижал к себе.
—Я,— тихонько всхлипнула княжна,— я, чтобы праздника не видеть... Я решила посетить свой замок... Замок отца, в княжестве... Найл, он спит... Он спит с простой служанкой!
—Вот видишь,— погладил Посланник жену по волосам.— Вот видишь, ты уже начинаешь понимать, чем приходится расплачиваться за постижение таинств. Ничего не поделаешь — ведь ты сама же хотела знать все, что доступно мне. Теперь тебе придется вести себя как настоящей правительнице... Запомни, моя любимая: вокруг нас очень много преданных и хороших людей. Они не станут хуже оттого, что тебе стали известны их маленькие сокровенные секреты, оттого, что ты начинаешь понимать их слабости и мотивы их поступков. Твое знание чужих секретов никак не должно повлиять на твое отношение к близким и дорогим людям. А их тайны обязаны умереть в твоей душе. Немедленной каре подлежит только предательство.
Армия шла к Приозерью пешком, через пустыню, и только Найл и Стив отправились в это путешествие на пузатом и неуклюжем купеческом баркасе. Стив — потому, что задержался со сборами своих летательных аппаратов, с выбором пятерых помощников.
Кстати, Найл впервые увидел, чтобы молодые смертоносцы добровольно согласились служить под командованием двуногого. Пауков с Вернувшим Истину было трое, а двое большеголовых плечистых олигофренов ухаживали за отчаянно воняющими в садке порифидами и помогали таскать тюки с уложенными шарами.
Посланник же просто решил воспользоваться своими привилегиями правителя и провел лишних полдня со своею Ямиссой.
До порогов добирались почти полдня.
За время, прошедшее с последнего перехода через каменистые россыпи кто-то успел сделать поверх валунов дощатый настил, и пересадка в поджидающие рыбацкие лодки заняла от силы пару часов.

Предыдущая страница 7 Следующая страница


Демон 8

Дальше по озеру безропотные олигофрены с порифидами плыли отдельно, Стив со своими помощниками отдельно, а Найл занял себе отдельную персональную ладью.
— Может, у берега переночуем,— предложил рыбак.— Как бы нам на острова в темноте не наскочить.
— Смотри сам,— пожал плечами Найл,— но только мне нужно попасть в Приозерье утром. Самое позднее: часа через три после рассвета.
Рыбак тяжело вздохнул, выбрал якорь и отпихнул корму лодки от камней. Поскольку Посланнику управлять лодкой не требовалось, он улегся на дно, завернулся в какие-то мягкие шкуры и после почти двух суток, прошедших без минуты отдыха, мгновенно забылся тяжелым сном.
Ему снились сырые коричневые стены подвала, освещенные редкими факелами, октограмма на полу, тяжелые каменные стены. По ногам явственно тянуло сыростью, от стола пахло чем-то кислым, а человек в балахоне стоял неподалеку, положив меч на изгиб левой руки. Теперь Найл знал, что эта поза выражала не беспечный отдых, а готовность к немедленной схватке, завуалированная разумной экономией сил.
Увидев Посланника, человек с облегчением вздохнул, отошел к столу и положил меч на него. Потом стремительно развернулся, отчего полы балахона стремительно разлетелись в разные стороны.
—Тебя вызвал я, демон! — громко объявил он.— Я, граф де Сен-Жермен! Отныне ты мой раб и будешь исполнять все мои приказы!
«Значит, он действительно дворянин,— с удовлетворением отметил Найл.-— обедневший граф из Европы десятого века. Уроки Стиига не прошли даром, я угадал практически все».
—Ты слышишь меня, демон?! — занервничал дворянин под внимательным взглядом Посланника.— Ты мой раб! Ты в моей власти!
Граф де Сен-Жермен разговаривал на незнакомом языке, однако Найл его достаточно хорошо понимал. Значит, невидимая стена октограммы не мешала читать мысли человека. Вот только двуногий уж очень сильно нервничал, и ничего внятного в его сознании определить не удавалось — одни эмоции. Казалось, его просто очень хорошо выдрессировали на произнесение определенных фраз, и он выпаливает их, не удосуживаясь вникнуть в смысл.
—Теперь ты мой раб, демон! — выкрикнул де Сен-Жермен.— Ты будешь носить мне золото!
«Вот как? — усмехнулся Найл.— Я угадал даже это! Действительно обедневший дворянин, который хочет получить от меня богатство».
—Ты слышишь меня, демон?! — раздраженно крикнул двуногий.— Ты мой раб, и ты будешь носить мне золото! Иначе я покараю тебя лютой болью! А ну, снимай свой браслет!
—Это знак одитора,-— произнес Найл свои первые слова.
Кто такие эти «одиторы» граф не имел ни малейшего представления, а потому настаивать не рискнул.
«Вдруг это магический талисман?! — промелькнуло в его мыслях.— Могучие талисманы способны до смерти высосать своего владельца...»
Найл улыбнулся, всем своим видом подтверждая его опасения.
— Ты будешь носить мне золото! — звенящим фальцетом приказал де Сен-Жермен.— Иначе я покараю тебя! Иди, и принеси мне золото!
Он наклонился над раскрытой на столе книгой и принялся читать заклинание.
Найл почувствовал холод в животе — и проснулся.
Над головой проплывали густые кроны деревьев, в борт тихонько шлепались ленивые волны. Посланник передернул плечами, сел, огляделся. Они плыли по широкой протоке, разрезавшей густой непроезжий бурелом.
Над поверхностью воды клубился белесый утренний парок, медленно расползаясь по сторонам. Прозрачное голубое небо свидетельствовало, что утро уже настало, однако солнце сквозь лесные заросли разглядеть не удавалось.
— Скоро будем, мой господин,— пообещал рыбак.— Совсем немного осталось.
Найл зачерпнул горсть воды, умылся, несколько раз с силой прокрутил руками, разминая затекшие члены. Лодка неспешно миновала одну излучину, другу — и Посланник увидел над лесом заснеженные вершины гор.
Спустя несколько минут навстречу выплыл окруженный четырехметровым частоколом город, отражающийся в кристально чистой, по-утреннему спокойной отмели.
Лодка ткнулась носом в берег — Найл тут же выпрыгнул на сырой крупнозернистый песок и вгляделся в сторону ущелья.
Там, под отвесными каменными отвесами широкой серой массой колыхалась готовая к выступлению армия: три десятка жуков-бомбардиров, полторы сотни людей и не менее тысячи смертоносцев.
Вряд ли дикари готовы встретить на путях своего наступления такую силу.
Ворота крепости распахнулись, навстречу выбежала Нефтис.
—Я рада видеть вас, мой господин,— заучено объявила она, однако глаза сверкали с полной искренностью.
—И я рад видеть тебя, Нефтис,— Найл крепко обнял свою бывшую телохранительницу, соратницу, прошедшую бок о бок пустыню, Дельту, все приморье, Провинцию, Серые горы, освобождавшую вместе с ним город пауков и штурмовавшую эту саму крепость, командовать которой и была оставлена.— Жаль, что не могу задержаться с тобой, моя родная. Но ты сама понимаешь, что в военном походе дорог каждый день.
Разумеется, Найл мог приехать сюда заранее или дать армии лишний день отдыха — но он прекрасно понимал, что боевая соратница ждет от правителя вполне заслуженной награды за безупречное руководство приграничным городом, и что она также никогда не поймет, что такое «супружеская верность». И он специально рассчитал время своего появления возле Приозерья так, чтобы ни на что не оставалось времени.
—Жаль, что нужно идти,— сказал Найл.— Но я рад, что смог тебя хотя бы обнять. Сейчас причалят еще две лодки. Прошу тебя, помоги им перегрузить свой груз на повозки и пусть двигаются вслед за нами.
—Хорошо, мой господин,— потускневшим голосом ответила Нефтис.
Увы, Найл ничем не мог ее утешить, как бы он этого ни хотел.
Ощутив ментальные вибрации приближающегося правителя, армия зашевелилась, выплеснула фигурки Дравига, Поруза и, как ни странно, рыцаря Синего флага.
— Приветствий не нужно,— остановил их Найл, и кратко приказал: — Мы выступаем.
Первыми в ущелье устремились молодые, энергичные пауки. Они бежали по стенам на высоте нескольких десятков метров впереди основой колонны, проверяя, нет ли опасности камнепада, оползня или просто злобных хищников.
Однако ловушек гостям никто не приготовил, и войско Посланника Богини быстро двигалось вперед по извилистой тропе между высоких отвесных стен. Привалов не делали — узкая расселина между высоких скал порождала инстинктивное ощущение опасности. Напряжение спало только тогда, когда стены ущелья раздвинулись, стали более пологими, на них зазеленела трава и мелкий кустарник.
Каменистая дорога достигла ширины, достаточной для движения бок о бок двух смертоносцев, и забралась на скальный карниз, идущий на высоте трех метров над мелким, тихо журчащим ручейком. Найл никак не мог отделаться от ощущения, что проложена она была не в новое время, а далекими предками, улетевшими к звездам. Однако старое покрытие, если оно и имелось, давно вытерлось, вытопталось тысячами ног и колес. Остались только серые скалы и мелкая каменная крошка.
Вскоре встретился первый житель княжества. Вернее, сперва путешественники увидели недавно стриженных, почти голых овец, ощипывающих травку на крутых склонах. Ничуть не хуже гусениц они забирались на узкие площадки на макушках скал, пробирались по щелям, запрыгивали на покрытые зеленью уступы.
Излишне крутые или опасные места овечки мудро обходили стороной. Уже потом, присмотревшись, Найл заметил сидящего высоко на степе смертоносца.
Восьмилапый пастух внимательно следил за поведением подопечных и, вступая в мысленный контакт, заставлял или забираться на полную сочной зелени возвышенность, или отходить в сторону от крутых обрывов.
Через несколько километров, когда между гор встретилась первая достаточно широкая ровная расселина, Найл увидел фруктовый сад, немного в стороне от которого тянулось несколько свежевскопанных грядок. Здесь стоял скромный одноэтажный домик, сушилось на веревке несколько рубах и полотенец — явный признак человеческого жилья. Однако выше, за домом, на пологом склоне, за овечьей отарой присматривал опять же, крупный паук с металлическим ромбом на спине.
Найл скомандовал привал, давая людям возможность наконец-то позавтракать и немного перевести дух. Однако спустя час из ущелья показались повозки, окутанные излучаемым порифидами ароматом, и войска без команды снялись с места и двинулись дальше.
Горы снова сошлись, раздвинулись, глазам путешественников предстали широкие, любовно возделанные поля.
Расступившиеся вершины сделали ущелье похожим на узкую горную долину. Возделанные поля, на которых согнувшиеся земледельцы тяпками ковыряли сухую почву, сменялись скальными нагромождениями, среди которых под присмотром пауков паслись овцы.
Человеческие дома, к изумлению правителя, ютились на высоких, неприступных скалах, взобраться на которые казалось совершенно невозможным. Поначалу Найл думал, что подобные жилища предназначались для восьмилапых пастухов, однако кое-где на поднебесных дворах полоскалось по ветру стиранное белье — а пауки, как известно, штанов и рубах не носят.
Наконец, горные склоны разошлись далеко по сторонам, земля выровнялась, дорогу окружили ароматные сады и желтые поля.
Крестьянские дворы и отдельные дома исчезли с поля зрения — словно сады росли, а хлеба засеивались сами по себе, без всякого участия человеческих рук.
Еще несколько часов пути — и впереди открылся город.
Высокие бревенчатые стены сверху были прикопаны землей, отчего создавалось впечатление, что склоны холма естественным образом круто вздымаются и прорастают частоколом, а дорога уводит в темное подземелье.
В этот раз на двух угловых вышках не торчали декоративные копья и островерхие шлемы, а маячили самые настоящие воины — похоже, вести о разгорающейся войне докатились и до здешних земель. Зеленая трава вокруг города оказалась распахана, надежно скрыв тропы к секретным калиткам.
—Еще пару километров нужно пройти,— нагнал Посланника Закий.— Там на скошенных лугах должны быть приготовлены столы с продовольствием и вином.
—Ты знаешь даже, какие луга скошены, а какие нет? — улыбнулся Найл.
— Если я ошибусь, кое-кто может закончить свои дни на остром осиновом колу,— ответил рыцарь, и шутки в его голосе не было, Рыцарь Синего флага должен был провести войско союзника в столицу быстро и без накладок — и он умел отлично исполнять порученные ему дела.
Сказать того же самого о своих подчиненных Посланник не мог: на привале он обнаружил, что не менее тридцати девушек из братьев смогли затесаться в ряды ветеранов и тоже отправились в поход.
Найл заподозрил, что причиной этого "бегства на войну» был не патриотизм, а желание еще раз увидеться с красивыми и галантными рыцарями, служащими в армии князя, но теперь это уже не имело никакого значения. Правитель даже не стал отчитывать их, а просто отвернулся, и сделал вид, что ничего не заметил.
Путь к столице княжества занял три дня. Каждый шаг, каждый переход был рассчитан, места отдыха приготовлены, столы накрыты. На последнем переходе войско ждало даже стадо баранов — и смертоносцы нe преминули поправить спои силы. Спустя несколько часов пути после этой остановки путники стали ощущать характерный запах догоняющей их повозки с порифидами — но это было лишь свидетельство близости огромного человеческого поселения.
Столицу князя Граничного окружал трехметровый земляной вал с частоколом. Несмотря на военное время, никаких часовых Найл не заметил. Его войска вошли в распахнутые ворота и двинулись по улицам, застроенным двухэтажными домами.
Сплошь и рядом поперек дороги висели флажки, изображающие аппетитные крендельки, булочки, окорока, колбасы. Люди входили в лавки, выходили, нагруженные покупками — жизнь столицы текла своим обычным чередом.
Вскоре сплошная стена жилых домов оборвалась, и отряд вышел на чистый, ровно постриженный газон.
Впереди стоял замок: ворота защищали широкие круглые надвратные башни с мощными контр-форсами, на сотни метров в стороны расходились двойные стены.
Здесь уже на каждой башне бродило по двое воинов с длинными копьями в руках и заплетенными в спираль горнами на груди.
Путники, стремясь выбраться из затхлого воздуха города, растекались по газону, ширина которого составляла примерно два арбалетных выстрела —- пустое пространство явно оставлено, как зона уверенного обстрела для обороняющихся. Рыцарь Синего флага подошел к воротам и вскинул к губам горн — переливистый звук трубы предупредил обитателей замка о появлении гостей. Когда и откуда Закий успел разжиться этим инструментом, Найл понять не успел.
Ворота медленно раскрылись, и армия Южных песков, помня, где она стояла во время последнего визита, стала заворачивать направо, растекаясь в пространстве между внутренней и наружной стеной.
В верхних покоях угловой башни Посланника уже ждали две девушки с кувшинами, тазом и полотенцами.
Не дожидаясь согласий или возражений со стороны гостя, они быстро его разоблачили, омыли пенящимися губками, умаслили какой-то ароматной смесью и удалились — не сделав, к удивлению Найла, ни одной попытки соблазнить. Впрочем, учитывая, что он находится в доме отца своей жены, так и должно быть.
Посланник одел парадную, вышитую алой нитью, тунику и почти тут же в дверь постучали. Судя по тому, насколько точно по времени оказалась рассчитана вся процедура — это мог быть только Закий.
Рыцарь Синего флага тоже успел избавился от доспехов и одеть отороченную кружевами свободную белую рубаху с длинным рукавом и плотно облегающие ноги шерстяные штаны, больше похожие на чулки.
Штаны подвязывались к рубахе через специальные прорези множеством коротких ремешков с золотыми наконечниками.
—Идемте, Посланник Богини, князь ждет нас,— поклонился рыцарь, развернулся и пошел вперед, показывая дорогу.
Они спустились до первого этажа, проникли в замок, по угловой лестнице поднялись до третьего этажа и пошли вдоль стороны, обращенной к озеру. У одной из дверей рыцарь остановился, отворил обитую толстой кожей створку, пропустил Найла внутрь, и бесшумно закрыл дверь позади него. Посланник попал в кабинет властителя северных земель.
Небольшая комната, с обитыми коврами стенами, два больших окна — не бойниц, открытое бюро, четыре кресла и стол
—Здравствуй, мой дорогой друг,— князь шагнул к нему, раскрывая объятия, крепко сжал своими сильными руками, и отступил назад.
Высокий, не очень широкоплечий, он, однако, выглядел заметно старше, чем во время их прошлой встречи.
Похоже, неожиданные враги заставили его провести немало бессонных ночей... Найл вспомнил про упомянутую Ямиссой служанку — и тут же отбросил глупое предположение: любовная бессонница не старит, а молодит людей.
—Рад видеть тебя, князь.
—Присаживайся, прошу тебя,— сделал князь приглашающий жест.— Подкрепи свои силы после дороги
На столе, в прозрачных стеклянных тарелках лежало порезанное ломтиками копченое мясо, в толстостенном хрустальном графине краснело вино.
—Благодарю, князь,— Найл воспользовался приглашением, отправил в рот несколько пахнущих дымком ломтиков, налил себе в бокал вина и откинулся в кресле.
Князь терпеливо ждал.
— Ты выполнил мою просьбу, дорогой друг? — поинтересовался Найл.
— Какую, друг мой?
—Выступая против дикарей, я хотел бы получить под свою команду всех стрелков, которых вы можете собрать и сотни три работящих строителей и землекопов.
—Ты собираешься вести эти отряды лично?
—Да, князь.
—И тебе не нужны ни конница, ни строевая пехота?
—Не нужны.
— Ладно,— князь тоже откинулся на спинку кресла. Что ж, если муж его дочери собирается лично вести отряды в бой, это ничуть не хуже и не лучше, чем если их поведет один из его полководцев. Тем более, что ударные силы юноше себе не просит, и даже если его разобьют — боеспособность армии заметно не ухудшится. Пусть попробует себя в деле. Тем более, что судя по конкретным требованиям у него есть план.— Да, стрелков уже собирают. Мне понадобится для этого дня два. Должно собраться около сотни арбалетчиков, полсотни лучников от лесачей и десятка два пращников из Северного Хайбада.
—Сколько примерно дикарей хозяйничает в разоренных баронствах?
—Три-четыре сотни. И эти странные железные монстры вместе с птицей...
—Их всего два,— склонил Найл голову набок.— А когда будут готовы землекопы и строители?
—Я рассчитываю получить сотню ремесленников здесь,— замялся князь,— по полсотни в Санске и Тоше, и еще несколько групп в мелких городах севера.
—И когда они будут здесь?
—Понимаешь, друг мой,— князь потянулся к вину.— Это ремесленники... Чтобы вести их на войну, нужно получить согласие советов городов. А кроме того, согласие цехов ремесленников. Я просил созвать совет сегодня, в день твоего приезда, но они согласились только на завтра, после полудня.
—А просьбу подождать с нападениями ты дикарям не посылал? — не удержался от злого выпада Посланник.
—Они обладают вековыми вольностями. — стерпел грубость князь.— Я не имею права им приказывать.
—Хорошо,— кивнул Найл. - А рыцаря Синего флага ты в мое распоряжение отдашь?
—Если он нужен, конечно.
—Спасибо, князь,— Найл поднялся, вышел из кабинета.
По счастью, рыцарь ждал окончания разговора в коридоре.
—Закий,— окликнул его Найл.
—Что-нибудь не так, Посланник? — вскинул подбородок северянин.
—Тебя отдали мне,— широко улыбнулся Найл.
— Всегда к вашим услугам, господин,— рыцарь отвесил низкий поклон.
—Ты помнишь, что мне нужны три сотни землекопов и строителей?
—Да, Посланник.
—Сотню я надеюсь получить здесь, а еще по полсотни ты должен привести из Санска и Тоша.
-А-а...
—Ты что-нибудь придумаешь,— перебил его Найл.
—Слушаюсь, господин,— проглотил возражения Закия и еще раз низко поклонился, умудрившись даже выдавить вежливую улыбку.
Дом выглядел не то глиняным, не то деревянным: каркас из прочных вертикальных и горизонтальных балок, в образовавшиеся пересечениями квадраты вставлены более тонкие, скрепленные крест-накрест доски, а все остальное пространство плотно забито какой-то грязью и оштукатурено. Впрочем, не смотря на оригинальность методики возведения стен, здание выглядело опрятно, даже симпатично — четкий геометрический рисунок деревянной основы на белом фоне.
Правитель пришел сюда один, не видя нужды в охране, и переодевшись в простую тунику, чтобы не привлекать к себе внимания.
Впрочем, висящий на перевязи меч достаточно ясно доказывал дворянский титул владельца, и простолюдины предпочитали заблаговременно уступать ему дорогу.
В отличие от всех остальных домов, у этого дверь стояла не вровень со стеной, а отступала примерно па метр в глубину дома, и к тому же была сдвоенная, из верхней и нижней половин.
Найл ступил в тень, постучал рукоятью меча в дверь. Спустя несколько минут внутри зашебуршились, звонко щелкнула задвижка, открылась верхняя половина двери, выглянула дородная грудастая тетка.
—Кого принес?
—Никого,— удивился Найл.
—Тогда вали отсюда,— створка двери захлопнулась.
Несколько ошарашенный подобным приемом, Посланник постучал еще раз.
—Ты что, не понял? — откликнулись из-за двери.— Убирайся, здесь не подают!
Найл опять постучал. - Ну, я тебе сейчас покажу... Верхняя створка двери открылась. Найл воссоздал в памяти образ головы огромной, шелестящей множеством сочленений сколопендры, с широко распахнутой пастью, с длинными изогнутыми жвалами, то сходящимися, то расходящимися, со стекающими с их кончиков вонючими желтыми каплями — и метнул этот образ в открытую дверь.
Оттуда донесся вопль истошного ужаса, быстро удаляющийся топот.
Найл нагнулся через открытую половинку двери, нашел вторую задвижку, открыл ее, вошел внутрь и аккуратно закрыл за собой. От входной двери вправо уходил узенький коридор, а слева начиналась лестница на второй этаж.
Найл пошел наверх, вышел в коридор второго этажа. Насколько он помнил сюда выходили двери пяти комнат: трех маленьких конурок, окна которых выходили на улицу, и двух больших комнат, смотрящих во двор.
Найл повернул направо, обошел застеленную постель и выглянул во двор. На небольшом пятачке, где-то десять на десять метров, тянулись к солнцу сразу два десятка деревьев-падальщиков. Сверху было видно, что как минимум в десяти ближайших в кронах копошилось по паре маленьких — два-три месяца, карапузов.
Снизу, под деревьями, кто-то продолжал носиться с истошными воплями.
Найл отступил к постели, неспеша опрокинулся па спину и с наслаждением вытянулся на мягкой перине.
Никто не заметил проникновении гостя, никто не попытался выяснить, кто он и откуда, и спустя десяток минут правитель задремал. Проснулся он от стука закрывшейся двери, вскинулся и увидел Райю.
—Откуда вы здесь? — в свою очередь изумилась бывшая хозяйка солеварни.
—Что? — приподнял брони Найл.
— Я рада вас видеть, мой господин,— спохватившись, замерла женщина, опустив руки, выпятив грудь и глядя прямо перед собой.
— Я тоже очень рад тебя видеть,— кивнул Посланник.
- Простите меня, мой господин, я никак не ожидала вас здесь увидеть.
—Ничего страшного,— кивнул Найл. Мимолетное прикосновение к мыслим хозяйки показало: она и сама понимает, что плохо справляется с порученным делом, и не ждет никакой награды. Посланник немного расслабился. Хотя бы здесь не придется увиливать от своей приятной обязанности под надуманными предлогами.— Как идут твои дела?
— Мы получаем двух-трех детей в день. Иногда их подбрасывают бесплатно, иногда приносят бродяги. Наверное, воруют у родителей. Я покупаю: все равно ведь выбросят, и ребенок умрет.
— Это правильно,— кивнул Найл.— Но тебя за это не ругают?
—Несколько раз собиралась толпа и пыталась прорваться в дом. Кричали, что мы торгуем детьми, а это страшный грех. Люди из замка разгоняли толпу, и она перестала собираться. Но мы сделали дверь из двух половинок: если открыта верхняя, ворваться в дом все равно трудно.
—А зачем переставили глубже в дом?
—Когда детей подкидывают, их просто оставляют под дверью. На улице их могут просто затоптать. Люди, когда торопятся, совсем под ноги не смотрят.
—И это правильно.
—Мне пришлось отказаться от домов на берегу озера,— призналась Райя. — У меня стало накапливаться совсем мало детей.
—Скоро станет больше,- утешил се Найл.— На юге идет война. Значит, появится много сирот, будут мародеры. Наверняка некоторые захотят подзаработать, продав тебе детей.
—Они могут захотеть отнять ребенка у уставшего или испуганного родителя, мой господин,— неожиданно возразила надсмотрщица.— Разве это хорошо?
—Зато теперь никто не бросит умирать в грязи орущего младенца, зная что его можно хорошо продать,— пожал плечами Найл.— Разве это плохо?
—Я не знаю, мой господин. Здешние люди ненавидят нас, но все равно постоянно несут продавать, а то и вовсе бесплатно подбрасывают детей. Почему так получается?
—Потому, что в этом мире нет ничего определенно плохого или хорошего. Плохим или хорошим любое дело становится только в конкретных обстоятельствах.
— Иногда мне становится страшно, мой господин. Если они все-таки ворвутся в дом, то что они сделают с детьми?
— Скорее всего, они и сами этого не знают, Райя,— положил Найл руку ей на плечо.— А теперь скажи, с тобой ничего странного в последние дни не случалось?

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

—Нет, мой господин. А что должно было случиться?
—Да, наверное, и вправду ничего...
Действительно, бывшая хозяйка солеварни больше не была беременной, и не могла представлять интереса для похитителей из другого мира. Вот если бы она... Найл тряхнул головой, отгоняя дурную мысль и выпрямился:
—Я пойду, Райя. Завтра будет собрание городского совета, а у меня после похода и ноги гудят, и голова как песком засыпана.
— Отдохните здесь, мой господин.
—Здесь...
Постель была соблазнительно рядом.
К тому же, Райя не ожидала от правителя никакой награды, а во дворце в честь гостя наверняка будут затеяны торжественные приемы до полуночи, и выспаться или хотя бы просто отлежаться не получится.
—Хорошо, проверю как заботиться о себе одна из моих лучших надсмотрщиц,— согласился Найл, решительно скинул тунику и упал на кропать.
Бывшая хозяйка солеварни заботливо укрыла его одеялом, несколько минут стояла рядом, размышляя об истинном значении поступка господина, однако так ни на что не решилась и вышла из комнаты. Найл закрыл глаза — для него наступила ночь.
К воротам замка Посланник Богини подошел с первыми предрассветными лучами, поднял глаза на дремлющего, отпершись на копье, часового, и задумался над простым, как туман над озером, вопросом: как войти в замок.
Разумеется, можно было позвать кого-нибудь из своих смертоносцев, чтобы его просто перенесли через стену — но если стража увидит снующие туда-сюда тени, он наверняка сыграет настоящую боевую тревогу, оказаться виновником которой Найл отнюдь не улыбалось.
После короткого размышления правитель Южных песков потянулся своим сознанием к сознанию дремлющего часового, расплылся по его телу невесомым облаком, потом вспомнил, как звучал горн рыцаря Синего флага и резко согнул колени.
Сверху послышался оглушающий грохот — воин не удержал-таки равновесия. Вскоре над зубцами показалось испуганное лицо.
—Надеюсь, я не разбудил вас своим горном? — развел руками Найл.
—О, Посланник,— засуетился часовой.— Нет, что вы. Сейчас, я прикажу поднять ворота.
На отдание приказа ушло несколько минут, после чего решетка, жалобно скрипнув, поползла наверх.
По ту сторону правителя уже ждал ночной начальник караула — рыцарь в сопровождении двух воинов.
—Я рад вас видеть, Посланник,— рыцарь вскинул кулак правой руки к сердцу и коротко склонил голову.— Князь был очень обеспокоен вашим отсутствием. Я прикажу немедленно сообщить ему о нашем возвращении.
—Да не нужно,— попытался остудить пыл служаки правитель.— Пусть поспит человек.
—Князь был сильно обеспокоен, и известие о вашем возвращении только развеет его опасения... — рыцарь несколько раз перевел взгляд с Посланника на дорогу перед воротами и обратно, пока, наконец, не спросил: — А где же ваш горн, Посланник?
—Горн? — Найл посмотрел на свои руки, на дорогу, опять на руки и пожал плечами: — Наверное, потерял.
Пока рыцарь бегал отправлял вестника к князю, Посланник успел переодеться, перекусить приготовленными фруктами, и когда в дверь постучал замковый коннетабль — вечно мерзнущий старик в кожаной шапке с наушниками, белой рубахе, темных шерстяных штанах и высоких сапогах, он был уже готов отправляться на аудиенцию.
Князь ожидал его в боевых доспехах — не тех тяжеленных латах, в которых только и возможно с помощью слуг взгромоздиться на таракана для турнирного поединка, а в толстой стеганке, поверх которой лежала кольчуга с продолговатой кованной пластиной на груди, высокие поножи с вороненой чеканкой.
На плечи был накинут плащ, сколотый у горла круглой пряжкой, с отчеканенным на ней пауком с человеческим лицом. Круглый золотой медальон с точно таким же рисунком висел у князя на уровне сердца.
—Ты никак на битву собираешься, друг мой,- усмехнулся Посланник.
—Собрание городского совета, это такая штука, что никогда не знаешь, чем она кончится,— князь показал гостю крепко сжатый кулак,— Я думаю, ты сам во всем убедишься. Я собираюсь пригласить тебя на совет, как своего гостя. Кстати, я приказал выделить из рот арбалетчиков и передать их в твое распоряжение. К кому им являться с докладом?
—К шерифу Порузу,— решил Найл.— Он северянин, они его наверняка знают. Меньше накладок будет.
— Жив, значит, старик?
— Что ему сделается,— пожал плечами Посланник.— Крепок, как стены моего дворца.
—И так же надежен. Как ты его в плен взял, ума не приложу!
—Я просто не стал с ним сражаться,— улыбнулся Найл.
Князь немного помолчал, явно ожидая продолжения, по его гость предпочел не выдавать своей военной хитрости.
— Ты заставил меня поволноваться,— попрекнул Посланника князь.
— Мне доставило удовольствие погулять по твоему городу,— с предельной вежливостью откликнулся гость.
—- Трубят... — вскинул голову северянин.— Пойдем.
Разумеется, как и большинство торжественных событий у северных народов, городской совет проходил на улице — под покровительством земли, воды и неба. Для него на нейтральной полосе между крепостными стенами и городом, па равном удалении и от одного, и от другого, почти у самой воды, был поставлен навес, под котором треугольником лежали три толстых бревна.
Дерево у здешних жителей тоже заключало в себе некий сакральный смысл. Вдоль внешних сторон бревен стояли длинные узкие скамьи, а в центре треугольника растопырил узловатые корни сухой перевернутый пень.
Князь во главе грозного отряда из двух пауков, трех священников и полутора десятков хорошо вооруженных рыцарей — разве только без щитов, стоял за опущенной замковой решеткой.
В городских кварталах, там, где дорога, пройдя сквозь жилые кварталы, выходила на нейтральную землю, тоже собралась изрядная толпа. У Найла возникло ощущение, будто здесь намечается не собрание правителей города, а схватка враждующих племен.
— Тынь-нь,— где-то далеко зазвучал колокол.
Решетка медленно поползла вверх. Князь поднял руку и махнул вперед. Все это настолько напоминало приказ к атаке, что не только у Найла, но и у нескольких северян руки невольно легли на рукояти мечей.
От городских кварталов отделилась группа из четырех десятков человек и двинулась навстречу. Отряды сошлись на дороге точно посередине между замком и кварталами. Горожане были вооружены не столь откровенно, но плотные стеганки под скромными плащами, длинные ножи, топоры и явно выглядывающие из-за ремней кистени делали их достаточно опасными противниками даже для рыцарей.
Найл внезапно понял, почему в средние века, несмотря на полное отсутствие следственных органов практически отсутствовала, по сравнению с более просвещенными временами, преступность. Трудно, очень трудно кого-либо ограбить или изнасиловать, если все ходят с ножами и топорами. Пусть не первая, не вторая — но уж третья-то жертва наверняка выпустит грабителю кишки, и даже не поморщится.
Выжить хоть некоторое время удавалось только ворам, которые старались делать свое дело незаметно, или крупным разбойничьим бандам, способным сломить вооруженное сопротивление купеческих обозов.
Однако судьба ведь капризна: достаточно одного промаха, и воришке без промедления отрубали руки, а умелая охрана быстро развешивала не рассчитавших силы разбойников по придорожным кленам.
—Приветствую вас, горожане,— вскинул руку князь.— Я считаю, вы все хорошо знаете настоятеля храма Семнадцати Богов отца Рнавуза, настоятеля замковой часовни отца Лакеша и служителя Семнадцати Богов отца Тория.
Сопровождавшие отряд рыцарей священники вышли вперед.
—Я полагаю князь, ты тоже знаешь служителя ольхового храма Семнадцати Богов отца Харкта,— вышел ему навстречу один из горожан,— отца Ай-сера, и настоятеля часовни нижних рядов отца Лиспа.
— Я полагаю, князь... — вышел еще один горожанин и начал представлять очередных трех священников.
Как прикинул Найл, по всей видимости, помимо рыцарей на совете были представлены еще два сословия: торговцы и ремесленники.

Каждое сословие привело трех священников, которым верило само, и которые были хорошо известны другим жителям.
Своей жизнью среди горожан служители Семнадцати Богов добились безусловного доверия со стороны людей, и теперь собрались вместе, что-то негромко осуждая.
Наконец один из отцов указал на правителя северных земель и громко объявил:
— Князь Граничный, Санский и Тошский, человек, повелитель Северного Хайбада, и Чистых Земель. Сражался на стенах нашего города при нападении южных баронов двадцать два года назад, много раз водил отряды для освобождения залесских дорог от разбойных людей, командовал нашими отрядами в большую смуту четырнадцать лет назад. Двенадцать лет правит страной, ни разу не допустил разграбления города, не притесняет людей сверх меры, честен и недостойных поступков не совершал.
— Достоин, достоин,— право князя участвовать в совете подтвердили нестройными голосами даже сами горожане.
Князь Граничный отступил в сторону, а священник представил следующего воина:
—Рыцарь Зеленого флага Казорий. Дважды проливал кровь, расчищая залесские дороги от разбойных людей, много раз ходил через них с нашими караванами. Проливал кровь на стенах города во время большой смуты. Честен, недостойных поступков не совершал.
—Достоин,— на этот раз право рыцаря подтвердили только священники.
—Рыцарь бордового флага Роаз. Проливал кровь на стенах города в большую смуту, ходил с ополчением освобождать пленников из южных баронств. В возрасте пятнадцати лет совершил прелюбодеяние с простолюдинкой. Искупил грех трехлетним молением в приречном храме, паломничеством по святым местам, тремя годами защиты миссионеров от язычников. Честен, недостойных поступков больше не совершал.
Священники начали совещаться.
Найл представил себя на месте дворянина, которому всю жизнь поминают многократно искупленный проступок далекой юности и поежился. Как этот мальчишка вообще рискнул полезть под юбку какой-то девчонке, зная о возможности подобной перспективы?..
После некоторых раздумий отцы церкви разрешили рыцарю участвовать в совете, несмотря на глухой ропот со стороны ремесленников.
Некоторое время Найл следил за представлениями членов совета, ожидая как кого-нибудь из них уличат в прелюбодеянии, лжи или увиливании от налогов, но быстро понял, что зная о подобном контроле перед каждым советом, жулики, мошенники, лжецы и просто корыстолюбивые люди вряд ли рискнут сунуться в руководящий орган.
Когда кандидатуры советов были утверждены, князь указал на Найла и громогласно его представил:
—Это Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, уважаемые горожане. Он мой гость, и я прошу разрешить ему присутствовать на нашем совете.
—Зачем чужак на совете? — удивился кто-то из ремесленников.
—Он привел войска, чтобы защитить нашу страну, наш город от наступающих дикарей,— объяснил князь.
—Пусть будет,— подобный аргумент показался всем достаточно весомым.— Только без права голоса.
—Без права голоса,— подтвердил князь. Утвержденный городской совет направился к навесу, и чинно расселся по скамьям — каждое сословие за своим бревном. Князь сделал знак одному из рыцарей. Тот поднялся:
— У меня есть тревожные вести для городского совета. Дикари вторглись в земли южных баронов, полностью разорив Вересковую долину и Муравьиные леса.
—Так им и надо,— удовлетворенно кивнул один из купцов.— Как к нам ходить, так они храбрецы. Пусть теперь на своей шкуре войну почувствуют.
—Баронов, что ходили грабить наш город, давно уже земля сырая взяла,- зычным голосом напомнил князь.— Да и тогда мы изрядно их потрепали. А нынешнему барону Муравьиных лесов всего шесть лет от роду. За что ему расплачиваться? А барона Вересковой долины уже и вовсе нет.
—Смарглы опять наползли? — поинтересовался другой купец.
—Нет,— покачал головой князь.— Смарглы дальше Вересковой долины никогда и не заходят. Новый враг ползет с юга, и кто он, нам пока неведомо.
—По просьбе опекуна князя Муравьиных лесов, регента Трура мы выставили им в помощь пять сотен строевых копейщиков и конницу красных тонов. Они погибли почти все.
Взгляды присутствующих дружно переместились на рыцаря бордового флага.
Роаз поднялся и положил свою руку на рукоять меча:
—Мы встретили дикарей на опушке, что отделяет поля северной деревни Вересковой долины от Муравьиных лесов.— Рыцарь неожиданно закашлялся, положил руку на грудь. В напряженной тишине перевел дыхание.— Дикарей наступало на нас около четырех сотен. Бежали на нас нестройной толпой, со своими копьями и плетеными щитами. Мы пошли рысью вокруг, чтобы охватить сзади и с фланга, чтобы не дать уйти обратно в леса и отсидеться. В этот момент строй копейщиков па опушке начал рассыпаться. Они просто падали. Падали щиты, копья, шлемы. Просто падали, а тела воинов бесследно исчезали. Только лужи темной грязи расползались там, где они стояли, да их оружие оставалось на траве. Алый рыцарь развернул нас для атаки, чтобы растоптать дикарей с тыла, но тут из-за кустарника, что за деревней, выползли два железных жука. Они направили на нас свои хоботы, засвистели, и рыцари начали таять, как упавший на теплую землю горный снег. Они таяли прямо на скаку, превращались в темную воду, упрятанную в доспехи, продолжали мчаться уже растаявшие, пока не теряли инерцию и не падали на землю, рассыпаясь кольчугами, шлемами и щитами. Мы поскакали вдоль домов, чтобы обойти жуков сзади, но нам навстречу полетела птица, словно вырезанная из кости морского зверя. Она тоже свистела, и от этого свиста рыцари таяли, таяли, таяли. К счастью, она летала слишком быстро, после чего очень долго разворачивалась, чтобы опять полететь нам навстречу, и за каждый раз успевала растопить только двух-трех рыцарей. Мы проскакали сквозь деревню и ушли в лес, где птица и жуки пройти не могли, пешими пробрались сквозь заросли к ближней деревне Муравьиного барона, и оттуда вернулись к князю.
—Сбежали.
—Что-о?! — рыцарь выдернул меч и через бревно скакнул к торговцам.
—Стоять! Роаз, ко мне! — отчаянно закричал князь.
Купцы вскочили, опрокинув скамейку, блеснули сталью длинные кинжалы, у нескольких из торговых людей в руках оказались увесистые кистени на коротких цепочках. По первыми дорогу рыцарю заступили священники, выставившие перед собой сверкающие медальоны.
Воин несколько раз попытался прорваться к обидчику через плотный строй снятых отцов, но те крепко держали оборону.
—Роуз, назад! — яростным голосом приказал князь.
Несколько успокоившийся рыцарь пробормотал что-то неразборчивое, опустил меч и подчинился приказу.
—Известия о железных жуках я получал еще когда дикари разоряли Вересковую долину, горожане,— сухо сообщил князь.— Беглецы рассказывали, что они превратили в жижу всех защитников баронского замка, а сам замок превратили в песок. Тогда я мало поверил в россказни побежденных, но то, что случилось с моим лучшим отрядом доказывает: сообщения о железных жуках и костяной птице — правда.
— Ну и что ж теперь вы делать будете? — задал вопрос прячущий за пояс кистень торговец.
—Готовиться к решающей битве,— ответил князь.— Вересковую долину дикари грабили почти десять дней. Муравьиные леса побогаче будут, но... «Черный скорпион сытости не знает». Рано или поздно они двинутся дальше. Думаю, дней через пять их потянет дальше на север, к еще нетронутым богатым поселкам. Остановить железных жуков вызвался мой друг, муж моей дочери, Посланник Богини, правитель Южных песков и Серебряного озера.
Князь положил руку Найлу па плечо.
—Но для успеха ему нужно три сотни строителей и землекопов. Я прошу городской совет выделить хотя бы сотню ремесленников в ополчение, в помощь Посланнику.
—Так пусть своих приведет! — раздался возглас со стороны ремесленников.
—Он ведь пришел не свои земли защищать, а наши!
—Так и свои тоже! — немедленно откликнулись в сословии ремесленников.— Забоялся, небось, что жуки до его земель доползут, вот и пришел. Нет, пусть своих ремесленников приводит!
—Действительно князь,— подтвердили торговые люди.— Твоему зятю самому нужно от жуков избавиться, пока они до его земель не доползли. Почему мы должны ради него свою кровушку лить? Пусть своих землекопов сюда приводит!
Князь Граничный в некоторой растерянности посмотрел на Посланника.
—Тоже верно, князь,— кивнул Найл.— Не хочу, чтобы дикари до моих владений дошли. Но если брать своих ремесленников, то мне хватит двух слуг жуков-бомбардиров, чтобы завалить ущелье, и десяток строителей, чтобы замаскировать завал под обычную скальную стену. Но имейте в виду, беженцев Южные пески принимать не станут, чтобы своего существования не выдать. А завала жуки не пройдут, я их знаю.
—А откуда это он знает про железных жуков? — с подозрением поинтересовались со стороны торговцев.
—Если бы не знал, то и остановить бы не брался,— отрезал князь.- Так что, горожане, отпустим Посланника Богини свое ущелье закупоривать, или все-таки дадим ему ремесленников, которых он требует?
— А что тогда рыцари делать станут, князь, если ремесленники воевать начнут? Сапоги тачать? — горожане довольно засмеялись.— Нет князь, мы вам налоги платим, десятину даем, откуп. Воевать ваше дело.
—Думаете, отсидеться получиться? — не утерпел Найл.— А где вы собираетесь сидеть, когда жуки по вашим домам поползут?
—Это не по обычаю, князь! — возмутились купцы.— Твоему гостю права голоса не давали.
—А мне голос и не нужен,— громко фыркнул Найл.— Я могу и молча уйти. А вам все равно воевать придется, когда дикари сюда, на это самое место придут. Вам что больше нравиться, на развалинах своих домов, над трупами детей кистенями махать, или все-таки навстречу врагу выйти?
—Уйми гостя, князь,— попросил один из священников, и северный правитель положил руку Найлу на плечо.
—Не дело это, князь,— донеслись выкрики со стороны ремесленников.— Всю жизнь вам налоги плати, потом вместо вас воюй, потом опять плати?! А вы только жиреть на наших горбах будете? Сами в поле выходите! Не будет нашего слова землекопов вам давать!
Князь опять вопросительно покосился на Посланника.
— От трусов пользы все равно не будет,— тихо прокомментировал Найл,— а добровольцев в твоем городе не видать.
—Личное дворянство каждому, кто пойдет в поход,— негромко ответил князь.
Горожане притихли, навострив уши.
— Личное дворянство каждому, кто пойдет в поход,— повторил князь.— Я выведу в поле ровно столько копейщиков, сколько выйдет туда ремесленников, и каждый получит своего личного телохранителя.
—Нет, не дело говоришь, князь,— опять заныли купцы.— Обычай стар, но мудр. Мы платим тебе налог и отступ, ты учишь воинов и защищаешь стены. Так всегда было, так и быть должно. Пришло вам время свой хлеб за десять мирных лет отрабатывать...
—И что за личное дворянство? — тихо поинтересовался у соседа Найл.
—Простолюдин платит налог деньгами, а дворянин кровью,— тихо ответил князь.— Личное дворянство позволяет смерду стать рыцарем и своим мечом заслужить право на потомственное дворянство для всех своих потомков. Если, конечно, при своем стремлении к подвигу он в живых останется. Но ведь в молодости каждый мнит себя храбрецом и бессмертным. Теперь самое главное — чтобы совет разрешил всем добровольцам в ополчение вступать.
—А могут запретить?
—Могут. Торговым людям дворянство ни к чему, им и так хорошо. А вот простолюдину такой шанс не часто выпадает. Этим старикам он не нужен, но ведь почти у каждого сыновья... Если ремесленники за ополчение проголосуют, то против нашего и их мнения купцы отступят. Они на этом все равно ни монетки не потеряют.
—Понятно,— Найл по привычке попытался откинуться на спинку кресла и едва не упал со скамьи.
Препирательства по поводу ополчения продолжались еще около получаса, но, как показалось Найлу, их смысл сводился к тому, чтобы выторговать у князя еще какие-нибудь поблажки. Однако правитель стоял неколебимо, и горожане отступили.
—Что же, дети мои,— все священники выступили вперед, и Посланник так и не понял кто из них произнес эти слова. Отцы церкви встали кругом, спиной ко пню, и призвали: — Помолимся Семнадцати Богам, предкам и учителям нашим, дабы сделали они наши души и помыслы чистыми, чтобы придали они нам мудрости и помогли принять правильное решение.
Члены городского совета опустились на колени, сложив ладони перед грудью, и опустив головы, едва не уткнувшись ими в бревна.
На протяжении примерно десяти минут они напряженно раздумывали под заунывные молитвы священников.
— А теперь, дети мои, пусть те, кто считает возможным созвать ополчение под знамена правителя Южных песков и Серебряного озера, встанут, дабы все увидели их лица.
Услышав призыв, поднялись все рыцари, большинство ремесленников и почти половина торговых людей.
— По решению городского совета, князь, вы можете разослать по цехам своих герольдов и объявить о созыве ополчения! — подвел итог священник.
Проголосовавшие «против» члены совета тоже поднялись с колен, попрекая своих товарищей в неверном решении. Впрочем, эти споры носили вполне мирный характер.
Члены совета спокойно расходились в стороны, каждый направляясь к своему кварталу кратчайшей дорогой.
— Вот видишь, друг мой, все разрешилось ко всеобщему удовольствию,— улыбнулся князь.— Думаю, теперь ремесленников набежит даже больше, чем требуется.
—Куда набежит?
— К шерифу Порузу. Ты ведь решил, что именно он принимает людей?
— Надо его предупредить, что нужны только землекопы и строители. Остальные только мясо понапрасну есть станут.
—Это уже твое право, кого брать, кого не брать.
—И нужно предупредить Закия, что ополченцы получат личное дворянство. Это поможет ему собрать людей.
—Я немедленно прикажу передать это паучьей почтой. Что-нибудь еще?
Найл задумался.
—Когда соберутся все стрелки?
— Нужно дня два.
— Тогда нам остается только ждать,— подвел итог Посланник.

ЧАСТЬ ВТОРАЯ
МИЛОСЕРДИЕ БОГОВ

Виду каменных стен Найл, уже не удивился. Как и напряженному лицу человека, положившего клинок на правое плечо. «Интересно, чего он так боится? — мельком подумал правитель.— Мне сквозь стену не прорваться, оружия с собой нет... Странно».
—Ты принес золото, демон?
Посланник Богини промолчал, пытаясь установить контакт с разумом дворянина. Вот, он почувствовал в сознании де Сен-Жермена облегчение, промелькнул образ... Граф боялся собаки?
—Ты принес золото, демон?! — повысил голос дворянин.— Хорошо, я буду милостивым господином и прощу тебя на этот раз. Но если ты опять не принесешь золоти, я тебя накажу!
Де Сен-Жермен отошел к столу, положил меч. Сейчас он ничего не боялся.
Значит, страх вызывал не Найл. Покатились гулким эхом слова заклинания, знакомо потянуло в животе.
—Что с вами, правитель? — подхватил его под руку Поруз.
—А что со мной было?
—Вы задрожали, господин, и начали падать.
—И все?
—Да.

Предыдущая страница 9 Следующая страница


Демон 10

—Перегрелся, наверное.
Найл отошел в сторону, на обочину дороги, и вгляделся в свое воинство.
Передовым отрядом шли, естественно жуки-бомбардиры. Вплотную за ними бежали смертоносцы.
Они тщательно прощупывали местность на ментальном плане, улавливая все искорки жизни, и могла заранее распознать возможную засаду.
Здесь, на территории княжества, на дороге, по которой ежедневно ходили путники и купеческие караваны, это было маловероятно, по осторожность не мешала.
Следом вместе с Найлом шли ветераны Поруза и три десятка девиц из братьев. Они уже успели довести шерифа до белого каления. То внезапно оказавшись незваными среди его пехотинцев, то вдруг без спросу исчезнувшими во дворце — и точно так же, без предупреждений и извинений, вернувшись в ряды отряда после выступления в поход. Впрочем, Посланник Богини смотрел на шалости подростков сквозь пальцы, и старый воин тоже махнул па них рукой.
Следом шагали арбалетчики, лучники, пращники — привычные к походам вояки, отслужившие не один год. За ними нестройной толпой тянулись ремесленники.
Как и предсказывал князь, в ополчение записалась в основном молодежь шестнадцати-двадцати лет. Шанс вырваться из темных мастерских, получить дворянство, стать рыцарем — изменить всю, казалось, наперед расписанную жизнь, побудила их пойти в поход добровольно. Они мечтали не сбежать к родным очагам, а проявить себя во всей красе, совершить подвиг, получить не просто дворянство, а дворянство потомственное. В общем, можно было рассчитывать, что работать и сражаться они станут не за страх, а за совесть. Их набралось около полутора сотен, но Найл рассчитывал, что Закия сможет привезти еще хотя бы сотню работников из других городов.
По пятам ремесленников, грозя затоптать отстающих маршировали копейщики — в высоких шлемах, с большими прямоугольными щитами.
Три сотни вояк, получивших глупый приказ защищать ремесленников от возможного нападения дикарей. В арьергарде катилась лавина из еще почти тысячи смертоносцев, а самыми последними тянулись три повозки с воздушными шарами и порифидами.
Место для будущего сражения предложил Поруз. В свое время он тоже ходил в поход против буйных южных баронов и запомнил широкую долину Между отрогами Серых гор и излучиной текущей откуда-то из баронства Золотых берегов реки.
Долина была шириной почти в десять километров, но река подтопила ее почти на две трети, оставив крестьянам для полей совсем узенькую полоску, да вдобавок по всей долине тут и там росли густые дубовые и кленовые рощи.
— Мы там всех пауков спрячем, ни один таракан не пронюхает! — пообещал шериф, и Найл заранее одобрил выбранное место.
По мере приближения отряда к границам южных баронств человеческие селения оказывались все более и более обезлюдевшими. Многие дома стояли брошенными, с заколоченными окнами и дверьми.
Похоже, местные крестьяне мало верили как в то, что дикари останутся в границах баронств, так и в то, что правитель сможет их защитить. Наконец они наткнулись на вовсе пустую деревню, возле которой и остановились на ночлег.
Следующим утром войска двинулись дальше.
Через два часа они миновали последнее жилье на территории княжества — почтовый дом, в котором жил смертоносец, поддерживающий мысленную связь с почтовым пауком оставшегося севернее городка, и несколько разведчиков, следящих за положением дел на границе. Еще через час армия ступила на земли Муравьиного баронства. Все, что они знали об этих местах на сегодняшний момент — так это то, что дикари отсюда пока не выходили. Лица воинов стали более суровыми, кое-кто рефлекторным движением проверил снаряжение — положение меча, насколько хорошо закреплен щит, хорошо ли затянут ремень шлема.
—Нам еще далеко? — спросил у шерифа Посланник.
—Часа три,— ответил Поруз и пообещал: — Скоро должны реку увидеть. Она слева будет.
—Пусть ремесленники хоть на пару километров отстанут,— распорядился Найл.— А то попадем в засаду, порежут всех раньше времени.
Пауки разбежались далеко в стороны, выискивая врагов, а между делом не брезгуя перекусить зазевавшимся кузнечиком или жирной гусеницей. Никто из восьмилапых тревоги не выражал.
—Вперед,— приказал Посланник. Передовые отряды двинулись по дороге и вскоре наткнулись на очередную брошенную деревню.
—Чем же они всех напугали-то так?! — не выдержал шериф.— Я понимаю, после штурма, захвата безобразий хватает. Ну так побузотерят солдатики два-три дня, да и успокоятся. Крестьяне на земле всем нужны. Они и налоги платят, и хлеб дают. Кто же их в обиду так просто даст? Какой смысл хозяйство-то бросать? Отсидись несколько дней в схроне, да возвращайся. Если земля твоя, ее отнимать никто не станет. Бывает конечно, но редко очень.
—Свидимся, узнаем,— пообещал Найл.— Если ваши крестьяне привыкли так поступать, то наверняка многие и захваченных землях остались. Вот у них и узнаем.
Спустя час отряды миновали еще одну брошенную деревню, и дорога пошла на подъем. Слева, далеко за зеленым лесным ковром блеснула водная поверхность.
—Это она, река,— вытянул руку Поруз.— Скоро будем на месте.
Забравшись на пологий холм дорога вошла в лес, примерно через полкилометра опять выбралась на широкие поля и устремилась дальше, разрезав пополам мелкий хуторок, и петляя дальше между отдельно стоящими мелкими рощицами, делающими долину похожей на не до конца ощипанную курицу.
—Вроде все спокойно,— с облегчением вздохнул шериф.— Сюда мы попали первыми.
— Разбивай лагерь внизу. По всем правилам: с валами, засеками, воротами. А я осмотрюсь.
На засеянных морковью полях поспевал новый урожай — мясистые круглые «копчики» выступали высоко над землей, словно просясь в корзину огородника. Дальше складывалась в крепкие шарики капуста, а за капустным полем начинался луг, поросший высокой, чуть не в пояс, травой. Найл прошел еще немного, и ощутил, как под ногами захлюпала вода. Болото.
Вряд ли предводители дикарей рискнут своими вездеходами и поведут из по такому хлипкому месту, но вот пешие воины просочиться могут, про это забывать не стоит.
Впрочем, если у дикарей нет арбалетов — можно обойтись заслоном из пауков. Против концентрированного волевого парализующего удара мало кто из двуногих способен устоять.
Слева, за стеной камыша, виден небольшой взгорок.
Надо проверить, кто и что на нем есть.
Впрочем, осмотреть ближайшие окрестности и построить оборону Поруз сможет сам — спохватился Найл. А он, как Посланник Богини, как одитор и командующий войсками обязан взять на себя то, что шериф сделать не способен.
Когда правитель вернулся к лагерю, вокруг правильного прямоугольника примерно двести на триста метров ремесленники уже копали ров, сваливая землю на место будущего вала. Строители, доказывая свое мастерство, успели обтесать целую гору кольев для будущей изгороди. Если дело пойдет такими же темпами, классический воинский лагерь будет стоять рядом с брошенным хутором часа через два.
Найл мысленно вызвал Дравига, приказал ему установить мысленную связь с пауком последней приграничной станции и передать рыцарю Синего флага приметы того места, на которой он должен привести остальных ремесленников. Теперь основной задачей Посланника было дождаться ночи и крепко уснуть.
Мир наполнял ровный спокойный свет. В Ночном мире свет всегда ровный и спокойный — независимо от того, светит в нем Солнце, поблескивает Луна или под темными непробиваемыми тучами бушует смертоносная буря.
Найл оглянулся на лагерь: над ровными рядами частокола поднимались две смотровые башенки, на каждой из которых маячило по паре часовых. Неизвестно, какими будут ремесленники воинами, но строителями они оказались отменными. Лагерь так просто, нахрапом не взять. А вездеходы наверняка находятся где-то далеко. Посланник очень надеялся, что их приближение он сумеет заметить заранее, и предупредить своих двуногих, восьмилапых и шестилапых бойцов.
Впрочем, сейчас куда важнее было другое: вон там, за той маленькой кленовой рощицей, сейчас пасется верный конь, оставленный когда-то на берегу полного водорослей залива, а рядом с ним удерживает воздушный шар один старый, старый знакомый.
Найл пошел вниз по склону, вспоминая во всех деталях черты паука, размеры шара и упряжь хорошо выезженного таракана. Его лапу, его длинные шевелящиеся усы, ровную плоскую спину.
Деревья оказались почти перед самым лицом. Найл начал обходить рощу и вскоре действительно увидел в полусотне шагов мирно щиплющего травку коня.
Но сейчас важен был другой знакомец, который находится вот здесь, совсем рядом. Правитель совершенно уверен, что он здесь!
—Это опять ты, двуногий,— выстрелил лютой ненавистью Скорбо.
—Называй меня Смертоносцем-Повелителем, паук!
Найл тщательно втянул в себя воздух, скатывая энергию тела снизу вверх, и с коротким выдохом метнул ее в восьмилапого.
Смертоносец покачнулся от удара. Впрочем, оба понимали, что это не попытка ментального поединка, и так, легкий пинок, объясняющий, кто здесь хозяин, а кто слуга.
— И чего тебе надо на этот paз?
Найл поморщился. Он не любил мертвого охотника за человеческим мясом так же, как тот ненавидел двуногого выскочку, ставшего любимчиком Богини.
Однако Ночной мир с непонятным упорством подсовывал ему именно этого паука каждый раз, когда правителю требовался помощник. Приходилось терпеть того, кто есть.
— Ответь мне, Скорбо, где ты был столько лет?
—Я был мертв.
—Нет, Скорбо, это неправда. Когда Маг узнал, что ты станешь невольной причиной его гибели, он вернулся в прошлое, поймал во время полета на шаре и уничтожил. Ты не воскресал, не выздоравливал, не выползал, израненный, из Серых скал. Ты просто оказался в моем времени, живой и здоровый, и принялся охотиться на людей. Где ты был? Куда исчез после уничтожения и как возродился в новом месте?
—Это не твое дело, проклятый двуногий,- в мысленный ответ был до краев полон эмоцией торжества.— Твоему поганому умишке этого знать не дано.
—Тогда лети! — Посланник хлестнул волной ужаса по кармашку с порифидами.— Лети, и открой мне свое сознание для контакта! Иначе я не дам тебе умереть никогда...
Найл закрыл глаза, чтобы видимая глазами паука картинка не накладывалась на то, что он видит сам, и стал внимательно вглядываться в местность. Пока сверху не было видно ничего интересного: просто кустики рощ, петляющая между ними дорога.
Найл приказал Скорбо лететь в сторону моря, и тот с неохотой подчинился.
Вот дорога вошла в лес, скрывшись под склонами, вот опять выскользнула, повернула в сторону, описала петлю вокруг возделанных полей, вытянулась стрелой вдоль аккуратных, растущих в шахматном порядке крон. Так, похоже, это сад. Дальше...
Вот! В беспорядке рассыпались крыши домов. Много. Какое-то селение, и довольно крупное. Осталось позади. Опять поля, поля, лес. Снова селение.
Развалины крепости. Наверное, столица Муравьиного баронства.
Найл разорвал мысленный контакт, отпуская Скорбо обратно в небытие, открыл глаза и улыбнулся пасшемуся таракану. Шестилапый конь передвигался в его сторону короткими перебежками. Поводит усами, ощупывая зеленую траву, быстро пробежит пару десятков метров, снова пощупает и снова перебежит.
Найл наклонился к земле, вырвал пук высоких желтых одуванчиков и громко позвал:
— Тю-тю-тю-тю-тю.
Таракан насторожился, потом кинулся вперед, остановился от правителя на расстоянии вытянутой руки и ощупал угощение усиками. Сделал еще пару шагов, чтобы достать его ртом.
—Кушай, мой хороший.
Посланник Богини скормил одуванчики, потом, похлопывая таракана по спине, прошел вдоль тела, ухватился рукой за седло и рывком перекатился на спину.
Конь испуганно сорвался с места и понес, однако Найла это уже не беспокоило: держался он крепко, а тараканы на ходу несут себя ровно, без резких взбрыкиваний или скачков.
Правитель поставил колени в специальные выемки, потом с помощью пропущенного под голени ремня крепко их затянул.
Все, теперь ему не грозила опасность вылететь из седла даже при пробежках по вертикальной стене. Он взялся за закрепленные на передних лапах уздечки и дернул правую. Таракан начал послушно заворачивать к дороге.
Когда пыльная серая лента оказалась под ногами, всадник повернул своего коня на нес и несколько раз сильно хлопнул по спине, заставляя набрать максимальную скорость.
Укрепленный лагерь начал стремительно уходить назад. Посланник Богини облегченно вздохнул и удобно откинулся назад.
Таракан под ним стремительно несся вперед, проскакивая километр за километром. Вот они проскочили лес, пронеслись вдоль полей, оказались в саду.
—Тихо, тихо, не торопись,— погладил правитель гладкую спину.
Конь перешел на неторопливый размеренный бег, позволяя всаднику оглядеться.
Фруктовый сад просматривался далеко во все стороны — никакого вездехода, никакого сторожевого отряда спрятать в нем казалось невозможным. Что ж, это означало, что передовые отряды противника находятся еще на пару километров дальше, чем они считали,
Таракан добежал до окраина поселка — Найл небрежно потрепал его по спине и спрыгнул на землю.
Конь отбежал в сторонку и принялся вдумчиво ощипывать куст сирени.
Посланник еще раз внимательно огляделся: где-то здесь должны быть сторожевые посты, наблюдатели, часовые, охранение, сигнальные мины или что-то еще, что должно предупреждать дикарей о приближении противника.
Ведь не настолько же они глупы и самоуверенны, чтобы оставить захваченный поселок без охраны! Разве только, дикарей здесь нет. Разграбили, и ушли. Но в этот вариант Найлу почему-то не верилось.
Он приблизился к высокой бревенчатой избе, отвернулся в сторону и толчком проник внутрь. Не смотря на весь свой опыт одитора, Найл так и не смог привыкнуть проходить во сне сквозь стены, глядя прямо перед собой. Дом носил следы недавнего разгрома: раскрытые сундуки, какие-то тряпки, валяющиеся на полу, разворошенная постель. Хозяева отсутствовали, и Найл, не задерживаясь, выпрыгнул в окно.
В соседней избе в полном составе спала обычная семья: мужчина и женщина на постели, еще двое детей рядом, на сдвинутых лавках и младенец в колыбели. Из всех хозяев неслышное перемещение гостя ощутил только малютка — он открыл глаза и посмотрел прямо на правителя.
Найл улыбнулся и прижал палец к губам. Малютка улыбнулся в ответ, потянулся своими крохотными ручками.
— В другой раз еще поиграем,— пообещал Посланник и продолжил свой путь вдоль границы поселка.
Жилыми оказались еще пять ломов, а шестой — разгромленный.
Никаких следов охранения правителю найти не удалось и он, несколько удивленный, двинулся к центру поселка.
Почти все дома на его пути оказались заселенными. Похоже, Поруз был прав — это селение досталось дикарям вместе с жителями, и уходить куда-либо жители не собирались.
Вот только непонятно, почему все окрестные крестьяне разбежались, если обитатели захваченных селений живет в целости и сохранности? Увы, прогулкой по ночным улицам этого никак не определить.
Нужно разговаривать с жителями — а реальные люди голоса спящего одитора услышать неспособны.
Найл, чтобы сократить путь к шпилю храма в центре поселка, решил пройти сквозь длинный сарай без окон и вдруг совершил странное открытие: здесь, в этом грубом бараке, спало почти два десятка дикарей, рядом со своими копьями и плетеными из тростника щитами. Многие были перепоясаны явно трофейными мечами. Однако! Дикари предпочитают спать в сарае, когда вокруг множество уютных домов!
Стесняются местных крестьян тревожить, что ли?..
Любые идиллические предположения мгновенно улетучились, когда Найл вышел к храму. Перед ним, на арке раскрытых ворот, покачивались четверо повешенных. Из распахнутых дверей храма веяло запустением.
— Да, похоже, новые хозяева поселка готовы насаждать здесь порядок всеми доступными методами! — цыкнул сквозь зубы Найл.
Пожалуй, самое главное он уяснил — где ночует гарнизон поселка. Но вот только почему нигде нет охранения?
Найл еще раз прокрутил в голове все, что успел увидеть. Разгромленные дома, жилые...
Стоп! А почему же разгромлены именно угловые дома?
Посланник торопливо направился по дороге прямиком к первому из осмотренных домов, быстро пробежался по комнатам, затем поднялся на второй этаж...
Все правильно: у выходящего на дорогу чердачного окна сидел светлокожий дикарь, с замысловатой цветной татуировкой на лбу, щеках и плечах, и вдумчиво, старательно, приматывал к короткому копью трофейный стальной наконечник. При этом он не забывал время от времени бросать на дорогу настороженный взгляд. Несет службу в тепле, под крышей — а чего мерзнуть, если такой поселок удалось захватить?
Это было все, чего хотелось узнать Найлу в свой первый визит. Он потянулся, перевернулся с боку на бок и открыл глаза.
Утром вокруг лагеря начали разгораться костры, забулькали походные котлы с ароматным варевом — на кормлении своих солдат князь не экономил.
Посланник Богини нашел шерифа перед воротами лагеря — на дневное время он отправлял в рощицы на полях засады из лучников.
—Поруз,— окликнул северянина правитель,— а почему в южных баронствах все селения построены без защитных стен и частоколов?
— Скопали мы их все после последнего набега,— довольно улыбнулся шериф. — И запретили договором восстанавливать. Чтобы впредь не рассчитывали после своих художеств за стенами отсидеться.
—Вовремя,— отметил Найл.— В ближнем поселке на глазок два с половиной десятка дикарей. Так что, в ближайшие дни нападения в нашу сторону явно не намечается.
—Откуда вы знаете, господин?
—Ну,— улыбнулся правитель,— а как по твоему, почему я ношу титул Посланника Богини и Смертоносца-Повелителя?
— Тогда, может, сделаем вылазку и зачистим поселок?
—Разумеется,— кивнул Найл.— Только не сегодня.
—Почему, Посланник?
— Какой смысл? Мы пойдем туда, перебьем дикарей. Потом приедут жуки, отгонят нас назад. Прольется много крови, но ничего не изменится. Нам нужно отловить жуков, именно жуков. Заставить их прийти сюда и накинуться на нас, как голодных скорпионов. Для этого мы будем навещать поселки, выгонять оттуда дикарей и уходить. Нападать раз, другой, третий — пока их хозяевам не захочется избавиться от нас раз и навсегда. Но сперва нужно приготовить ловушку.— Найл развел плечи и приказал: — После завтрака построишь всех людей перед вышкой. Стрелков и землекопов — в первые ряды.
Сам Найл демонстративно поел вместе со всеми из солдатского котла — и ничего. Варево показалось ему даже вкусным, хотя, конечно, хотелось бы иметь в миске побольше мяса и поменьше пресной крупы.
Когда Поруз начал собирать всех двуногих на построение Посланника ждал приятный сюрприз — из леса показалась голова колонны, во главе которой гарцевала шестерка всадников под синим флагом.
Закий привел в помощь Найлу еще полторы сотни ремесленников, и обещал, что на подходе есть еще не менее полусотни. Шериф немедленно поставил пополнение в строй.
—Слушайте внимательно,— начал Посланник, забравшись на вышку.— Все вы пришли сюда, чтобы победить дикарей и их железных жуков, чтобы заслужить дворянские звания или выполнить свой воинский долг. Я не скажу вам, что это будет легко, но победить жуков можно. В конце концов, внутри их сидят самые обычные люди ничем не лучше любого из вас.
—А как на счет того свиста, которым они людей в воду превращают? — донеслись выкрики со стороны незнакомых с дисциплиной ополченцев-ремесленников.
—На жуках стоят башни с длинными палками. Свист исходит из них.
—И любого из нас они могут этак вот «освистать».
—Только того, кто будет стоять и ждать смерти.
— Значит, удирать надо? — послышался дружный хохот.
—Можно поступить иначе. Этот свист способен достать человека сквозь каменную стену в два шага толщиной, сквозь земляной вал в пять шагов. Но даже ему не в силах пробить десяти-двадцати метровую толщу. Поэтому мы не будем возводить стеньг и валы. Мы зароемся в землю. Вон там,— Найл указал в сторону леса,— вы выроете траншею в один шаг шириной и в грудь человека глубиной. Там будут прятаться лучники и арбалетчики. Они будут высовываться только для того, чтобы выстрелить и спрятаться обратно. Вас, стрелки, здесь полторы сотни, а дикарей — всего четыре Если каждый из вас в течение боя попадет во врагов хотя бы два раза, их просто не останется.
—А жуки?
—Жукам до спрятавшихся в траншеи стрелков будет не «досвистеться»!
Слова правителя вызвали смех.
—Тогда жуки захотят подняться на холм и стрелять вдоль траншей. Чтобы этого им не удалось, копать их нужно не прямыми, а змейкой, извилистыми. Жуки будут искать удобную позицию для выстрела, ездить туда-сюда... Вот па этот случай вам и предстоит в изгибах траншей вырыть глубокие ловчие ямы и замаскировать их так, чтобы никакой жук ловушки от ровной земли не отличил. А как жук в яму свалится, то его нужно закидывать сверху плащами, чтобы ничего видеть не мог, и просовывать между колес, что под брюхом, прочные бревнышки, чтобы и выехать не получилось. Все понятно?
—Загнать двух жуков в ямы? Да запросто! — молодые ребята откровенно веселились.
—Тогда запомните два основных правила. Первое: ни в коем случае не выскакивать из траншеи и не убегать. Убьют мгновенно. Второе: на жуков стрелы не тратить, все равно вреда им они не причинят. Стрелять только в дикарей.
— Улла Посланнику! — внезапно предложил кто-то воинов.
—Улла! Улла! Улла! — прокатился над долиной троекратный воинский клич. В честь чего его решили так поприветствовать, Найл так и не понял.
Ремесленники, усвоив задачу, вместе со стрелками потянулись к холму. На опустевшей площади остался стоять только рыцарь Синего флага.
—Спасибо за землекопов, Закий,— поблагодарил Найл.
—Это оказалось очень просто господин,— отказался от благодарностей северянин.— А насчет жуков... Вы думаете, с ловчими ямами получится их поймать?
—Между тем, как воспринимает мир тот, на кого катится жук, и тот, кто сидит в жуке есть очень большая разница. Тот кто снаружи думает: «Какой он большой и страшный! Его ни за что не остановить!» А тот, кто внутри, думает: «Не дай бог какая-нибудь яма или камень под брюхо! Превращусь в неподвижную мишень...» Поверь, Закий, изнутри этот жук совсем не страшный.
—Я понял, Посланник,— кивнул рыцарь.— Вы их поймаете.
Живот стянуло холодом, и Найл опять очутился в уже изрядно опостылевшем подвале.
Граф встречал его настороже, с обнаженным мечом, но увидев пленника с облегчением усмехнулся.
«Какой все-таки дурак этот демон,— мелькнуло в сознании де Сен-Жермена.— Ни о чем не догадывается!»
—Ты принес золото? — вслух спросил он.
«О чем же я не догадываюсь?» — Найл быстро стрельнул глазами по сторонам. Все было как обычно.
—Ты принес золото, демон?! Молчишь? Что же. Я пытался оставаться милостивым господином, но ты понуждаешь меня к наказанию. Ты меня понял, демон?! Ты будешь наказан за нерадивость и непослушание!
Де Сен-Жермен отошел к столу, положил на него меч, перелистнул несколько страниц книги, медленно водя пальцем несколько раз прошептал, бесшумно шевеля губами, нужную формулу, после чего снял со стены факел и решительным шагом направился к Найлу.
—Смаргл воскерев иллам! — громко произнес он, ткнув факелом в сторону октограммы.
Найл ощутил, как тело его охватило пламя, как оно стало пожирать его, его кожу, волосы, глаза, причиняя нестерпимую боль.
—Смаргл воскерев иллам! — повторил де Сен-Жермен,— смаргл воскерев иллам!
Дворянин тыкал и тыкал в сторону вопящего от муки Посланника, и звуки голоса истязаемого существа, похоже, доставляли ему невыразимое удовольствие.
—Что с вами, мой господин? — испуганным голосом спросил склонившийся сверху рыцарь Синего флага, подсунул под дрожащее тело руки, поднял его и понес в ближайшую палатку.— Что случилось?
Спустя минуту в палатку примчался шериф Поруз, еще через несколько минут ворвались девчонки из братьев.
—Поруз, у тебя есть золото? — слабым голосом поинтересовался правитель.
— Да. Сейчас.— он умчался, и через некоторое время вернулся с тяжелым кожаным кошельком.— Вот. Пятьдесят золотых из армейской казны. Хватит? Что с вами, правитель?
—Золотая лихорадка,— со слабой усмешкой ответил Посланник.— Так золота хочется, что в обморок падаю и кошмары снятся.
—Сейчас, я позову духовника.
— Что, мне так плохо?

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

— Да нет,— утешил Посланника Закий.- Просто он у нас лекарь.
Лекарь прописал правителю холодный компресс. К вечеру Найл пришел в себя достаточно, чтобы совершить еще одно путешествие в Ночной мир, и еще раз проверить, где находятся секреты дикарей. На следующий день, убедившись, что рукастые ремесленники уже приготовили ловушки, Посланник решился на вылазку.
С собой он взял только девушек из братьев по плоти и сотню смертоносцев. Правда, шериф Поруз категорически заявил, что необученных подростков одних не отпустит, и пришлось брать его с собой, равно как и рыцаря Синего флага, увязавшегося следом только потому, что в лагере ему оказалось скучно.
Хорошо хоть Дравиг проявил благоразумие и решил остаться, а то осталась бы армия полностью без руководства.
Убедившись на тренировке, что ему меч в бою не помощник, Найл попросил себе короткое копье. Армейский кузнец выдал ему сулицу — метра полтора длиной, с нешироким, острым как бритва наконечником и окованным основанием древка — чтобы в колчане не застревало. Правитель немного поиграл с новой игрушкой, а потом приказал выдать точно такие же девушкам, которые тоже выросли с копьями в руках. Небольшой отряд быстро добрался до леса, свернул с дороги и растворился в чаще.
Смертоносцы разошлись впереди широкой дугой, тщательно прощупывая каждый метр, и одновременно набивая желудки всякого рода живностью, не догадавшейся вовремя скрыться с их пути.
Идти следом за восьмилапыми было относительно спокойно, однако Найл, тем не менее, отправил рыцаря и шерифа в тыл — ходить бесшумно, как это умели делать девушки, они не могли.
Следуя изгибам дороги, они совершили широкую петлю и, под прикрытием кустарника, вышли к полям.
Крестьяне, обливаясь потом, вышагивали над грядками, склонившись к земле и привычно работая мотыгами. —Трудятся, не разбежались,— кивнул Найл на них Порузу.
—Детей нет.
—Что?
—Детей нет. Крестьяне обычно детей с собой в поле берут. Пусть не все, но хоть кто-то должен был прихватить подросшего малыша побегать, или более взрослых себе в помощь.
—Хочешь сказать, дикари детей в заложниках оставили?
—А зачем поля охранять, если ни один родитель все равно от своих чад не сбежит? Держат всех, как на поводке.
—Ясно. Одно хорошо, караульных тут нет. Сделаем привал, а дальше пойдем в сумерках.
Воины немного отдохнули, а когда солнце покатилось к горизонту, двинулись дальше. Через прозрачные, как стекло, поля Найл никого не пустил. Несколько часов отряд пробивался через бурелом, потом повернул направо, и вскоре выяснилось, что они едва не промахнулись мимо поселка, уже практически его обогнув.
Найл предупреждающе указал на угловой дом с открытыми ставнями чердака, потом подозвал к себе пауков, сконцентрировал на себя их единое ментальное поле и потянулся им вперед, к темному проему.
Он ощутил там присутствие человека, и стал впитываться в его тело, стараясь стать единым целым — мышцами этого человека, потоками его крови, его мыслями и мечтами.
Дикарь точил меч. Отличный меч в полтора локтя длиной. Он подобрал его между домов, когда Боги растворили неверных, пытающихся ускакать от небесной женщины.
Его звали Торин, он точил меч и поглядывал в окно. Торин вырос в лесу и знал, как быстро приходит смерть к тем, кто проявляет беспечность. Маленькая желтая змея, молниеносный бросок богомола, жвалы сколопендры — все таило смерть для уснувшего у костра охотника, забывшего забраться высоко на ветви деревьев или договориться с другом о посменном дежурстве. Этой ночью дежурить выпало ему, и он не собирался увиливать от своей обязанности.
Сверху что-то зашуршало. Торин отложил меч, подошел к окну и выглянул наружу. В бледном свете луны ровные ряды безмолвных грядок различались ясно, как днем. Там ничего не происходило. Но вот на самом краю крыши шевелилось что-то неясное.
Торин выглянул из окна. И весь изогнулся, выглядывая наверх.
Найл молча толкнул вперед ближнего паука. Серая тень стремительно помчалась по грядкам.
Наверху что-то происходило.
Что-то очень, очень важное, приковывающее к себе взгляд...
Наваждение пропало так же внезапно, как и появилось. Торин тряхнул головой, стряхивая последние остатки морока, и полез назад, на чердак. Когда лицо его повернулось вниз, он увидел прямо перед собой восемь внимательных глаз покрытого длинной темной шерсткой крупного языка.
— Откуда? — успела вспыхнуть в сознании растерянная мысль, но хелицеры уже смыкались, впрыскивая парализующий яд.
Найл услышал мысленный сигнал об успехе, и повел отряд в поселок.
Пауки рассыпались в стороны, ища оставшихся часовых. Расправиться с ними труда уже не составляло — паук подбегал по стене со стороны селенья, нырял в окно и тут же впрыскивал жертве свой яд.
Через полчаса отряд Найла подошел к сараю. Два десятка дикарей благополучно спали, не подозревая о нависшей над ними опасности. Впрочем, они так ничего про эту опасность и не узнали — по рядам пробежались восьмилапые воины, быстро впрыскивая яд.
— Ну, это просто неинтересно,— разочарованно протянул рыцарь Синего флага.— Ни одной стычки, ни единого поединка. Скучно.
Послышался истошный вопль — в дверях сарая появился преследуемый пауком дикарь, отлучавшийся за чем-то из общего барака. Судя по тому, что отлучился он в полном вооружении — явно не по малой нужде.
Смертоносец, развлекаясь, не стал парализовывать его волей и позволил попытаться «поднять по тревоге» своих товарищей.
Наткнувшись в бараке на отряд из чужих воинов, дикарь завопил еще громче и помчался на центральную площадь.
— Весь поселок поднимет,— предупредил Закий.
— А какая теперь разница? — пожал плечами Найл.
Они вышли следом за дикарем. Метясь по окруженной пауками площади, он угрожающе тыкал в разные стороны копьем, зажатым в правой руке, и мечом, зажатым в левой. Однако близко к восьмилапым врагам дикарь подойти не решался, и никакого вреда от его выпадов заметно не было.
На шум из ближнего дома выглянул мужчина, исчез, а спустя минуту вышел в сопровождении жены и девочки лот семи. Потом откуда то подошло еще несколько человек, потом еще.
Площадь быстро наполнялась. В воздухе просвистел камень и звонко рассыпался о столб церковных порот. Люди оживилась, зашарили руками по земле.
—Пожалуй, дикарей они все-таки не любят,— сделал вывод Найл.
Когда полуголый человек затих пол ударами сыплющихся на него камней, сразу несколько жителей окружили Закию, благородное происхождение которого не могла скрыть не простая одежда, ни дорожная пыль.
—Вы останетесь здесь, господин, вы нас не бросите?! — умоляюще спрашивали они.
— Жаль, но мы не можем здесь задерживаться.
—А с собой, с собой нас возьмете?!
— Собирайтесь.
Крестьяне бросились по домам, и только один догадался предупредить:
—Они по утрам отряд в поселке меняют. Примерно через час после рассвета.
—Это радует,— повернулся рыцарь к правителю. — Подождем?
Пока крестьяне лихорадочно собирали пожитки, Найл и Поруз прошлись по дороге и выбрали удачное место для засады – между двумя высокими заборами. Люди спрятались под душистыми яблочными кронами, смертоносцы взбежали на крыши.
Побежали минуты ожидания. Вскоре теплые солнечные лучи разморили людей не спавших целую ночь людей, и послышавшиеся на дороге шаги показались им скорее сном, чем явью. Никто не поторопился схватить оружие и щит, выскочить на дорогу и сомкнуть строй.
—Здравствуйте господа! — услышал Найл до боли знакомый голос, вскинулся и прильнул к дырке в заборе.— Я предлагаю вам пари!
На дороге застыли изумленные дикари, а дорогу им преграждал, сияя лучезарной улыбкой, рыцарь Синего флага.
—Предлагаю поединок с вашим предводителем господа. Если он побеждает, вы все вместе отправляетесь восвояси, если проигрывает — вы все складываете оружие и становитесь моими пленниками.
—Да они же не понимают тебя, идиот! — злобно прошептал Посланник, торопливо расталкивая своих девушек.
Дикари наконец-то пришли в себя от подобной наглости и кинулись вперед.
Закий изящным движением отклонил первое направленное в грудь копье кончиком меча, обратным движением снес дикарю голову, отступил на шаг, склонился под выпадом другого дикаря, одновременно подрубая ему ноги, опять отступил, отбил еще одно копье, неожиданно сделал глубокий выпад.
Дикарь прикрылся щитом, но длинный клинок пробил и плетеный щит, и грудь плохо вооруженного воина.
Рыцарь упал на бок, уворачиваясь от шелестящего горизонтально удара и вскочил на ноги, а о толпе дикарей послышался вскрик — клинок вонзился в кого-то из своих. Возникла секундная заминка.
В это время с крыш наконец-то потекла серая река смертоносцев, а выскакивающие из-за забора девушки привычно смыкали щиты, слегка наклоняясь вперед, чтобы прикрытым оказалось все тело — наружу выступала только защищенная поножами нога и хищное острие копья.
Еще какой-то дикарь кинулся в безумную атаку, закинул высоко над головой трофейный меч. Закий, ударом колена подбросив опущенный клинок, резко толкнул руку вперед, насквозь пробив противника, и отступил в сторону, пропуская мимо уже мертвого врага.
—Вперед! — скомандовал Поруз.
Два ряда копейщиков двинулись на врага, прижимая его к противоположному забору. Послышались гулкие улары по щитам, затем — жалобные вскрики.
Оставшийся за спинами девушек Найл видел только то, что они старательно наносят колют куда-то своими новенькими сулицами.
Когда пауки подоспели принять участие в схватке, врага на их долю уже не осталось.
—Ты что, на солнце перегрелся? — наклонился над утирающим пот рыцарем Найл.— Жить надоело?
—Зато какая красивая получилась схватка!
—Их же было двадцать пять!
—Но ведь обязан был предложить честный поединок.
Найл сплюнул.
—Ты знаешь, Закий, в древнем мире был такой мореплаватель, Магеллан. Однажды на острове Мак-тан он во главе семидесяти человек напал на полуторатысячную армию туземцев, и победил! В этой схватке с его стороны погиб только один человек. Угадай, как его звали? Вот и ты кончишь точно так же.
—Не сердитесь, Посланник,— попытался успокоить правителя шериф.— Смотрите, мы за один день отправили к предкам почти пятьдесят дикарей из четырехсот, и увели всех жителей из крупного поселка. На их месте, я бы уже сегодня попытался нанести ответный удар.
Восьмилапые и двуногие воины опять разошлись по своим местам и затаились в ожидании прибытия к гарнизону поселка очередных пополнений. Впрочем, засадой их можно было считать только с очень большой натяжкой — забрызганные кровью улица и забор, раскиданные тут и там мертвые тела позволяли издалека понять, что здесь происходит что-то неладное.
Именно поэтому Найл, выждав несколько часов, чтобы все жители поселка смогли благополучно покинуть ставшие чужими дома, дал приказ отходить.
На этот раз воины отступали по дороге, готовые в любой момент перекрыть проход и остановить возможных преследователей, но никто да крестьянами не гнался.
Когда последние из беженцев миновали поля и втянулись под полог леса, отряд ускорил шаг, обогнул их и вскоре после полудня благополучно вернулся в лагерь.
Склон над лагерем выглядел точно также, как и в тот день, когда воинская колонна только вошла в долину.
Если бы Найл не видел своими собственными глазами, как землекопы выкопали почти полтора десятка обширных ям, то ни за чтобы не догадался, что они действительно существуют.
Люди продолжали крутиться на склоне — то и дело над травой то тут, то там мелькала человеческая голова. Было понятно — ремесленники углубляют и расширяют траншеи, однако ожидаемый правителем земляной бруствер отсутствовал начисто.
—Дерн обратно положили,— словно услышав мысли правителя, прокомментировал Поруз. — Дней на пять хватит. Максимум на десять. Потом пожелтеет.
—Значит, нужно раздразнить их так, чтобы кинулись на нас в течение ближайшей недели,— сделал вывод Посланник.— Получится?
—Если будем действовать, как сегодня,— усмехнулся шериф,— то через неделю они или придут сюда, или мы перебьем их в постелях.
Пауки скрылись среди высокой болотной травы, отряд втянулся в ворота лагеря. Люди с облегчением скидывали тяжелые щиты, расстегивали пояса.
—Эй, кашевары! — громко заорал шериф.— Где вас там носит?! Еду давайте.
—Птица! — завопил в ответ часовой.— Костяная птица!
—Прячься! — Найл кинулся к земляному брустверу и распластался у его основания. Девушки, успевшие за годы скитаний убедиться, что Посланник Богини ничего не делает просто так, последовали его примеру.
Послышался резкий посвист, ослепительно белый силуэт стремительно проскользнул над самым частоколом, едва не царапнув его брюхом, и умчался дальше.
«Экраноплан, в просторечии глиссер,— вспомнил Найл,— летает на высотах трех-пяти метров, используя для повышения грузоподъемности уплотнение воздушного слоя над землей. Максимальная скорость — ноль восемь звуковой.— Правитель хмыкнул.— Вряд ли пилот на такой скорости, да с такой высоты способен хоть что-нибудь разглядеть, а уж тем более отреагировать».
Впрочем, попасть под случайный выстрел ему тоже не улыбалось.
—Возвращается!
Найл вскарабкался по брустверу, встал около частокола.
Пилот глиссера и вправду оказался не способен разглядеть мелкие цели вроде одиночных воинов, но вот широкий поток беженцев на дороге мимо его внимания не прошел. Стальная птица, залихватски посвистывая, промчалась над древним трактом, и от смертоносных звуков люди опадали целыми семьями. Глиссер умчался в сторону леса и лег там на бок, разворачиваясь для нового захода. Самое ужасное — крестьяне совершенно не представляли, как вести себя в такой ситуации, и продолжали идти по дороге, только втягивая от страха головы в плечи.
Посланник сжал руки в кулаки — зачем астронавты делали это? Почему?
Да, беженцам во время войны всегда достается больше всех. На протяжении двадцатого века во время второй мировой войны немцы расстреливали чужих беженцев в самолетов, чтобы создать заторы на дорогах; американцы во время корейских и вьетнамских войн расстреливали беженцев, чтобы расчистить дороги для своих отступающих войск; русские в Афганистане и Чечне стреляли по беженцам, потому, что подозревали в них солдат противника или перевозчиков оружие; самолеты НАТО бомбили беженцев на Балканах просто по ошибке, не очень разбираясь кто свой, а кто чужой. На зачем это делать сейчас?
Кого подозревают астронавты в уходящих на север крестьянах.
Правитель внезапно понял, что в этот раз глиссер нацелил свой полет на военный лагерь и торопливо скатился.
Спусти секунду стальная птица молниеносно просвистела над головой.
— Три-пять метров,— опять вспомнил Найл.— Для арбалета — не высота. Если сотня арбалетчиков даст залп, хотя бы две-три стрелы должны достать цель. Повредить не повредят, но хоть спугнут!
Глиссер ушел за лес, и где-то там разворачивался для нового захода. Наверное, опять по беженцам стрелять станет — из-за леса примериваться к лагерю ему несподручно.
—Поруз! — закричал Найл.
—Да, правитель!
—А-а,— отмахнулся Посланник. Подготовить стрелков к выстрелу шериф не сможет успеть никак. Найл закрыл глаза и мысленно вызвал Дравига.
—Я слышу тебя, Посланник,— откликнулся старый смертоносец.
—Сконцентрируйся. Пусть пауки отдадут мысленный приказ всем арбалетчикам, которые их услышат, зарядить оружие и прицелиться в пустое место над дорогой, на высоте четырех метров. Стрелять по моему приказу.
Найл быстро забрался обратно на бруствер и прижался спиной к частоколу, вглядываясь в небо. Самим стрелкам в цель не попасть никак слишком уж стремителен полет цели.
Вот в развилке между вершинами показался продолговатый крестик, быстро увеличивающийся в размерах...
-За-алп!!!
Глиссер качнулся с крыла на крыло и промчался над чередой крестьян, так и не издав смертоносного свиста. Спустя секунду он перескочил лес, ограждающий долину с юга и растворился над линией горизонта.
Найл перемахнул частокол и побежал в сторону.
Еще недавно сухая пыльная дорога превратилась в зловонную жижу, в которой плавала человеческая одежда. Кое-где в штанинах оставались куски ног, из рукавов выглядывали кисти рук, покачивавшиеся без тел головы. Среди месива Посланник вдруг заметил голову младенца, возможно того самого, что улыбался из колыбельки пару дней назад.
Не в силах совладать с собой, правитель отвернулся.
—Кошмар... — не доходя нескольких шагов, остановился шериф.
—Поруз,— окликнул его Найл.— Предложи крестьянам задержаться до вечера в лагере. И найди кого-нибудь, способного внятно разговаривать. Нужно узнать, что же на самом деле творилось все это время в поселке.
—Не получится,— покачал головой северянин. — Любой нормальный человек захочет как можно быстрее убежать отсюда подальше.
—Скажи, что ночью будет безопаснее. Птица не увидит.
Найл пошел назад к лагерю, и только сейчас заметил, что на одной из вышек нет часовых. Брошенные копья бестолково смотрели в разные стороны, а со смотровой площадки вниз тягуче капала темная слизь.
К счастью, потери составили только этих двух человек. Большинство землекопов и помогающих им стрелков в момент появления глиссера оказались в траншеях.
Заметив опасность, они всего лишь прижались вниз — и влажная северная земля на деле доказала, что действительно способна заменить собой могучее каменное укрепление.
Арбалетный залп придал воинам еще больше бодрости. Каждый утверждал, что уж его-то стрела точно достигла цели. Если верить стрелкам — костяная птица теперь напоминала собой подушечку швеи, и только чудом ухитрилась долететь до леса, хотя по всем законам природы обязана была сдохнуть прямо здесь.
Бодрость войск радовала правителя. Уверенность в победе — половина успеха.
Из селян шерифу удалось разговорить только одного мальчишку. Все крестьяне, которым посчастливилось избежать смертельный посвистов глиссера, предпочитали рискнуть, уходя засветло, но не оставаться на этой проклятой земле ни на одну лишнюю минуту. Мальчишка же остался один, он сидел рядом с дорогой и бессмысленно смотрел на лужу, которая всего считанные минуты назад была его матерью, отцом и двумя сестренками. Наткнувшийся на него войсковой священник просто обнял паренька и увел с собой в лагерь. К вечеру бедолага немного отошел, и с ним стало можно разговаривать.
Правда, крестьянский ребенок плохо увязывал между собою слова — но обосновавшийся у стены палатки Дравиг старательно отлавливал возникающие в процессе повествования образы и со свой стороны «выстреливал» картинками в разумы слушателей.
— Они ранним утром пришли,— вспоминал парнишка.
—...Дикари приехали сидя верхом на жуках. Мы никак не ожидали, что дикари так быстро окажутся у нас. Они за день до этого только к замку подошли, а замка никто и никогда захватить не мог.
Жуки проехали через поселок в сады, дикари попрыгали на землю и пошли в обратную сторону, выгоняя нас из домов и указывая в сторону площади.
Пока хозяева собирались, они рылись в вещах, открывали сундуки, лазали в подпол, на чердаки заглядывали. Но ничего ценного не брали, все больше еду растаскивали.
Когда мы собрались у храма, на воротах уже висел вниз головой отец Варис. Лицо его стало совсем красным.
Дикари пинали его ногами, а рядом стояла женщина, вся блестящая, словно водой облита.
У нее на груди висела коробочка, которая говорила, что верить нужно не в Богов, а в демократию. Только отец Варис от Богов отрекаться не хотел, хотя и начал уже сипеть от натуги.
Потом дикари спросили, служил ли кто-нибудь из жителей поселка в армии.
У нас дворянства никто не имел, а вот кожевенник Лука и его сын однажды были взяты в ополчение. Ну, они признались, и их тут же, сразу зарезали. Правда коробочка женщины сказала, что они защищали «средневековый тоталитаризм» и воевали против демократии, и их будут судить, но дикари их уже все равно зарезали.
Потом женщина встала перед нами, и ее коробочка стала говорить, что они освободили нас от векового рабства, что теперь мы все свободные, что теперь у нас настала эра процветания, мы все будем сытые и богатые, никто нe станет нами править, а мы сами станем решать свою судьбу. Что-то вроде этого...
Коробочка еще сказала, что теперь у нас станет всеобщая свобода, демократия, гласность, и мы должны будем провести свои первые открытые выборы.
Она предложила, чтобы мы решили, кто ближайшие четыре года станет управлять поселком, и выбрали командира освободительного отряда Быстрого Глаза или кого захотим. Хотя Глаза, конечно, лучше...
Мы выбрали нашего старосту, который уже десять лет за поселок перед бароном отвечал, но дикари тут же перерезали ему горло, схватили нескольких мужчин, которые голосовали за старосту и повесили на воротах. Отца Вариса сняли, но он уже умер.
Коробочка сказала, что это были неправильные выборы, что мы пошли на поводу у реакции и теперь должны проголосовать еще раз, но правильно. И чтобы мы подумали, как следует, прежде чем голосовать.
Мы проголосовали за Быстрого Глаза, и после этого нас отпустили по домам, и больше никого не убивали.
Найл схватился за голову и опустил глаза к земле.
Он знал, что на рубеже двадцатого — двадцать первого веков волна подобной «демократизации» прокатилась по всей планете.
Знал он также, что, благодаря релятивистскому эффекту астронавты отступали от тех времен всего на два-три поколения, но уж никак не ожидал, что отработанный в далеком прошлом сценарий по замене законных правительств может скатиться к такому откровенному фарсу.
—... Потом женщина ушла, но коробочку оставила Быстрому Глазу,— продолжал рассказ мальчуган.
Дикарь поднял ее над головой, и она сказала, что теперь каждая семья по очереди должна приводить ему и его отряду одно животное для еды и одну женщину для удовольствия. За это они будут охранять нас от тоталитаризма и защищать нашу свободу и демократию. А еще он сказал, что для безопасности детей, никому из них поселок покидать нельзя. И вообще, никому, у кого нет детей, уходить нельзя. А взрослые должны с утра отправляться в поле.
Днем к дикарям приходил еще один отряд, и они начинали «охотиться». Они ловили девочек и девушек, насиловали их, потом отпускали прятаться, снова находили, опять насиловали. Дикари очень веселились, когда так играли. А коробочка говорила, что самая красивая и ласковая девушка получит от них самую большую «гласность».
Однажды оказалось, что одна из девушек исчезла. Быстрый Глаз приказал привести всю ее семью к храму Семнадцати Богов и всех сбросить вниз с колокольни. Но только наша колокольня очень низкая, и они никак не разбивались совсем. Их пришлось скинуть каждого по несколько раз, пока они умерли.
Больше никто из девушек не пропадал, и никого не убивали. Только Скайлека, потому что у него был слишком длинный нож, и еще Варнука из углового дома, чтобы он не пытался вернуться в свой дом...
В мыслях мальчишки угадывался постоянный страх сказать про своих недавних «освободителей» что-нибудь обидное — вдруг потом накажут за недостаточно почтительное поведение? Юному селянину не верилось, что найдется сила, которая сможет положить конец демократии в его родном поселке. Ему казалось, что демократия — это навсегда.
—Что-то я не помню «коробочки» у дикарей, которых мы перебили в поселке,— громко сообщил Посланник.
—А ее не было,— испуганно сжался мальчонка.— Быстрый Глаз только поначалу с коробочкой ходил. Потом без нее стал. А если его не понимали — колол копьем в ноги.
Найл испытал острое желание совершить еще одну прогулку в поселок и проверить, куда станут тыкать копьями воины нового гарнизона, если перед ними окажется не безоружный крестьянин, а человек с мечом и щитом. Однако он прекрасно понимал, что две бессонные ночи подряд — это слишком много.
Желудок стал медленно наполняться стылым холодом.
—Что, опять?! — вскочил на ноги Найл, но силуэты соратников уже поплыли у него перед глазами, и сквозь туман медленно проступили каменные стены и граф де Сен-Жермен со своим неизменным мечом.

Предыдущая страница 11 Следующая страница


Демон 12

Звякнули об пол монеты, раскатываясь в разные стороны. Дворянин дернулся было вперед, но тут же сдержал свой порыв:
—Нет, демон,— погрозил он пальцем, даже не пытаясь сдержать довольной улыбки,— ты меня к себе не подманишь! Часть монет упали Найлу прямо под ноги, часть — раскатилась далеко по сторонам. Получалось, что невидимая стена, удерживающая Посланника Богини внутри октограммы, на монеты не действовала? А на что она не станет действовать еще? Правителю вспомнился давешний испуг де Сен-Жермена, связанный с образом собаки. Может, он боялся, что Найл протащит с собой в октограмму бойцовых псов?
—Хевентес летюине гооне оло...— торопливо бормотал граф, косясь на золотые монеты, и острый холод, вцепившийся в желудок, утаскивал Посланника Богини назад, в воинский лагерь, в долину на границе баронства Муравьиных лесов и Граничного княжества.
—Что с вами, господин? — на этот раз Найла подхватил шериф, и осторожно опустил на походную постель, благо она стояла рядом.
—Кошелек... — Посланник нащупал кошелек, который уже два дня неизменно висел у него на поясе,- Он пуст.
—Я принесу еще золота,— попытался успокоить его Поруз.— Оно ваше, как и вся войсковая казна.
— Кошелек пуст…
Только теперь Найл в полной мере осознал, что подземелье замка, граф де Сен-Жермсн, октограмма, что этот навязчивый полусон, полубред — все это не застрявший в мозгу, постоянно повторяющийся кошмар, а самая что ни на есть настоящая реальность.
Ни один сон, и ни один кошмар не могли поглотить совершенно реальные пятьдесят золотых монет.
—Этого мне только не хватает... Что же происходит?
Получалось, что помимо экспедиции какого-то Флойда, на него свалился еще и какой-то обедневший дворянин, со своими претензиями, предъявляемыми каждый раз в самый неподходящий момент.
—Вам нужно просто отдохнуть, господин,— тихо и ласково предложил шериф. У вас был очень долгий и тяжелый день. Отдохните, прошу вас, и все наладится.
—Да, верно, отдохнуть,— вполголоса согласился Найл.
А еще навестить Стигмастера. Похоже, вкачивая в Посланника знания человечества, он слишком много недоговорил...
На улицах города царило спокойствие — как впрочем и должно царить после заката солнца, если не происходит каких-либо волнений и беспорядков. Найлу очень, очень хотелось пойти к себе но дворец и полюбоваться на княжну Ямиссу, разметавшуюся в постели.
Впрочем, дух княжны наверняка в эти минуты блуждает где-то, как и он сам. Интересно, а одиторы когда-нибудь встречаются в Ночном мире, или этот мир у каждого свой?
Впрочем, Посланник Богини вернулся в свой город не для того, чтобы искать свою благоверную, как бы не жаждал он взглянуть на любимое лицо, а чтобы попытаться узнать какой-нибудь секрет, который поможет ему обуздать аппетит европейского дворянина.
Белая башня высилась всего в нескольких шагах величественная и прекрасная, творение самых передовых умов и технологий двадцать второго века достаточно было сделать всего несколько шагов, и...
Глаза резануло яркое солнце, утопившее в зное огромное, бескрайнее поле, где-то на границах которого зеленела тонкая зеленая полоска высокой травы и похожих на рваные зонтики разлапистых пальм.
На поле стояли войска. Они выстроились друг напротив друга в полтора десятка рядов — голопузые копейщики со щитами, похожими на деревянные заслонки для печей. За копейщиками тучами роились лучники, еще дальше сбились целые табуны колесниц с длинными изогнутыми серпами на колесах.
От табунов в сторону правителя упряжки из восьми пар волов волокли тяжелые бревенчатые башни на колесах. Из узких бойниц время от времени выглядывали кончики стрел. Именно башни и позволили Найлу определиться с окончательным ответом:
—Битва при Сардах,— громко сообщил он.— Произошла где-то в шестом веке до нашей эры. Точнее — до вашей эры.
—Ты можешь сказать просто: до Нового времени,— посоветовал один из копейщиков.
—Угу,— согласился Посланник.— Итак, это одна из древнейших крупных битв, описание которых дошло до нашего времени. Война персов против союза Египта, Лидии и Вавилонии. В тот жаркий день на поле при Сардах пришло триста шестьдесят тысяч пехотинцев и шестьдесят тысяч всадников со стороны лидийцев и их союзников, а еще сто шестьдесят тысяч пеших и почти сорок тысяч конных со стороны персов, да при поддержке трехсот колесниц, шестисот верблюдов и боевых башен высотой с трехэтажный дом. Обе толпы вытянулись напротив друг друга в линию почти в десять километров и устроили дикое побоище. Скажи Стииг, а ты сам-то в это веришь?
—Об этом есть достаточно точные данные в письменных источниках. Как же я могу в это не верить?
—Ну-ну,— кивнул Найл.— У меня всего тысяча воинов и полторы тысячи пауков, и то прокормить их становится хронически сложной задачей. И это при том, что смертоносцам достаточно поесть раз в полмесяца, они сами охотятся, и стоим мы не в пустынных землях, а в густых лесах на берегу реки.
—Это достаточно развитые цивилизации,- попытался возразить Стииг.— Они могли обеспечить подвоз провизии. .
—Ой, не надо,— предупредил правитель.— Не то тебе придется приплюсовать сюда еще две три сотни тысяч гужевого скота, которых тоже нужно кормить. Ни одно пастбище этакое скопление живности травой не обеспечит. Кстати, всех их еще ведь и поить, наверное, требовалось. Да, Стииг, ты помнишь, что полевую кухню изобрели русские только в середине девятнадцатого века? До этого чуть не каждый солдатик норовил развести персональный костерок и скашеварить сам. Значит, им всем еще и дрова требуются. А башни? Это вообще песня! Боевая установка, которая передвигается медленнее самого ленивого из пешеходов, де Сен-Жермен еще представляет собой великолепную мишень в виде восьми пар волов, по которым трудно промахнуться! Или предполагается. Что они станут мужественно стоять пол обстрелом и брести в атаку?
—Возможно, их просто ставили на направлении возможной атаки.
—Но еще более вероятно, что во всех вышеуказанных цифрах затесалось как минимум по два лишних нуля. Согласись, Стииг, если спустя полторы-две тысячи лет крупной армией, способной потрясти Европу, считался отряд в шесть-семь тысяч воинов, то откуда набирались четвертьмиллионные толпы в куда более древние и безлюдные имена.
—Будем считать, что ты ответил на вопрос, -лаконично решил копейщик, на глазах отпуская бороду и растягивая набедренную повязку в белый халат.
Поле битвы немедленно исчезло, оставив Найла и Стигмастера в истинной, аскетической обстановке Башни. Подобные изменения всегда случались неожиданно, но на сей раз все произошло столь резко, что если бы правитель не знал, что имеет дело с компьютером, то решил бы, что Стииг на него обиделся.
—Ты знаешь, Стигмастер,— примирительным тоном сказал Найл,— когда о каком-то деле узнаешь не по книжкам, а на своем опыте, то к прочитанному ранее начинаешь относиться несколько иначе.
—Попробуй жить только своим опытом,— пожал плечами Стииг.— Возможно, тебе удастся добиться больших успехов, нежели с использованием опыта человечества.
«И вправду обиделся!» — про себя удивился Посланник. Похоже, с накоплением данных детище Торвальда Стиига становилось все более человекоподобным.
—Стииг, я рассказывал тебе про Золотой мир? — поинтересовался Найл.
— Нет,— поднял голову старик. Накопление данных было одной из обязанностей компьютера Белой Башни, что вызывало в его поведении реакции, удивительно похожие на нестерпимое человеческое любопытство.— Видимо, это случилось, пока в моих потрохах копались гости с Новой Земли.
—Именно,— подтвердил Найл.— А мир очень интересен. Похоже, это селение возникло в пустыне вокруг древнего золотохранилища. Кроме золота, в их руках не оказалось ничего — но они все равно выжили! Интересной чертой этого народа является их вера в триединого Бога. Отца, мать и дитя их магнетизм.
—Магнетизм?! — острый приступ любопытства заставил Стигмастера забыть про все обиды. — Это получается, они верят в электричество, словно в Бога?
—Ты схватил самую суть,— кивнул правитель,— Они считают, что Бог-отец, порождаясь в металле, стремится слиться с Бого-матерью, чтобы породить дитя-магнетизм. Исходя из этой веры, они выводят формулы, неотличимые от формул обычной электродинамики. Хотя, честно говоря, их учение мне нравится больше. В этой вере очень многое становится понятным исходя не из сухих таблиц и коэффициентов, а из обычных, понятных эмоций. Например, почему сопротивление железа электротоку выше, чем у золота? А потому, что любому человеку золото нравится больше, чем железо. Богу-отцу просто приятнее перемещаться по золотому проводнику.
—Что ж,— согласился Стииг,— так и должно было быть. Вера в Бога всегда оставалась основным стимулом развития науки.
—Погоди-ка минутку,— растерялся Найл.— Какое отношение имеет вера в бога к изучению мира?
—Самое прямое. Ведь Бог, это творец и неотъемлемая часть Вселенной. Изучая мир, мы постигает Бога. Недаром именно священнослужители создали принципы, базовые постулаты того, что в дальнейшем стали называть наукой». Вспомни, монах Грегор Мендель заложил основы генетики, монах Уильям Оккам ввел основные постулаты философии, которые оказались применимы в других областях естествознания, монах Мерсенн Марен изобрел зеркальный телескоп, измерил скорость звука в воздухе и создал само понятие баллистики. Мало кто вспоминает, что именно для изучения божественного присутствия в природе был основан иезуитами первый в истории человечества университет в Алькале. Изобретение компаса, парусного снаряжения, картографии — побочный эффект. Мало кто вспоминает, что именно религиозные мотивы побудили медиков разработать методику «кесарева сечения». Священник не мог причастить умирающую при родах роженицу, потому что в ее плоти присутствовал некрещеный младенец. Во имя Веры требовалось обязательно разделить крещеную мать и некрещеного младенца. То, что в результате операции зачастую оба оказывались живы - побочный эффект. Мало кто вспоминает, что именно вопрос единобожия поднимался Джордано Бруно в постулате о множественности миров. Если миров много, то один ли Бог для всех? А прикладная астрономия — побочный эффект. Мало кто вспоминает, что именно вопрос количественного присутствия божественной сути в предметах постулировался Иоганном Экхартом при разработке теории бесконечно малых величин, именно вопросы Бога, высшего абсолюта как совпадения противоположностей, тождества бесконечного максимума и бесконечного минимума занимали ближайшего советника папы Пия II, кардинала Николая Кузанского при его изысканиях. То, что разработанные в теологических целях методики исчисления бесконечных величин и квадратуры круга затем использовались в математических расчетах вплоть до двадцать второго века — побочный эффект.
Стигмастер отступил и склонил голову набок, с интересом глядя на правителя:
— Я тебя не очень утомил, Найл? Вообще-то эти примеры можно приводить до бесконечности. Точнее, примерно до семнадцатого века. После победного шествия по Европе протестантизма наука рассыпалась, перестала существовать. Прагматичный подход представителей новой веры отделил церковь, как предмет для отправления естественных духовных надобностей, а науку — как прикладное ремесло для развития производственных технологий. Из науки ушла душа, исчезла цель ее существования. Она умерла, стала просто нагромождением фактов. Новые люди стали строить новое ремесло на уцелевших осколках былого знания.
—Мне странно слышать это от тебя,— покачал головою Найл,— именно от тебя, не от кого-то еще. Ведь сам факт твоего существования доказывает насколько совершенной оказалась «мертвая наука ».
—Ничего он не доказывает,— погладил свою окладистую бороду Стигмастер.— Ведь ты не знаешь, кем бы я стал, если бы при моем проектировании учитывались не просто маршруты перемещения электрических сигналов, но и величина абсолюта, которая накапливается в схемах. Кто знает, может тогда я разговаривал бы с тобой не только исходя из программ, генераторов случайных чисел, различных матприложений и накопленной в базах данных памяти? Может, имелись бы и другие мотивы и принципы восприятия? К тому же, существование сложного изделия свидетельствует не о знании цивилизации, а о развитости инфраструктур. Вот скажи, Найл: ты хорошо знаешь устройство лампочки накаливания. Почему ты не организуешь во дворце электрическое освещение?
Посланник усмехнулся.
— Вот именно,— кивнул старик.— Знать мало. Нужно иметь производство стекла, вольфрама, проводов, электрогенераторов, нужно иметь и своем распоряжении огромное количество металла, горнодобывающую промышленность, химию, металлургию. Огромное массовое производство. А мелкие штучные вещи ничего нe изменят. Про электричество люди знают уже пять тысяч лет. Первые гальванические элементы найдены еще в древнем Шумере. Если люди изготавливали элементы значит, они умели использовать их качества. Ну и что? Всей меди, которая имелась в стране и покоренных землях, вряд ли хватило бы, чтобы электрифицировать хотя бы царский дворец.
—И тем не менее, ты существуешь, а в семнадцатом веке ничего похожего и близко не имелось. Получается, наука все-таки смогла двинуться далеко вперед.
—И опять неправда,— сложил ладони перед лицом Стииг.— Мы просто не знаем уровня утраченных знаний. Но можем их примерно оценить. Например, по картам четырнадцатого-шестнадцатого веков. Дошедший до новейших времен фрагмент карты турецкого адмирала Пири Рейса удалось продублировать па основе ново-научных методик только в конце двадцатого века! Дело в том, что на ней точно и подробно изображены Антарктида, и окружающие ее архипелаги, скрытые многокилометровым слоем льда. Каким образом, откуда взялись подобные сведения у многочисленных Меркаторов, Оронсов Фине, Ортелиев и других картографов тех времен — неизвестно. Этого не объяснить даже вмешательством пришельцев и чудесными полетами вокруг земного шара: ведь очертаний Антарктиды и островов увидеть простым взглядом невозможно. Тайна создания карт исчезла вместе с обрушившейся наукой. А начиная с семнадцатого века карты стали хуже на несколько порядков. Новая наука поднимала новую картографию практически с нуля.
- А те летающие корабли, о которых ты рассказывал в прошлый раз,— вспомнил Найл.— Получается, они появлялись но времена «истинной» науки?
—Упоминания о подобных фактах теряются в глубине времен, но первые письменные свидетельства относятся примерно к десятому веку,— подтвердил Стииг.
—А каков уровень развития пауки к двенадцатому веку? И оценивать его не с точки зрения количества потребляемых ресурсов, а с точки зрения духовности человека, его безопасности, роста знания, освоения новых земель, стабильности.
—Безопасность и стабильность при феодализме? При повсеместном праве сильного?
—Не нужно перебарщивать,— улыбнулся Стииг.— Ну о каком праве сильного может идти речь в странах, где на трон сплошь и рядом поднимались младенцы? Это они, что ли, самые сильные? Закон, обычай, порядок. Стабильная иерархическая структура с выборными должностями на низших ступенях управления, там где крестьянин лично знал старосту, за которого голосует, а ремесленник лично знал главу цеха; и профессиональные управленцы на высших должностях, воспитанные правителями по праву рождения, и контролируемые целым сонмом духовников, представителей дворянства и воспитателями, дабы не допустить к власти человека с подленькой натурой. Накладки случались везде, но во времена феодализма их было намного меньше, чем потом, когда во главу государства человек ставился прямым голосованием избирателей, никогда в жизни не видевших воочию того, кого поднимают на высшую должность, не говоривших с ним, не понимающих толком, что он из себя представляет,
—А я, кстати, воочию видел одного из дворян двенадцатого века,— сообщил правитель.
— Где? — встрепенулся Стигмастер.
— Трудно сказать,— пожал плечами Посланник.— Я стоял в центре октограммы, и не мог покинуть ее пределы.
—Как она выглядела?
—Просто нарисованный на полу восьмигранник, вдоль линий которого написано множество мелких каббалистических символов.
—Обычно в таких случаях речь шла о пентаграммах... — задумчиво пробормотал Стииг.
—В каких? — переспросил Найл.
— В случаях вызывания демонов.
—Демонов? — у правителя удивленно приподнялись брови.— Причем тут демоны? Ведь я не демон!
—Ты в этом уверен? Подумай сам. Тебе покровительствует Богиня Дельты, которая излучает на эту часть планеты огромное количество жизненной энергии. На тебя замыкаются сознания тысяч пауков, потоки их ментальных энергий. Ты научился путешествовать во сне, осуществив прорыв на другие планы существования. Ты стал сосредоточием самых разноплановых потоков, центром энергий, точкой концентрации, от которой зависит равновесное положение целого региона. А чем еще может быть демон, как не сосредоточием энергий? Ты стал жертвой той самой силы, к обладанию которой стремился. Кто-то использовал древние знания, чтобы вызвать демона, и наилучшей фигурой, попадающей под основополагающие константы, оказался ты.
—Какие еще константы, какое знание! — взвился Посланник.— Меня выдергивают, точно какую-то рыбку из пруда, когда хотят и как хотят, а ты рассказываешь про некие константы! Скажи, что мне делать?! Как избавиться от этого чертового колдуна?!
—Не колдуна, а мистика. Судя по всему, против тебя использовались тайные эзотерические обряды.
—А-а, эзотерика,— кивнул Найл.— Это та самая наука, которая утверждала, что человеческой цивилизации едва ли не три миллиона лет. «Теория семи рас», о едва ли не целенаправленном выращивании человека разумного.
—О божественном промысле в процессе появления человека,— аккуратно поправил Стииг.— О том, что некий абсолют желал появления разумного и духовного существа на нашей планете. Эзотерика стремилась не к познанию мира человеком, а к познанию им своей роли в этом мире.
—Однако историческая наука считает, что современный человек существует всего сорок или чуть больше тысяч лет.
—Она-то считает, но вот только в русле реки Пэлэксиривер в Техасе сохранились окаменевшие следы динозавра — речное дно здесь существовало еще в меловом периоде, а рядом с ними — четкие отпечатки ног человека. В тысяча девятьсот сорок пятом году возле города Акамбаро, в Мексике, были обнаружены засыпанные землей глиняные фигурки. В общей сложности их удалось раскопать более тридцати тысяч. Они датированы в лаборатории Пенсильванского музея примерно две тысячи пятисотым годом до нашей эры, и изображают различных животных, в том числе... ископаемых динозавров! В тысяча восемьсот сорок четвертом году в Кингудском карьере, в Англии был найден стальной гвоздь, примерно на дюйм внедренного вместе со шляпкой в твердый песчаник. Острие этого гвоздя, почти полностью съеденное ржавчиной, выходило наружу, в слой валунной глины. Это означает, что он попал туда несколько миллионов лет назад, когда порода находилась в стадии образования. В конце тысяча девятьсот пятьдесят второго года в куске угля, добытого неподалеку от Глазго, оказался железный инструмент странного вида, происхождение и назначение которого выяснить так и не удалось. Возраст угля — несколько миллионов лет. Какие еще могут быть следы развитой человеческой цивилизации трехмиллионной давности? В свинцовом руднике близ Брокен-Хила в Родезии, был найден череп неандертальца, левая височная кость которого пробита пулей. В Якутии, в России, ученые нашли череп бизона, которому около сорока тысяч лет. У него тоже имеется пулевое ранение в голову. но в отличие от неандертальца, бизон выжил, и на кости видны признаки частичного заживления раны. Следов развитых доисторических цивилизаций очень много — если, конечно, не подтасовывать факты, стремясь вогнать их в панцирь существующей теории, а постигать мир таким, каков он есть, Кстати, если оценивать возраст ископаемых людей — неандертальцев, кроманьонцев, австралопитеков, людей «умелых» и «обезьяноподобных» не по геологическим слоям, в которых они похоронены, а по радиоуглеродному методу, то окапывается, что все они жили практически в одно и то же время. Словно природа вдруг страстно захотела получить разум, и разродилась целым сонмом различных видов, из которых впоследствии сохранился только один. С точки зрения эзотерики — именно такой процесс и должен был происходить в эпоху смены рас.
—Ты хочешь сказать, что эзотерика превосходит по своему развитию науку двадцать второго века?
—Я хочу сказать, что это вполне равноправная научная дисциплина. Эзотерика — это накопление случайных открытий, собранных человечеством за тысячи, если не за миллионы лет. С помощью циркуля круг можно разделить на равные доли только одним и тем же способом — на шесть частей, каждая по шестьдесят секторов-градусов. Круг — триста шестьдесят градусов. Это правило неизменно ни в Египте, ни в Китае, ни на другом краю галактики. Методика разделения круга на триста шестьдесят градусов зародилась еще в легендарной Лемурии и благополучно прожила до двадцать второго века. И будет жить дальше, не смотря ни на что. Если люди откроют иную цивилизацию - наверняка в основе их мироздания будет лежать тот же круг, что и в земной эзотерике. Их мир тоже будет состоять из двенадцати знаков по тридцать долей в каждом — вселенную просто невозможно поделить иначе! Вокруг одного круга можно уложить шесть таких же кругов. Получается семь кругов — семь сфер, семь стихий, семь металлов. Основа мироздания. От маленького идут шажки к большому, неоспоримое проверяется в иных областях знания. В эзотерике теории нет, есть старательное, прилежное постижение устройства мира. Кто-то проверяет на себе воздействие различных травяных отваров и настоек, добавляя крупицы нового знания в общую копилку, кто-то следит за небом, соотнося астрономические наблюдения с земными событиями, кто-то пытается совместить накопленные знания в единый мистический обряд, который даст возможность заглянуть дальше, за сокрытый в тумане времен горизонт. Тысячи лет, десятки тысяч экспериментов. Пять, десять прорывов — и вот кому-то удается распознать контуры скрытой подо льдами земли, а кому-то — выдернуть к себе непостижимого с точки зрения древнего шумерца человека из будущего. Как они станут назвать своего пленника? Демон. А кто же он еще, такой странный и непонятный?
—Тебе не кажется, Стииг,— подвел итог дискуссии Найл,— что ты меня просто-напросто обманул?
—В чем?
—Я спрашивал тебя, Стигмастер, как мне избавиться от преследователя из двенадцатого века. А ты мне рассказал, каким образом ему удалось меня поймать.
—Зная, каким образом тебя удалось захватить, ты сможешь придумать подходящий способ противодействия.
—Я бы предпочел услышать нечто более конкретное.
—Откуда, Найл? — пожал плесами Стииг.— Знание, жертвой которого ты пал, на протяжении почти половины тысячелетии находилось под запретом, подобно языческим праздникам в христианских странах. Все знали только о том, что подобная наука существеует — и ничего более. Накопленные за три миллиона лет знания просто исчезли. Л каковы они — легко догадаться, просто взглянув на то, чего успела добиться «новая» наука всего за три столетии своего существовании.
—Наука,— фыркнул Найл.— А что может сказать наука, по поводу магической октограммы, в которую выдергивают меня их этого времени? Это, что, окно в прошлое?
—Скорее, двухступенчатый фильтр,— предположил Стииг.— С его помощью фиксируется энергетическая точка высокой удельной мощности. Достаточной как минимум для того, чтобы быть надежно зафиксированной на таком удалении. Энергетических точек, скорее всего, много, поэтому фильтр отсекает то, что не имеет биологической структуры. Атомные взрывы, например, или рабочую зону крекинговой установки. Биологический объект доставляется в чистом виде. Ты, там, случайно, не голым оказался?
—Голым,- подтвердил Найл.— На мне остались только золотые украшения.
—Это значит, аурум тоже отфильтровывается. Фильтр второй ступени задерживает тебя внутри некоего энергетического кокона, созданного не понятным образом, и не выпускает дальше, в сам мир прошлого.
—А как колдун достанет принесенное мной золото? Ведь фильтр если и впустит его в октограмму, то обратно уже наверняка не выпустит.
—Есть два варианта: или разрушение фильтра, или его настройка на низкоэнергетичные биологические объекты. Первый вариант маловероятен. Думаю, технология, позволяющая вытягивать из будущего людей и металл не так проста чтобы ученый мог так запросто уничтожать и воссоздавать фильтр. Скорее, вторая ступень рассчитана на удержание только высокоэнергстичных объектов.
—Золото через границу октограммы перекатывается без труда,— вспомнил Посланник.
—Значит, так оно и есть,— обрадовался Стигмастер.— В таком случае, тебе достаточно пригасить свою энергетику, и ты легко выйдешь из фильтра!
—И получу мечом по голове,—добавил Найл.— Колдун с мечом не расстается. Наверное, этот вариант он уже предусмотрел. Я — голый, а он — с мечом. А под балахоном еще и доспех может оказаться.
— Сделай оружие из золота,— предложил Стигмаетер.— Тяжелую дубину, например.
— Боюсь, золота войсковой казны дли этого не хватит,— вздохнул правитель.— Похоже, некоторое время придется потерпеть.
Он проснулся, в задумчивости забыв попрощаться со Стигмастером и рассеянно сел на походной выворотке.
Испуганно шарахнулась в сторону маленькая, с большой палец руки, фруктовая муха, описала круг под потолком и вернулась обратно на поднос и десятком крупных, спелых груш, снятых кем-то с деревьев возле заброшенного хутора.
Найл закрыл глаза, сосредоточился, представил себя громадной ледяной шапкой на одной из вершин Северного Хайбада, и дохнул вокруг себя изморозью.
Холод... Вокруг него сгустился ледяной холод... Ночной иней оседает на полог палатки и изогнутые палочки плодов, падает сверкающей пылью на их блестящую кожуру, на прозрачные крылья мухи, на ее жесткий крупный ворс, просачивается в плоть, в мясистую глубину тела, делая его жестким и непослушным.
Когда правитель открыл глаза, муха лежала на подносе кверху лапками и не шевелилась. Найл взял ее в ладони, слегка отогрел, чтобы не сломать лапки и крылья, и аккуратно положил в кошелек поверх приготовленных Порузом золотых монет. Теории теориями, а небольшой эксперимент не повредит.
На улице стоял жаркий день.
Судя по всему, Посланник проспал едва ли не до полудня, Лагерь почти пустовал — да и на склоне особого движения не наблюдалось. Найл пошел туда, решив проверить результаты почти трехдневного труда.
Как оказалось, безлюдье на склоне было весьма обманчивым. В глубоких траншеях с интервалом в пять-шесть шагов друг от друга сидели арбалетчики. Стрелки перетащили в готовое укрепление свои выворотки и походные мешки, припасы. Здесь, в тени траншеи им не грозила ни жара, ни свист птицы, ни смертоносное дыхание жуков. За время недолгого налета глиссера люди успели убедиться и в надежности земляного укрепления, и в том, что смертоносное оружие дикари в первую очередь обрушат именно на военный лагерь.
—Правильно,— одобрил правитель.— Обживайтесь. Меньше суеты будет, когда придет время для решительного сражения.
Стив со своим вонючим обозом остановился по ту сторону холма и откровенно скучал. Летать ему не давали, копать траншеи астронавт сам не рвался, а поболтать никто не приходил — даже мирно отдыхающие порифиды излучали достаточное амбрэ, чтобы даже мухи облетали маленький лагерь за несколько сотен шагов. Видимо, поэтому пилот так обрадовался появлению Посланника, что даже выбежал ему навстречу.
—А, Найл, привет! Долго мы еще тут стоять будем?
—Пока дикарей не разгромил!— лаконично ответил правитель.
—Ну так давай! — поторопил Стив.— А то у меня тут на жаре мозги расплавились. Говорил, воздушную разведку вести станем, а сам держишь в «черном теле».
—Скажи, а глиссер может сбить воздушный шар?
—Теоретически — конечно, может. Вот только сомневаюсь, что такое возможно на практике,— словоохотливо ответил Стив.— Глиссер ведь над самой землей стелется... — пилот повел правой ладонью над самой травой,— а воздушный шар можно метров на пятьсот поднять... — он поднял левую руку Найлу почти под самый нос.— Можно и еще выше, но там холодно.
—И что?
—А то! — фыркнул Стив.— Излучатель смотрит вперед по носу. Глиссер, если ручку на себя рвануть, нос задрать может. Но только не очень высоко, и очень ненадолго. Иначе или мертвую петлю изобразит с потерей высоты ниже уровня земли, или «прыгнет» выше воздушной подушки и рухнет вниз с аналогичным результатом. Что мы получаем? На дистанции ближе ста метров он по шару стрелять не может, ему нос так высоко не задрать, а на дистанции в пять-шесть километров ты в такую мишень хрен попадешь, будь хоть трижды снайпер. Понятно?
—Понятно,— кивнул Найл.— Готовь шар к вылету.
—Ага,— встрепенулся Стив.- Куда лететь?
—Чуть вперед, и хватит,— указал Найл в сторону захваченного дикарями селения.— Я хочу, чтобы ты следил за обстановкой и заранее предупредил, если вездеходы появятся или костяная птица.
—Ну, этот... — спохватился Найл,— глиссер. Понятно?
—Будет сделано,— кивнул пилот и развернулся к своему воинству: — Эй, просыпайтесь, малахольные! Шар с первой телеги раскатывайте! Ну где вы там?! Быстрее.
Посланник хотел было приказать посадить на шар смертоносца, с которым проще поддерживать мысленную связь, но пожалел пилота. Пусть немного полетает, чтобы не так скучал. Все равно в ближайшее время нападения дикарей правитель не ожидал, а шар решил поднять просто для перестраховки.
Плечистые олигофрены быстро раскатали на траве тонкое полотнище и принялись осторожно носить порифид из передвижных садков в карманы на боковых стенках шара.
Сознание этих трудолюбивых людей переполнялось эмоцией нежности к маленьким живым существам.
Они действовали аккуратно, ласково — и, возможно, именно такая забота позволила порифидам сохраниться в целости и сохранности на всем длинном пути из города пауков в земли князя Граничного.
Стив, в предвкушении полета, одевал сложную ременную упряжку с мешком, в котором хранился страховочный парашют. Про Посланника он уже и думать забыл.
Найл усмехнулся и неспешным шагом отправился обратно в лагерь. У него было еще полным-полно дел...
Живот стянуло холодом, когда Посланник Богини шел под пологом леса. Па этот раз Найл был спокоен и с интересом прислушивался к своим ощущениям.
Холод зарождался где-то в области желудка и легким морозцем быстро разбегался по всему телу. Кожу мелко защипало, как это бывает с затекшими рукой или ногой при попытке поменять неудобную позу.
Сознание оставалось ясным — но мир вокруг стал очень, очень быстро светлеть пока не превратился в белесую пелену. Пелена начала темнеть, разбиваться на неясные силуэты — и вот уже в нескольких шагах стоит граф де Сен-Жермен, с любовью обнимая меч, до слуха доносится звон упавших монет и радостное жужжание вырвавшейся на свободу мухи.
Дворянин испуганно дернулся вслед за насекомым, а в сознании его стремительно промелькнул целый ряд ярких мысленных образов, практически полностью рассказывающих о достоинствах и недостатках использованного им «двойного фильтра»:
«Кто-то летит! Птица! Демон пронес с собой заколдованную птицу, и она сейчас сбросит на меня смертельное заклинания! - испугался в первый миг де Сен-Жермен, но быстро спохватился: — Нет, октограмма не пропускает через себя заколдованных существ и заклинания. Только обычные предметы и обычную жизнь. Может, эта птица просто ядовита, и демон хочет, чтобы она меня ужалила? Нет, она направилась в коридор, к окну. Может, хочет спрятаться в засаде? Нужно быть осторожным несколько дней и тщательно обыскать замок».
«Получается, что здешний фильтр пропускает практически все, что не насыщено энергией? — удивился Найл.— Если, конечно, образ «заколдованное» означает именно насыщенное энергией... Тогда куда при перемещении исчезают моя одежда, оружие, кожаный кошелек? Ведь золото перемещается сюда уже без кошелька! Хотя да, все, кроме золота и живых существ должно останавливаться первым фильтром и оставляться там, в будущем. А муха его проскочила!»
—Ты решил посмеяться надо мной! — граф подбежал и, забывшись, вместо факела угрожающе вытянул в сторону Посланника Богини меч.— Хочешь испытать силу моего гнева?!
—Она просто сидела рядом,— примиряющие улыбнулся Найл.— Ты ведь не предупреждаешь меня, когда собираешься вызвать к себе. Жаль мотылька, в вашем мире он наверняка погибнет...
«Октограмма вытягивает демона вместе со всем, что есть рядом с ним в ее пределах»,— вспомнил де Сен-Жермен.
Найл улыбнулся еще шире и отложил подслушанную мысль к себе в память:
—Я принес тебе золото,— развел руками правитель.— Ведь ты просил золото?
—Хорошо, я прощаю тебя,— великодушно решил дворянин и пошел к столу с намерением прочитать заклинание, отправляющее демона обратно в ад - он уже успел выучить заклинание наизусть, но рисковать не хотел.
— Как называется книга.

—Книга «Магли»,— ответил граф, и запоздало сообразил, что сболтнул лишнее.— Зачем тебе ее название, демон?
— Хочу узнать автора.
—Она была написана тогда,— положил де Сен-Жермен ладонь на открытые страницы,— когда на небе еще не было Луны, когда ящерицы имели размеры замковых башен, а птицы превосходили размером быков. Вряд ли тебе удастся отыскать ее автора.
—Я постараюсь...— зловеще пообещал Найл, и явственно ощутил как по спине графа де Сен-Жер-мена пополз холодок ужаса. Дворянин вспомнил, что он смертен, и что душа его после кончины грешного тела вряд ли окажется пол покровительством святого Петра. Мистик отвернулся от октограммы и пересохшими губами начал бормотать заклинание.
У Найла возникло ставшее почти привычном ощущение натянутости в животе, и спустя несколько мгновений он обнаружил, что потерял равновесие и падает прямо в усыпанный темными ягодами куст синюшки.
На этот раз путешествие в прошлое не вызнало у него ощущение обиды и беззащитности.
Он понял, что способен легко и просто взять с собой в подвал замка любое живое существо, которое окажется в момент вызова на расстоянии вытянутой руки — примерно таков размет октограммы; что вся сила графа де Сен-Жермена — в древней книге, каким-то окольным путем попавшей к нему в руки.
Дворянин сумел каким-то образом расшифровать пару описаний неких «магических обрядов по вызову и управлению демоном», но не очень понимает, что и почему происходит, кто перед ним и какими возможностями обладает. С точно таким же успехом какой-нибудь самоучка из замка князя Граничного, найдя учебник по химии двадцать второго века и разобравшись в описании пары опытов, смог бы показывать извержения мини-вулканов или превращение воды в кровь и крови обратно в воду, отнюдь не становясь после этого дипломированным алхимиком.
Пожалуй, Найл хоть сегодня мог приказать паре смертоносцев неотлучно находиться рядом, и во время следующей встречи приказать восьмилапым разорвать двуногого на куски, но...
Чтобы попасть обратно сюда, он вместе с пауками обязан стоять в пределах «фильтра», а кто-то посторонний — прочитать заклинание, записанное в книге на верхней строке, на странице рядом с гравюрой, изображающей человека с огромными птичьими крыльями.
Убить-то графа де Сен-Жермен труда не составляет. Но вот как после его смерти вернуться назад...
Впрочем у военачальника имеется огромное количество неотложных дел и помимо того, чтобы ломать голову над загадками далекого прошлого. В первую очередь — воспрепятствовать вездеходам без боя прорваться через долину и уйти в тылы армии, разорять беззащитные поселения княжества. Поэтому перед закончившими работу строителями Найл поставил задачу завалить дорогу крупными каменными валунами.
Если два-три вездеходы еще могли развеять в пыль за полчаса-час, то полсотни валунов вынудят их искать обход — и прорываться через заранее приготовленные ловушки.
Кроме того, армию требовалось кормить. Не только крупой и соленым мясом, регулярно подвозимыми далеко из тыла, но и чем-нибудь более свежим, не успевшим смертельно надоесть. Поэтому полсотни землекопов и полсотни пауков правитель отослал к реке — изготовить сети и заняться ловом рыбы.
И, наконец, следовало подготовить новый рейд на врага. Поэтому Посланник оставил на время загадки эзотерических знаний и очередную ночь посвятил разведке дикарских тылов.
Теперь поселок стоял пустой, как кладка тарантула после зимнего равноденствия. Не было людей, не кудахтали куры, не толкались в тесных загонах мясистые долгоносики. В сарае остались на своих местах высосанные смертоносцами коконы парализованных дикарей, а вот часовые в угловых домах исчезли.
Поначалу Найл подумал, что ставшее бесполезным селение захватчики просто бросили и отступили, но в подобную щедрость ему почему-то слабо верилось.
Не для того они захватывали эти земли и старательно здесь обустраивались, чтобы отступать из них при первых неприятностях. Нет, тут что-то не так...
Посланник прикинул, как поступил бы сам на месте противника. Пожалуй, подготовил бы сюрприз на случай повторного рейда. Поставил капканы или засаду.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

Где? Разумеется там, откуда противник заявился в прошлый раз. Дикари не могли не быть хорошими следопытами, и маршрут отряда Наила наверняка успели определить.
Правитель вышел к дому, который две ночи назад был атакован первым, и углубился в лес. Идти приходилось самому, пешком, без помощи коня — поэтому продвигался он медленно, с тревогой оценивая оставшееся до утра время.
Если не успеть найти место ловушки до рассвета, то там, в лагере, кто-нибудь может разбудить заспавшегося одитора, и вся ночь окажется потерянной понапрасну.
Засада обнаружилась где-то на уровне крестьянских полей. Вражеский вожак вполне резонно решил, что новый отряд лазутчиков может пойти другой тропой, но на открытое место показываться не решиться.
Вот дикари и заняли позиции в не очень широкой полосе зарослей между полями и приречными болотами — миновать лесом это место практически невозможно.
Двуногие подготовились со всем тщанием: на деревьях сидели лучники, в схронах за толстыми еловыми стволами лежали на щитах крепкие воины, присыпанные сверху всяким тряпьем — наверное, для тепла; сухими ветками и толстым слоем иголок. Перед засадой правитель нашел добрых полсотни ловушек — несколько самострелов, ловчие петли, обычные деревянные капканы из расщепленных бревен.
Все они также были тщательно замаскированы — сказывался охотничий опыт дикарей. Не происходи все это в Ночном мире, даже Найл попался бы раза три или четыре.
—Ждите-ждите,— по яркому хитиновому доспеху из надкрыльев долгоносика Посланник нашел вождя вражеского отряда и присел перед ним.— А мы знаешь, что сделаем? Мы не поленимся, и проползем во-он там, по полю. Вы отсюда ничего и не увидите, и не услышите.
Разумеется, дикарь его не слышал, таращась в ночную тьму. Наверное, не надеялся на бдительность часовых в предрассветные часы, и решил понаблюдать сам.
—Смотри-смотри,— выпрямился Найл, потянулся до хруста в позвоночнике и проснулся.
Первое, что сделал Посланник, встав с постели — это помянул недобрым словом графа дс Сен-Жермен и повесил на пояс кошелек с полусотней золотых.
Если так пойдет и дальше, то за пару недель содержимое войскового ящика перекочует прямиком в глухомань средневековой Европы.
Умывшись, правитель прогулялся по росе за лес, отдал Стиву приказ поднимать воздушный шар, вернулся и уселся спиной к частоколу на бруствере, подставляя тело лучам теплого утреннего солнца. Армейские кашевары уже успели запалить свои котлы и дразнили проголодавшихся за ночь воинов ароматом мясной каши.
—Вы здесь, господин,— нашел командующего армией Поруз и остановился перед ним.— Кажется, ночь прошла спокойно.
—Мне не нравится термин «кажется», шериф,— опустил на него ленивый взгляд разомлевший от тепла правитель.— Что случилось?
—Не хватает полутора сотен землекопов, господин,— виновато сообщил шериф.— Дезертировали.
—Значит, князь здорово сэкономит на дворянских званиях,— пожал плечами Найл. В душе правителя не дрогнуло ни одной ниточки: траншеи готовы, ловчие ямы тоже. Будут находиться землекопы рядом с ними, или отправятся по домам, теперь особого значения не имело. Решили не рисковать ради личного дворянства — их дело.
—Прикажете послать за ними наряд?
—Зачем? Нам лишние рты ни к чему. Пусть лучше стрелкам порции за счет беглецов увеличат.
—Ну вот,— усмехнулся шериф,— а рыцарь Синего флага уже кинулся в погоню.
—Плохо,— согласился Найл.— Вдруг вернет?
—Один не вернет,— пообещал шериф и спросил: — Прикажете подать завтрак сюда?
—Прикажу,— согласился Посланник.— По такому случаю: двойную порцию из котла пращников.
—Как прикажете,— шерифа распоряжение правителя не удивило. Найл каждый раз ел пищу из разных котлов, дабы убедиться, что всех воинов и рабочих кормят одинаково хорошо. Правда, обычно он ходил к котлам сам.
Пращников кормили отлично. Посланник с удовольствием откушал двойную порцию мясной каши и почувствовал, что ходить в ближайшие часы не сможет.
Впрочем, выступать в рейд он собирался только после полудня и мог позволить себе еще несколько часов полной недвижимости.
Между палаток появилась стройная фигура рыцаря. Запыхавшийся Закий приблизится к Найду и коротко поклонился.
—Что? — правитель уже ощутил в мыслях рыцаря сильнейшую эмоцию тревоги.
—Их нет. Они не дезертировали,— запыхавшийся Закий говорил короткими рубленными фразами.— Я до почтовой станции доскакал. Никого. Потом дорогу к Золотому берегу проверил. Никого. Назад полями шел. Людей нет. Следов нет.
—Шерифа ко мне! — Найл вскочил на ноги и громко закричал: — Поруз!
Первой промелькнула мысль о том, что пробравшие ночью в лагерь дикари просто вырезали полторы сотни спящих людей. Однако после такого набега должны были остаться просто озера кропи и горы мертвых тел. Потом Найл подумал, что пауки овладели их сознанием и выманили из лагеря — но пауков в союзниках дикарей не числилось. Затем наступило полное недоумение.
—Да, правитель,— шериф примчался через минуту.
— Они не сбежали,— кратко проинформировал его Найл.
Шериф зло скрипнул зубами. Бесследное исчезновение полутора сотен из ночного лагеря отнюдь не привело его в восторг.
—Начальника караула на кол посажу,— тихо пообещал он.— Извините, господин.
Поруз повернулся к вышке:
—Часовой! Начальника караула ко мне! И ночную смену!
—Начальника караула и ночную смену к шерифу Порузу! — продублировал часовой куда-то себе под ноги.
Через некоторое время послышался дробный топот, из-за палаток, стоящих между частоколом и вышкой выскочило четверо копейщиков и воин с мечом на боку.
—Куда ушли ночью землекопы? — холодно спросил воина с мечом шериф.
- Через ворота к лесу,— бодро отрапортовал тот.
—Почему не остановили?
—Их выход опасности для лагеря не представлял. Я подумал, что они получили какой-то приказ.
— Врет,— негромко сообщил Найл. Уж что-что, а эмоцию лжи Посланник отличить умел.
—Вызвать смертоносца для допроса? — поинтересовался Поруз.
—Вышли из лагеря в направлении леса! — воин помнил, что если старательно вбить какую-то мысль себе в голову, то даже восьмилапые сочтут ее правдивой.— Вышли из лагеря в направлении леса.
То, что ремесленников не найдут на дороге в княжество ничего не значило. Ведь они могли и и самом деле выйти к лесу, а потом незаметно обойти лагерь вдалеке.
—По болоту, что ли? — хмыкнул Найл.— Зачем их понесло к замку барона?
—Лазутчиков покрываешь?! — лицо шерифа налилось кровью.— А ну, кто тут сеть?! Кол для господина офицера!
—Они не лазутчики,— воин, в отличие от шерифа, смертельно побледнел.— Они хотят подвиг совершить. Проникнуть в селение и захватить пленников. Наследственное дворянство хотят. Боятся, вы их в бой не пустите.
— Ремесленники! — презрительно хмыкнул рыцарь Синего флага. Все его эмоции говорили об одном: захотел Посланник Богини связаться с простолюдинами, вот теперь и получил головную боль.
—Почему покрыл ослушников? — надвинулся шериф на воина.
— Они ему заплатили,— поймал Найл в сознании начальника караула ответную мысль.
—Первый раз,— расхохотался рыцарь,— первый раз слышу, чтобы давали мзду за право умереть.
—На кол взяточника! — приказал Поруз. Воин упал на колени.
—Постой,— Найл положил руку шерифу на плечо, обогнул его и наклонился к начальнику караула. — Как они пошли? По дороге?
—Их мальчишка повел,— еле слышно прошептал воин.— Обещал дорогу лесом показать. Секретными тропами.
—Великая Богиня! — выпрямился Найл.— Поруз, собирай моих девчонок. Быстрее.
— Где вы их там в лесу искать собираетесь, Посланник? — попытался успокоить правителя рыцарь.— Поблудят, на дикарей из кустов поглядят, да сами назад вернутся.
—Не вернутся,— покачал головой Найл.— Там в лесу засада.
Посланник Богини сплюнул на землю и со злостью добавил:
—Ремесленники!
—Надо арбалетчиков посылать! — предупредил шериф.— Они налегке быстро догонят.
—Нет,— отрезал Найл.— Их место — в траншеях. А строевые копейщики, с их вооружением, после длинного перехода не то что драться, а как бы вовсе от усталости не свалились. А девчонки выдержат. Не первый раз.
Они выступили через час. Закинули за спины щиты, взяли в руки сулицы и торопливым шагом устремились вперед по дороге.
Впереди неторопливо трусило несколько десятков пауков, накануне удачно поохотившиеся в зарослях вдоль реки. Остальным поесть за последнюю неделю не удалось, и они вынужденно экономили силы.
Ремесленники ушли примерно за три часа до рассвета. Поскольку ходоки они неопытные, слабые то наверняка несколько раз останавливались на отдых, двигались медленно — поэтому Найл все-таки рассчитывал, что «добровольцев» удастся догнать до того, как они вломятся всей оравой в расставленные под пологом леса капканы. Правда, еще лучше, если их успеет нагнать шестерка всадников Синего флага на своих стремительных скакунах.
После полудня отряд Найла миновал перелесок и свернул с дороги влево. Правитель с тоскою подумал, что в это время он собирался только-только выходить из лагеря. Вскоре впереди показались всадники.
—Мы не успели, Посланник,— признался Закия.— Ремесленники уже вошли в лес, а верхом там делать нечего. Однако травы они натоптали... Только слепой не заметит.
—Возвращайся в лагерь,— приказал Найл.— Дальше мы сами.
Вскоре отряд Посланника вышел на следы ремесленников. Они действительно ухитрились вытоптать такую дорогу, будто в наступление двигался отряд не в полторы сотни человек, а полторы тысячи.
Лента стоптанной травы вывела братьев по плоти к ровной стене леса. Кроны древних сосен снизу, словно мех, оторачивал густой кустарник. В зеленых зарослях хорошо различались сразу две темные проплешины — и за каждой начиналась тропинка.
—Привал! — объявил правитель.
Как бы он ни хотел нагнать нерадивых землекопов, но в опасной близости от врага его девушки должны отдохнуть, восстановить силы, чтобы не стать слишком легкой добычей.
Спустя полчаса люди и пауки вошли в лес. На этот раз Найл не мог себе позволить уходить на ментальный план и неторопливо обшаривать пространство впереди в поисках врагов — да оно и не требовалось.
Ремесленники собой проверили безопасность тропинок, которые уже через пару сотен шагов слились между собою в одну.
«Тайная» тропа оказалась широкой — два человека легко шли рядом плечом к плечу, хорошо утоптанной. Двигаться казалось легко, особых сил люди не теряли.
Найл постоянно оглядывался, пытаясь точнее определить их местонахождение. Ему вовсе не улыбалось своими собственными руками привести в засаду своих людей. Пройдя по лесу километров пять, он не выдержал, остановил движение и предупредил:
— Внимание! Где-то здесь, совсем рядом, засели дикари. Они поставили перед собой капканы и петли, в кронах сидят лучники. Поэтому: внимательно смотрите себе под ноги всегда и везде! Если начнется схватка — смертоносцам сразу бить парализующей волей по кронам вокруг.
Парализующая воля — главное оружие пауков. Их излюбленная тактика: издалека обездвижить врага, подойти в упор, вонзить хелицеры и впрыснуть яд.
Увы, когда идет ближний бой, когда трудно разобраться, где свои, а где чужие — удары волей приносят мало пользы. А вот лишить дикарей поддержки лучников — это будет очень хорошо.
—Ты слышишь, Посланник? — внезапно вскинула палец Юлук.
Где-то неподалеку слышались приглушенные чащей человеческие крики, стуки и металлический звон.
—Это они! — метнулся на звуки Найл, и девушки бросились за ним.
Похоже, ремесленники смогли-таки найти способ совершить подвиг.
—Скорее, скорее, скорее,— правитель вломился в заросли орешника, а когда вырвался из них, увидел в паре шагов перед собой потную обнаженную спину дикаря, который уже опускал маленький топорик из обсидиана на голову одетого в рыжую стеганку ремесленника.
—А-а! — выдохнул Найл, вонзая сулицу чуть ниже левой лопатки.
Землекопа подоспевшая помощь уже не спасла, но и дикарь повалился на поверженного врага. Тут же вблизи появился другой враг, и тут же, хорошенько замахнувшись из-за головы попытался разрубить голову Посланника мечом. Найл вскинул над собой копье. От удара древко треснуло пополам, но и меч потерял свою убойную силу, удар по макушке причинил лишь секундную острую боль. Зато самым острием наконечника сулицы правитель чиркнул врага по горлу, и оно тут же откликнулось упругими фонтанами крови.
Найл попятился, лихорадочно выдергивая из-за спины щит, а девушки уже обгоняли его, вступая в бой. Вот одна из них отвела от себя мечом топорик, Коротко выбросила вперед щит. Медная окантовка врезалась дикарю в голову чуть ниже виска, в стороны брызнула кровь, полетели осколки кости.
Дальнейшего правитель не разглядел — на него набежал дикарь чуть не на две головы выше ростом, и принялся быстро, торопливо, но со страшной силой рубить Посланника мечом. Найл пригибался и закрывался щитом, всем нутром чувствуя, как в стороны разлетаются щепки. Еще немного — и щита просто не останется.
Найл выпростал из-под щита обломок копья с наконечником, и несколько раз наугад черканул снизу вверх, надеясь попасть хоть куда-нибудь. Противник неожиданно заорал. Найл воспользовался секундной заминкой, выглянул над краем щита и уже достаточно расчетливо вогнал остатки копья дикарю в живот.
Оставив сулицу с теле врага, правитель отступил и обнажил меч. Внезапно он ощутил, что правый глаз начал слипаться.
Найл быстро провел запястьем по глазу — кровь. Значит, голове все-таки досталось. И Посланник Богини понял, что сейчас его убьют. Быстро и неумолимо. Кровь из раны зальет глаза — и зарежут, слепенького.
Он опять протер глаз запястьем, затравленно оглядываясь по сторонам. Но дикари больше не набегали.
С разных сторон еще доносились отдельные стуки, бряканье железа, но и те постепенно затихали.
Остались слышны только стоны раненых, да липкое чваканье скручивающих в кронах коконы пауков. Схватка окончилась.
Найл с облегчением опустил меч и наугад послал мысленный призыв. Откликнулись сразу двое смертоносцев, спустились вниз. Посланник оттер, как смог, кровь с головы, восьмилапые быстро закрыли рану паутиновой шапочкой и разбежались к своей добыче.
Правитель, осторожно ступая среди убитых и раненых, побрел по лесу, пытаясь разобраться с потерями.
Скоро стало ясно, что ремесленники попали в засаду по самой полной схеме: пройдя под затаившимися в кронах лучниками, они наскочили на ловушки, самострелы и капканы, шарахнулись назад. Лучники открыли огонь — землекопы второй раз кинулись через полосу ловушек, теряя людей с каждым шагом, и тут им навстречу встали из-под земли затаившиеся в схронах дикари. Непривычные к бою, не ожидавшие нападения, перепуганные, потерявшие две трети людей ремесленники оказались практически не способны оказать сопротивления. Правда, это вовсе не значит, что они не пытались хоть как-то отмахиваться копьями и мечами от врагов, и некоторые из ударов все-таки достигали цели.
К тому времени, когда братья подоспели на помощь, северян оставалось в живых считанные единицы — но и дикари успели расстрелять все стрелы, лишились ловушек, устали в бою, да и просто не ожидали повторного нападения. Короткая схватка стала последней для двух десятков пеших захватчиков, и еще два десятка оказавшихся практически безоружными лучников пауки парализовали ядом и развесили по деревьям в виде живых пищевых консервов.
Теперь девушкам предстояло собрать немалое количество раненых — дикари не успели добить практически никого из пострадавших в схватке, многие попавшиеся в капканы отделались переломами ног, а попавшиеся в ловчие петли имели шанс и вовсе обойтись без единой царапины — если только остались живы, провисев почти час вниз головой.
— Похоже, нам придется провести здесь всю ночь,— понял Найл.
Посланник Богини установил мысленный контакт с оставшимся в лагере Дравигом, попросил его передать Порузу приказ прислать в лес на помощь ремесленников — братьям по плоти вынести всех раненых просто не по силам.
Потом он сдвинулся на пару сотен метров к селению и вместе с пауками начал устанавливать заграждение из паутины. Точнее, Посланник указывал, где и насколько плотно нужно натягивать липкие ловчие нити, а восьмилапые сновали от дерева к дереву, надежно перекрывая лес белой стеной. Найл подстраховывался на случай, если ночью к уничтоженной засаде подойдет подкрепление или просто смена.
По счастью, новых врагов ночью не появилось. Правда, назвать ее спокойной тоже трудно. Десятки раненых, впав в беспамятство, метались по земле, стеная и громко молясь. С дикарями просто — пауки пробежались по полю битвы, нанося вчерашним врагам парализующие укусы, и они замолчали. Но поступить так же со своими Найл не мог — хотя и понимал, что большинство из них до рассвета не доживет.
Обычно он излечивал или, по крайней мере облегчал страдания раненых на поле битвы — но в этот раз, после того, как горячка боя улеглась, рана на голове дала о себе знать сильнейшими болями, и помогать другим Найл никак не смог. С первыми лучами света стали просыпаться легко раненые, просить есть или попить — но торопившиеся на выручку братья никакими припасами себя обременять не стали.
В нарастающем кошмаре Найл мог только прикрывать глаза, взывать к Великой Богине о терпении и надеяться, что помощь от Поруза подойдет как можно быстрее.
Внезапно в душе Посланника возникло острое чувство опасности — настолько сильное, что он обнажил меч и подтянул к себе щит, тревожно оглядываясь по сторонам.
— Опасность, опасность,— наконец правитель понял, что эмоция рождается у него в сознании.
В прямой мысленный контакт вступил Дравиг, который стремился передать Найлу все то, что происходит в оставшемся воинском лагере. Обычно не Посланник подключался к объединенному сознанию пауков, а они подключались к нему, резко усиливая ментальные способности, но теперь все было наоборот.
Дравиг пытался передать ему не просто картинку того, что видит сам, а долину глазами сразу всех смертоносцев. Найл с непривычки никак не мог сосредоточиться, настроиться на нужное состояние, и видел то глянцевые спины жуков-бомбардиров, засевших в высокой болотной траве и прикрывающих оборону со стороны реки, то шерифа Поруза, который стоит у повозки Стива и что-то ему объясняет, то затаившихся в траншеях стрелков, то бегущих в ужасе ремесленников, то ровный прямоугольник фаланги, и ползущие на него по полю вездеходы...
— Вездеходы!
Шок от увиденного мгновенно поставил все на свои места, и Посланник Богини осознал картину поля надвигающейся битвы целиком.
Два вездехода ползли по полю справа и слева от пыльной серой ленты дороги, а за ними медлительной трусцой двигалась похожая на стаю зеленых навозных мух армия дикарей.
На глазок их казалось около трех сотен человек. Многие из них сжимали в руках мечи, однако большинство предпочитало в качестве оружия копья или небольшие каменные топорики на длинной рукояти.
На пути врага замерла фаланга из трехсот строевых копейщиков. Они стояли по всем правилам, плотной «черепахой» создав единое целое, мощную стену, которую, казалось, не способна проломить ни одна сила. Ремесленники, в отличие от воинов, в свои силы особенно не верили, и спешили разбежаться кто в сторону болотной травы, а кто в сторону леса, явно надеясь раствориться среди буреломов.
Вездеходы катились прямо на фалангу, защищавшую ворота в лагерь. Расстояние быстро сокращалось.
— Бегите! — попытался мысленно крикнуть Найл.
—Бегите, бегите,— вторили ему смертоносцы. Копейщики стояли. Триста метров, двести, сто пятьдесят. Они дружно, единым движением опустили копья, нацелив острия на накатывающиеся вездеходы.
Их было два, внешне почти одинаковых. Вездеход высшей защиты отличался только вдвое большей шириной гусениц — что поделать, за толщину брони приходится платить лишним весом.
Сто метров. Найл заметил мелкое искрение на стволах излучателей, и копейщики начали падать. Ровными рядами, как и стояли. Несколько секунд — и трехсот храбрых воинов, готовых отдать жизнь за свою землю, не стало. Вездеходы прокатились по рассыпавшимся доспехам и стали заворачивать в сторону дороги. Они явно считали, что очередная битва с безмозглыми и безоружными средневековыми феодалами закончилась.
Дикари, похоже, считали точно так же, поскольку примерно треть из них потянулась в лагерь и принялась шнырять по палаткам, а две трети повернули за вездеходами, выстраиваясь им в хвост плотной толпой.
— Дравиг, арбалетчики! — взмолился Найл.— Они должны меня услышать. Направь все силы, разумы всех пауков на передачу приказа арбалетчикам...
Вездеходы катились по дороге — впереди высшей защиты, позади легкий. Следом топали дикари. Ни те, ни другие, ни третьи пока не видели, что лесной участок дороги заставлен крупными каменными надолбами.
—Дорога! — изо всех сил старался донести до стрелков свой приказ правитель.— Дорога чуть выше лагеря. Цель на дороге, чуть выше лагеря.
Правда, пока там были только вездеходы, которые неторопливо двигались наверх. Вот они проехали, к намеченному Найлом месту приблизились дикари.
—Залп!
Посланник Богини увидел, как на ровном склоне холма внезапно появилось множество темных точек, почти одновременно щелкнули тетивы сотни арбалетов, и несколько десятков дикарей упали на месте. Точки на склоне исчезли, а дикари замерли в недоумении, не желая поверить в то, что с ними произошло. Ведь умирать на поле боя обязаны другие, а не они!
Появилось еще несколько десятков голов, мелькнули стрелы.
Это лучники-лесачи, им не нужно по полминуты арбалеты перезаряжать. Упало еще несколько дикарей. Оставшиеся возмущенно взвыли и повернули в сторону холма.
—Залп!
Вихрь арбалетных болтов еще раз проредил темную толпу, но перелома в ее сознании еще не произошло, дикари еще мнили себя непобедимыми и пыталась развернуться для атаки. Вот, наконец, и вездеходы заподозрили неладное, стали неуверенно заворачивать с дороги вправо.
Лучники выглядывали часто, стреляли каждый сам по себе. Результат их огня казался не очень заметен, зато и уследить, где и когда выскочит очередная голова было совершенно невозможно. На склоне тут и там стали появляться желтые проплешины — вездеходы начали ответный огонь.
—Залп!
Почти наполовину опустошенные ряды дикарей заколебались. Странное зрелище — порыв для атаки уже угас, бежать они еще не готовы психологически, а залечь под потоком стрел не догадываются.
—Залп!
Дикари покатились с холма назад, но вездеходы стояли и практически непрерывно вели огонь. Трава желтела и осыпалась пылью, брустверы траншей потекли, как песок — но люди, люди продолжали выглядывать, выпускать стрелу кто в цель, а кто хотя бы в направлении цели, и тут же прятались назад.
Вот плечи стрелка вдруг остались без головы, а тело безвольно сползло вниз. Вот тоже самое случилось с другим... Но чаще всего моменты выстрелов излучателей и выглядывания лучников из траншеи по времени не совпадали — и стрелки оставались целы и невредимы.
Вот терпение водителей вездеходов лопнуло, и тяжелые машины двинулись вперед, готовые стрелять в упор и давить неуловимых арбалетчиков гусеницами.
Найл ощутил, как в животе засосало легким холодком, словно он проглотил пригоршню ночной изморози, а окружающий мир начал постепенно светлеть.
—Нет! Великая Богиня, о нет! Только не сейчас...
Со звоном рассыпались монеты по каменному полу. Граф де Сен-Жермен, окинув Посланника Богини взглядом, с удивлением приподнял брови и положил меч на стол:
—Что с тобой, демон? Ты в крови, твоя голова совершенно белая.
—Отправляй меня обратно, граф,— потребовал Найл.— Скорее!
—Ты ранен? Может, передать тебе воды и мазь от ран?
—Отправляй меня обратно!
—Я хочу помочь тебе, демон,— попытался убедить правителя де Сен-Жермен.
—Назад! — зарычал Посланник.— Если Верховный Магистр не увидит меня рядом, он развеет меня в порошок, и больше никогда не увидишь своего золота! Отправляй меня назад!
—Хевентес летюине,— торопливо забормотал дворянин, с опаской поглядывая на плененного демона,— гооне оло...
Найл ощутил пряный смолистый запах хвойного леса, мягкую подушку толстого слоя сухих иголок, услышал стоны раненых.

Предыдущая страница 13 Следующая страница


Демон 14

—Дравиг, где ты?! Ты меня слышишь?!
—Я рад слышать тебя, Посланник,— в мысленном послании сквозило огромное облегчение.— Наш контакт прервался так неожиданно, что я подумал о твоей гибели.
—Я жив. Что с вездеходами?
Паук тут же дал полноценную общую картину, но Найлу опять пришлось, теряя драгоценные минуты, настраиваться на ее восприятие.
Да, вот оно — прямо перед лицом медленно прокатывалась по узким каткам металлическая гусеница. Похоже, легкий вездеход наскочил на ловчую яму правой гусеницей и завалился в нее боком. Из такого положения его не смогла бы вытащить ни одна сила.
Тяжелый вездеход въехал в одну из ловушек мордой. Он ухнулся передом вниз, но корма его выступала высоко над землей, а гусеницы отрабатывали задний ход, быстро подрывая край ямы. Самое главное — из такого положения он не мог стрелять назад.
Стрелки, успевшие разобраться, откуда им грозит основная опасность, в полном соответствии с заветами Посланника Богини, подбегали сзади и набрасывали на него всякие тряпки — выворотки, покрывала, снятые с себя куртки, стремясь закрыть смотровые щели и приборы. Еще четверо торопливо несли два толстых длинных кола, видимо заготовленных для частокола.
Имея возможность наблюдать за всем полем боя, правитель заметил, что почти две сотни уцелевших после первой атаки дикарей выбегают из лагеря и, потрясая копьями, устремляются на траншеи, на выручку своим железным покровителям. Стрелки, занятые усмирением «железных жуков», почти не обратили на это внимание.
Лишь считанные единицы опять схватились за арбалеты — но что могло значить десять-пятнадцать стрел, когда нужно остановить двести разъяренных бойцов?
Однако дикари снизили скорость наступления — часть атакующих вытащила из-за спин луки и начала выпускать ответные стрелы.
Вездеход высшей защиты ожесточенно крутил башней, наугад паля во все стороны, но сектор обстрела сузился до узкой щели справа и слева, да и набросанные на броню тряпки достигли своей цели, не давая водителю разглядеть, где находятся враги.
Подбежавшие стрелки с ходу вогнали кол под катки одной из гусениц. Бревно резко дернулось, и от сильного рывка люди отлетели на несколько метров в сторону.
Похоже, их изрядно покалечило. Однако печальный пример не испугал двух других стрелков и они вогнали в катки заклинившей гусеницы еще один кол. На этот раз все обошлось благополучно — но дикари приближались и в любую секунду могли смять стрелком и освободить вездеходы из западни.
Со стороны дороги перед самыми глазами промелькнули тени. Когда они отдалились на несколько десятков метров, Найл увидел спины шестерки всадников — отряд Синего флага пошел в самоубийственную атаку.
Дикари увидели нового врага, остановились, развернулись, кое-кто попытался даже выпустить стрелу — но движение шестилапых коней оказалось слишком стремительным.
Спустя пару секунд длинные шипастые копья вошли в человеческую плоть, нанизывая по два-три человека на каждое копье. Инерция первого удара раскидала дикарей в разные стороны, конница пробилась сквозь их строй практически насквозь, но все-таки завязла и остановилась. Забыв про все на свете, дикари принялись ожесточенно добивать отважных рыцарей.
— Дравиг, пора! — отдал приказ Посланник. Это было единственное возможное мгновение для атаки: никто из дикарей не смотрел на лес, никто не натягивал луки, обстреливая склон холма.
Картина битвы стремительно накатилась на правителя — восьмилапые выскочили из леса и помчались вперед через траншеи. Найл успел увидеть, как тяжелый вездеход дернулся пару раз, пытаясь хоть чего-то добиться единственной рабочей гусеницей, его окончательно заклинило поперек ямы, и он затих.
Потом траншеи остались позади. Теперь можно было наносить щедрый удар парализующей волей, не боясь зацепить стрелков — и смертоносцы это сделали.
Движения дикарей замедлились, а у большинства — и вовсе прекратились. Восьмилапые воины накатывались сплошной серой лавиной и втыкали хелицеры в шею, плечи, обнаженные ноги обездвиженных врагов.
Затем смертоносцы принялись закатывать свои жертвы в паутиновые коконы. Все они были смертельно голодны, и никто из двуногих не имел права попытаться отнять у них их законную добычу. Битва заканчивалась.
Вездеход высшей защиты прочно сидел в яме и уже не делал попыток вырваться, хотя башенка с излучателем продолжала зловеще вращаться; легкий вездеход лежал на боку и не подавал вовсе никаких признаков жизни — непрерывно катящаяся левая гусеница больше напоминала не жизнь, а предсмертную агонию.
Теперь требовалось подумать о том, как извлечь из-под тонкой скорлупы брони засевших внутри водителей.
Тут Найл обнаружил, что проблему успели разрешить до него: несколько стрелков волокли из леса охапки хвороста, недоделанные колья и заготовленные для кашеваров дрова, сваливая все это в яму к легкому вездеходу. Вскоре над «железным жуком» весело заплясали языки пламени. Стрелки начали довольно переговариваться — по всей видимости, обсуждали, насколько вкусным окажется запеченный жук.
Дрова полетели и в яму со вторым вездеходом. Найл не очень надеялся на успех этого предприятия — степень защиты вездехода обязана гарантировать безопасную работу экипажа на планетах с любым климатом — но останавливать людей не стал.
Кто знает, вдруг чего-нибудь, да получится? Вдруг системы искусственного климата не рассчитаны на температуру открытого пламени? Естественно, существует немало планет, на поверхности которых плавится металл — Меркурий, например. Но что может понадобиться человеку в таких адских местах?
По телу опять прокатилось ощущение смертельной опасности. Найл увидел, как арбалетчики прыгают в свои траншеи, а смертоносцы разбегаются, взвалив на спины коконы с дикарями. И одновременно — увидел как над далекими темными кронами в сторону долины мчится ослепительно белый крест.
— Похоже, в воздушном шаре сегодня сидит смертоносец,— мысленно отметил Найл. Уж очень точная и ясная было картинка.
Глиссер молниеносно промелькнул над долиной и умчался дальше, гася скорость и совершая широкий разворот. Однако поле недавней битвы уже опустело.
Исчезли восьмилапые воины, унеся почти всех дикарей, попрятались по траншеям арбалетчики, затаились в траве и зарослях перепуганные ремесленники. Только два огромных костра, полыхающих под вездеходами, да разбросанные тут и там мертвые тела свидетельствовали о недавнем напряженном сражении.
«Костяная птица » промчалась над долиной раз, еще раз, не находя цели для своего оружия, а потом прицельно ударила излучателями по лесу: с высоты воздушного шара стало видно, как пожелтела целая полоса от долины и до открывающегося за перелеском поля.
Глиссер пошел на следующий разворот, но тут лопнуло терпение у арбалетчиков. Не имея толкового командования, они стали на свой страх и риск высовываться из траншей и вести беспорядочную стрельбу.
При той скорости, с какой мчалась «костяная птица», Найл глубоко сомневался, что хотя бы один из ста выпущенных арбалетных болтов достигал цели, однако подобный обстрел вряд ли прибавлял бодрости пилоту. Особенно, если учесть то, что отвечать на обстрел он не мог. При его скорости и высоте, глиссер не мог стрелять со снайперской точностью, а палить наугад в склон, на котором находились сразу дав вездехода с астронавтами, пилот не рисковал.
Еще один стремительный полет — и глиссер умчался обратно к морю.
Стрелки вылезли из траншей, окружили засевшие в ямах вездеходы. Часть побежала за свежими дровами.
Вот на легком вездеходе открылась боковая дверца, откинулась в строну. Из раскаленного нутра появились две руки, голова. Стрелки сбежались поближе, кое-кто поднял арбалеты. Разумеется, у астронавтов имелись с собой бластеры — но водителю хватило ума понять, что вылезать из кабины вверх не так удобно, чтобы сразу можно было начать палить во все стороны. А может, его мозги успели запечься до такой степени, что о сопротивлении он уже и не помышлял.
Нет, не он — она. Найл увидел, как стрелки валят на землю и связывают за спиной руки не мужчине, а женщине. Что ж, видать таковы нравы двадцать второго века, если за штурвал боевой машины попадает представитель слабого пола...
Связав женщине руки, стрелки, не слишком церемонясь, схватили ее за волосы и поволокли в сторону от огня.
На некоторое время картинка долины смешалась: Найл почувствовал жуткий аппетит, и понял, что смертоносцы насыщаются.
Когда он снова смог видеть происходящее, то над вездеходом высшей защиты полыхало пламя метра четыре высотой, возле истерзанных всадников внизу копошились люди, а рядом с лагерем разгорались костры кашеваров: война-войной, а человек все равно должен есть хотя бы пару раз в день.
—Дравиг, постарайся вызвать шерифа Поруза,— попросил Найл.— Я хочу все знать о наших потерях.
—Он здесь,— откликнулся старый смертоносец, и правитель увидел бегущего к нему северянина.
—Трое рыцарей живы, Посланник,— сообщил шериф, глядя пауку прямо в глаза. Порузу за время службы у князя Граничного много раз приходилось пользоваться паучьей почтой, и он чувствовал себя спокойно и уверено, отчитываясь перед командующим армией на расстоянии в два десятка километров.— Только все здорово исколоты. Отважные дворяне. Больше сорока погибших среди стрелков. Раненых почти нет, жуки попадали только в головы. Еще десяток ремесленников попали под свист птицы в лесу. Из строевых копейщиков не уцелело никого.
Найл послал шерифу эмоцию сожаления и напомнил, что в лесу, у него на руках, тоже имелось изрядное количество раненых.
—Я покормлю ремесленников и пошлю их к тебе, Посланник,— пообещал Поруз.— Через час я попрошу советника Дравига послать тебе мысленное сообщение.
—Хорошо,— согласился правитель и откинулся на лесную подстилку. Хотя сам он и не участвовал в сражении, однако чувствовал себя так, словно битый час махал мечом.
—Раненые просят воды,— подошла к правителю Юлук.— А у нас ни у кого ни глотка нет.
—Сколько их всего? Вопрос повис в воздухе.
Девушки родились в Великой Дельте, прошли все побережье, Серые горы, пустыню, Приозерье и северное княжество. Они сражались с Магом, с людьми-лягушками, с северянами, с князем Граничным, с жуками, наконец. Они прошли все — голод, холод, гибель друзей, школу охоты на насекомых и уроки сражений на мечах. Однако по сей день никто не удосужился научить их ни считать, ни писать.
—Много? — переспросил Найл еще раз.
—Много,— кивнула девушка.
—Понятно,— зачесал в голове правитель. Он никак не рассчитывал на то, что ему придется застрять в лесу с полусотней беспомощных людей на руках.— Юлук, если идти отсюда в сторону заболоченных мест,— Найл махнул в сторону реки,— то там можно найти воду. И еще. Пауки сыты, пусть немного поохотятся, а добычу отдадут вам. Костры теперь можно разводить, ничего не опасаясь. Дикари теперь не скоро созреют для очередного нападения.
—Хорошо, Посланник,— девушка отправилась отдавать необходимые распоряжения. Правда, никаких емкостей для воды братья с собой не брали, но раз Юлук не задала такого вопроса, значит знала, как поступить. Возможно, фляги нашлись на телах мертвых дикарей.
Посланник на несколько минут провалился в сон, из которого его вывал мысленный призыв Дравига.
—Посланник, раненые отказываются уезжать в тыл! — сообщил шериф Поруз, стоя перед смертоносцем.— Просто отказываются и все! Хотят наступать вместе с войсками!
—Они хоть легко раненые,— с усилием потряс головой, разгоняя дрему, Найл.— Сами идти смогут?
— Большинство — да. В повозках нуждаются рыцари и всего несколько стрелков.
— А сколько у тебя повозок?
—Шесть. Три под воздушными шарами, и три от последнего продовольственного обоза.
—Это плохо,— в этот миг правитель подумал не о нежелающих расставаться с боевыми друзьями стрелках, а о полусотне раненых рядом с тобой. Три телеги для них все равно что ничего.— Ладно, Поруз, думай сам.
Посланник вспомнил еще об одном месте, где есть заботливые руки, крыша над головой и почти наверняка имеется пара десятков повозок — о столице Муравьиного баронства.
—Как там второй "жук"?
—Никак,— откликнулся шериф.— Не вылезают. Может, они предпочли не сдаваться?
—Ну да, как же,— буркнул Найл.— Этим демократам только на чужие жизни плевать, а свою они берегут. Похоже, система защиты температуру огня «гасит». Не проймут их ваши костры.
—А что тогда делать?
—Подожди, дай подумать... — несколько минут Найл размышлял, оценивая устройство вездехода высшей защиты. Вроде, конструкторы позаботились о защите от всех мыслимых и немыслимых опасностей. Хотя... Найл усмехнулся: — Эй, шериф! У тебя там, вроде, пара десятков пращников должна быть?
—Да, есть. Из Северного Хайбада.
—А выведи-ка ты их, и поставь метров со ста по «жуку» пострелять.
— Так не пробьют железо-то, Посланник?
—А ты попробуй.
Шериф ушел. Но спустя полчаса правитель увидел одетых в легкие туники мужчин, раскручивающих ремни.
Вот один выпустил камень — от точного попадания пошел такой гул, что Найлу показалось, будто эхо донесло звук аж до его стоянки...
Потом послышался звук очередного попадания, потом еще одного.
—Отлично,— усмехнулся правитель.— Посмотрим, сколько сможет высидеть водитель внутри громыхающей железной коробки.
Однако тут же стало ясно, что водитель также успел задуматься над этим вопросом: дверца вездехода распахнулась, на дно ямы, прямо в пылающий огонь, вывалилась женщина и тут же, на вскидку, открыла огонь из бластера. Прежде, чем северяне сообразили, что происходит она успела свалить четверых человек на краю ямы. Быстро вскарабкалась по бороне наверх, спрыгнула на землю, резко дернула вперед головой и упала лицом вниз. Из затылка торчало бумажное оперение арбалетного болта.
—Все,— подвел итог Посланник,— больше вас в долине ничего не задерживает. Собирайтесь, и двигайтесь в сторону поселка. В поселке ждите меня.
Ничего не поделаешь, обстоятельства сложились так, что повозки для раненых правителю придется добывать самому.
—Юлук! — окликнул он.
— Да, Посланник,— как оказалось, девушка оказалось совсем рядом.
—Воду принесли?
—Нет еще,— вздохнула Юлук.— Я послала десять человек, но они еще не вернулись.
—Тогда сделаем так,— Найл придал своим мыслям безапелляционную уверенность, которая исключала возможные возражения.— Я возьму с собой тридцать девушек и тридцать пауков, а ты с остальными останешься здесь, у раненых, и будешь ждать повозки.
Юлук просто пожала плечами и пошла помогать подругам оттаскивать мертвецов в сторону, в небольшую, залитую водой котловинку, стремясь избавиться от тел до того, как они начали гнить.
Сборы оказались недолгими: смертоносцы спустились в деревьев, девушки подняли оружие и отряд по тропинке двинулся через лес.
Уничтожение ударного отряда дикарей отнюдь не означало, что в захваченных ими селениях больше нет постов и гарнизонов, поэтому, выйдя к окраине столицы баронства, Найл дождался темноты и только после этого начал прощупывание окружающего пространства.
Для начала Посланник мысленно отодвинулся от копошащихся в сознании вопросов, о том, что хорошо бы найти еды и воды, о том, что для раненых потребуется как минимум полтора десятка повозок, что из вездеходов выскочило всего два человека, а в экспедиции Флойда было семеро участников.
Он присел в сторонке, как садится рядом с тропинкой отдыхающий путник, и наблюдал, как клубящийся сгусток проблем шевелится в сознании и постепенно тает, не получая необходимого для своего существования интереса со стороны разума, ментальной поддержки.
Тренированный разум Посланника Богини из равновесия не могло вывести ничто, и суетливые мысли становились все более и более мелкими и незаметными, пока, наконец, не исчезли совсем. Разум правителя стал чист и гладок, как Серебряное озеро ранним тихим утром.
И тогда Посланник разлил свое сознание вокруг себя.
Ничем не сдерживаемое внутри земной оболочки, не скрученное вихрями мыслей или проблемами тела, не зажатое рамками привычек или необходимостью действий, сознание расширилось во все стороны на много, много километровой Найл увидел окружающий мир таким, каким видят его привыкшие к ментальному восприятию смертоносцы.
Мертвенный мрак над головой, темная холодная земля и серые силуэты деревьев.
Теплые розовые искорки мелких глупых существ, ухитрившихся скрыться среди ветвей, красные огоньки домашних животных алые точки от разумов людей.
Мир ментального плана. Только побывав здесь, становилось понятно, почему пауки не делят предметы на живые и мертвые.
Если человек привык считать себя, смертоносцев и жуков-бомбардиров существами разумными, прочих насекомых, рыб и животных глупыми, но обладающими сознанием, растения — живыми, но не имеющими сознания, а камни, песок, воду — мертвыми объектами, то пауки признавали имеющим разум все то, что только существует под солнцем.
Ведь оставить свой след в ментальном плане способен только разум. Если ушедшая в мир мысль ощутила присутствие камня — значит камень обязан обладать хоть мельчайшим, хотя бы крошечным сознанием.
В пространстве, занимаемым угловым домом, светилась только одна угловая точка. Найл потянулся к ней, ощутив теплое дыхание жизни, а потом прильнул всем своим существом — не принимая пищу почти двое суток, правитель чувствовал себя в ментальном плане холодным, замерзшим существом. Часть живительного тепла передалась душе Посланника, а алая искорка, утратив часть энергии, заметно потемнела. Несколько мгновений Найл «прислушивался» к ее состоянию, а потом потянулся сознанием дальше, в глубину поселка, легким жестом руки приказав отряду двигаться вперед. Он знал, что часовой в угловом доме спит, пока его душа получает от тела внезапно потерянную в коротком ментальном соприкосновении энергию. Ничего не поделаешь, сон во время военных действий — это гарантированный смертельный приговор.
Найл открыл глаза, стараясь не потерять состояние отсутствия разума, медитации, молитвенного экстаза, недеяния — как называлось оно в различных верованиях и религиозных конфессиях, и двинулся вперед, следом за пауками, первые из которых уже заматывали часового в кокон, и своими хладнокровными девушками.
В домах справа и слева тоже мельтешили огоньки — Найл потянулся сознанием туда, ощутил беспокойство и детях и урожае, расслабился: крестьяне.
Нет, крупного гарнизона здесь находиться не может. Основные силы должны были отправиться на уничтожение воинского лагеря в долине. А здесь где-то прячется максимум сторожевой дозор.
Посланник жестом разделил отряд пауков на две части и послал восьмилапых вправо и влево. Прощупывать сознание смертоносцы умели ничуть не хуже его.
Все, что требовалось от них в данный момент, так это убедиться в том, что в домах готовятся ко сну мирные люди, а не злобные дикари. Сам правитель двинулся в сторону замка, ведя за собой одних девушек.
Мысли обитателей пары домов, встреченных на пути, явно принадлежали крестьянам, а вот высокий барак, полный светлых белых разумов заставил Найла понервничать: он понял, что именно барак облюбовал для ночевок гарнизон соседнего селения.
Но нет — здесь в бараке содержали ездовых камнеедок, отдыхающих перед началом очередного трудового дня.
Обойдя барак, девушки вышли на площадь пред храмом Семнадцати Богов — точно таком же, как и у соседей. В окнах храма горел свет, а на ментальном уровне внутри горело сразу пять алых огоньков.
Один рядом со входом внутри, с трудом удерживающий себя от сна в ожидании полуночи, когда можно будет поднять следующую смену, трое в глубине здания, и еще один наверху, на втором этаже, под самой колокольней. В «верхнем» разуме сквозило беспокойство за ушедших наказать кровожадных жестоких феодалов друзей. По сообщению пилота с глиссера — вездеходы попали в ловушку, а все безмозглые дикари бесследно исчезли. Теперь требовалось найти людей и идти выручать девчонок, пока они не умерли с голодухи в своих железных коробках.
—Кажется, нашелся еще один этнограф,— одними губами прошептал Найл.— На первом этаже трое спят, еще один у дверей. Пойдем сами, или подождем восьмилапых?
—Сами,— беззвучно кивнула ближайшая девушка.
Прорываться через дверь правитель не захотел — выломать створки из толстых резных панелей было бы не так просто. А вот окна защищала всего лишь тонкая решетка. Девушки рассыпались по соседним дворам и вскоре нашли то, что требовалось: заготовленные то ли для ремонта, то ли для строительства толстые ошкуренные бревна. Стараясь не шуметь, девушки подняли два бревна и понесли к храму.
Нападающие разделились на два отряда по пятнадцать человек.
Десятеро взяли бревна, а группы по пять бойцов приготовились к броску. Разбег!
Бревна, легко снося решетки и рамы на своем пути, вошли в окна и легли на подоконники. Найл, первым со своей стороны, вскочил на ствол и первым забежал в окно. Внутри вскакивали на ноги еще не разобравшиеся в происходящем спросонок дикари.
Посланник резко выбросил вперед сулицу в направлении плечистого мужчины с татуировкой в виде глаза на груди — острие вошло точно в зрачок. Правитель выдернул оружие, побежал к двери, мимолетом отметив, что двух других толком не проснувшихся врагов уже успели тщательно истыкать другие братья.
Воин у двери вскочил с пола, издал какой-то кошачий угрожающий вопль, закрылся щитом и подхватил небольшой, совсем игрушечный на вид топорик. Запахнулся.
Найл, не дожидаясь его броска, метнул сулицу. Его копье легко пробило плетеный щит, но в дикаря не попало, пригвоздив щит к стене. На несколько мгновений двуногий отвлекся, избавляясь от перекосившегося орудия обороны, но именно в эти мгновения в него полетело еще несколько копий, пять из которых достигли цели, пронзив тщедушное тельце и войдя глубоко в стену.
— Уходим, уходим,— поторопил девушек Найл, скинул с тяжелых створок засов, первым выскочил на улицу, метнулся в сторону и затаился.
Все нападение заняло не более полуминуты. Посланник, стиснув зубы, громадным усилием воли изгнал из сознания всю нервозность, все нужные и ненужные мысли и, расслабившись, потянулся частью души назад в храм, туда, где шумно грохоча по ступеням бежит вниз астронавт, расслышавший звуки боя.
Вот он выскочил в молельный зал, поводя из стороны в сторону иглой бластера, остановился. Распластанные тела валяются под разбитыми окнами, ночной охранник приколот к стене несколькими копьями, но, как ни странно, еще продолжает жить, хрипя и роняя с уголков рта на пол розовую пену.
Астронавт пожалел несчастного — послышался легкий хлопок, мелькнула искра разряда, и раненый обмяк, избавившись от бессмысленных мучений.
Астронавту пришла в голову совершенно дикая мысль про какие-то «зеленые береты» — настолько дикая, что он сам удивился ее бредовости. Со стороны окон послышался шорох, и игла бластера мгновенно повернулась туда.
—А ведь там опасность,— попытался Найл проникнуться этой мыслью до мозга костей и толкнул ее в молельный зал.— Там, за окном, творится что-то страшное и непонятное. Там затаились враги, готовые растерзать всех и все своими длинными страшными зубами, порвать клыками, растоптать тяжелыми копытами...
Посланник потихоньку скользнул в открытую дверь, бесшумно подкрался к замершему в напряженной позе астронавту и со всей силы опустил ему на голову меч — правда, плоской стороной. Двуногий осел на пол, колыхнулась под комбинезоном крупная грудь.
— Ну вот, опять женщина,— удивленно хмыкнул Найл, вышел на крыльцо и позвал к себе братьев.— Думаю, в селении больше никого нет. Есть смысл поставить охранение и до утра лечь отдохнуть. Завтра будет тяжелый день.
—Нашли двоих дикарей и уничтожили,— услышал правитель мысленный отчет сходящихся к площади смертоносцев и удовлетворенно кивнул:
— Да, несколько часов можно отдохнуть. Братья по плоти выволокли на площадь тела убитых врагов и благополучно вытянулись на полу освобожденного храма.

* * *

Ранним утром, когда крестьяне начали собираться на поля, оставляя, по общепринятым демократическим законам, своих детей на потеху захватчикам, несколько мертвые тела были замечены, и селяне, громко галдя, стали собираться возле храма.
— Рад видеть вас всех,— вышел к ним, протирая сонные глаза, Посланник Богини, и без дальнейших вступлений объяснил: — Я — командующий армией, пришедшей уничтожить дикарей и вернуть южные баронства под руку князя Граничного. «Железных жуков» мы уже испекли, но «костяной птице» пока удалось сбежать...
—Улла! — восторженно завопили крестьяне, кинулись на усталого, не выспавшегося и недовольного Найла, выволокли его на площадь и принялись подбрасывать на руках.
Те селяне, которым не удалось дотянуться до правителя Южных песков, ворвались в храм, похватали девушек и принялись подбрасывать их. Если девушки в ходе этой кутерьмы никого не убили, то только потому, что хорошо ощущали человеческие эмоции, и вовремя поняли, что опасность им не грозит.
—Хватит, хватит,— вырвался наконец Найл.— У меня раненые в лесу! Мне нужно пятнадцать повозок.
Селяне быстро закидали приготовленные к выезду в поле телеги свежим сеном и развернули их к лесу.
—Селение за перелеском проедете,— кратко объяснил Найл,— вырулите в поле, а там разбудите.
После чего Посланник Богини ловко запрыгнул в душистое сено, распластал руки в стороны и мгновенно заснул.
Разбудили правителя намного раньше — на изгибе дороги, огибающей крестьянские поля, его обоз из пятнадцати телег столкнулся с идущими к поселку отрядами стрелков и ремесленников. Посланник спрыгнул с телеги и, не удержавшись, обнял шерифа Поруза:
—Ну, как состояние войск?
—Я не смог отказать рыцарям,— повинился северянин,— и взял их с собой. Раненых стрелков оказалось всего четверо. После того, как я взял с собой всадников, отказывать им было бы бесчестно...
—Я понял,— кивнул правитель, не высказывая никакого недовольства, и мимо арбалетчиков поспешил к телегам.
На передней, рядом с незнакомым мужчиной, лежал Закий. Увидев Посланника, рыцарь попытался привстать, но Найл жестом предложил ему лежать:
—Ну, ты как?
—Коня жалко,— вздохнул рыцарь,— А мне ничего, только шкуру порезали. Пару хороших кусков мяса, кувшин красного вина, и завтра я опять буду на ногах.
—Молодец,— пожал Найл его руку и оглянулся на шерифа: — а где те стрелки, что первыми кол в колеса «жуку» засунули?
—Один в строю,— махнул Поруз в сторону начала колонны, а другой на третьей телеге.— У него два ребра сломано, и легкое повреждено. Но лекарь говорит, выкарабкается.
Посланник подошел сразу к третьей телеге. Поруз глазами указал на одного из раненых, и правитель взял его за руку:
—Спасибо тебе, стрелок. Ты храбрец и настоящий воин. Жалко, сейчас мне нечем тебя наградить, но когда мы вернемся...
Арбалетчик слабо сжал руку Посланника. Говорить ему было слишком тяжело.
—Хотя нет,— спохватился Найл.— Лично я, от себя, попробую наградить тебя прямо сейчас... — правитель закрыл глаза.— Как давно я этого не делал!
Посланник призвал в помощницы Великую Богиню Дельты, и резким, коротким усилием отсек все посторонние мысли. Теперь его интересовал только клубок, серебристый клубок энергии, который находится у каждого человека в области солнечного сплетения, хотя и не каждый способен его ощутить. Чистая серебряная нить — она с каждым вдохом наматывается на светящийся сгусток, с каждым выдохом частица ее покидает тело, чтобы вернуться еще большим отрезком, и копиться, копиться в душе, на случай голодного времени или беды.
Продолжая удерживать в сфере своего внимания энергетический клубок, Найл вытянул вперед руки и положил их арбалетчику на грудь — при физическом контакте намного легче ощущаются биологические поля.

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

Он ощутил, что в груди человека все энергетические потоки смешались в безобразный узел, и казалось невозможным понять, откуда притекает свежая энергия и куда стекают «отработанные» потоки.
Найл сосредоточился, совмещая узел с аурой своих ладоней, давая им слиться, протечь друг в друга, стать единым целым, а потом рывком сдернул этот энергетический комок со сломанных ребер.
Стрелок вскрикнул. Посланник инстинктивно вытер руки о тунику, немного подождал, потом снова положил ладони на поврежденное место. Здесь стремительно набирала силу, концентрировалась темнота: ткани легких, лишенные энергетической подпитки, находились на грани гибели. Найл мысленно «размотал» немного серебристой нити, направляя ее на темной участок, остановил развитие омертвения, а потом плавными продольными движениями восстановил нормальное, равномерное движение энергии.
Оставалось самое простое: Найл откинул назад голову с закрытыми глазами и прямо из живота начал отдавать свою энергию, разматывать свою «серебряную нить» в место перелома. Ребра и ткани легких, никогда не получавшие такого обильного питания, ожили на глазах, став стремительно развиваться, причем развиваться в направлении живительного потока — от одной ладони к другой. Разломы костей, оказавшиеся в самой «струе», стали поминутно сужаться и вскоре полностью исчезли.
—Ух-х! — тяжело выдохнул Найл, поднял руки к лицу, несколько раз сжал и разжал кулаки, потом встряхнул ладонями, словно избавляясь от налипших на пальцы остатков болезни. Арбалетчик лежал перед ним — слегка порозовевший, спокойно дышащий, но еще не понимающий, что с ним произошло.
—Хватит валяться,— усмехнулся Найл.— Слезай с телеги и ступай в строй.
Стрелок растерянно положил ладонь себе на грудь, ощупал ее, осторожно сел. На лице его было написано невероятное изумление.
—Пропусти мой обоз, Поруз,— оглянулся на шерифа Найл.— Я тороплюсь за ранеными. И подожди меня в поселке. Дальше пойдем вместе.
Не смотря на то, что ведшие обоз крестьяне охотно помогли вынести раненых и погрузить на телеги, время на все это ушло немало. На обратном пути обозу и войскам пришлось переночевать в покинутом селении, и назад, в столицу Муравьиного баронства, они вернулись только следующим днем, вскоре после полудня.
Здесь гудел веселый праздник. Селяне на время позабыли про горести, про гибель друзей и близких, про казнь захватчиками малолетнего барона. Они радовались освобождению, пили крепкую настойку на пшенице и еловых иголках, пели песни и плясали на площади перед храмом.
Найл же, пополнив свой кошелек золотыми монетами, отправился допрашивать пленную — и не нашел ее в храме.
—Где командирша дикарей? — выскочил он на улицу.
—Мы ее на улицу по нужде выводили,— рассказала девушка из братьев.— Она стала кричать местным, что они должны защитить свою свободу и демократию, подняться все как один, перебить проклятых рабовладельцев и освободить ее. Ну, крестьяне ее голос услышали, подступили, да и забили подручным дрекольем насмерть.
Найл раздраженно сплюнул:
—Вечно все наперекосяк получается! И Поруз свою в тыл отправил, к князю. Вы хоть узнали у нее, где глиссер стоит? Куда он приземляется, откуда взлетает? Где его ловить?
Но вызнать все это у пленницы никто, разумеется, не догадался.
Следующим утром, оставив, несмотря на все протесты, раненых на руках крестьян, войска двинулись дальше.
Дорогу Найл проверил, совершив небольшое путешествие вперед в Ночном мире, вдобавок в воздухе, высоко над головой постоянно висел воздушный шар. Поэтому никаких происшествий на всем трехдневном переходе к пограничным селениям Вересковой долины не случилось. Суматохи не смогли вызвать даже два визита глиссера. Предупрежденные сверху о приближении «костяной птицы» люди и пауки благополучно скрывались под густыми лесными кронами.
Глиссер улетал в сторону княжества, возвращался, а отдохнувшие войска продолжали свое продвижение вперед.
На четвертый день армия вброд переправилась через пограничную речушку, поднялась на холм и стала обтекать нормальный — окопанный рвом и окруженный частоколом, поселок.
Для его гарнизона это стало совершенно невероятным сюрпризом: на вышке над воротами запрыгал, истошно вопя, полуголый часовой — створки стали медленно закрываться. Стрелки начали обустраиваться по привычному обычаю — на расстоянии двух выстрелов от стен. Но ближе к вечеру на вышке появилась женщина с бластером, и принялась стрелять.
Найл, не дожидаясь пока она в кого-нибудь попадет, приказал своим людям отступить и разбить лагерь за ближайшим взгорком, а землекопам —• вырыть ночью десяток небольших окопчиков вокруг стен, на расстоянии арбалетного выстрела друг от друга.
Всерьез астронавтка верила, что бластер поможет ей защититься от регулярной армии, или нет Посланник так и не узнал: утром жители выбросили отрезанные головы пяти дикарей и их предводительницы через забор и открыли ворота. После двух дней отдыха армия снялась с лагеря. Основные силы под командой Поруза и Дравига пошли по главному тракту на баронский замок, а Найл с двумя десятками арбалетчиков, девушками и полусотней смертоносцев двинулся по узкой объездной дороге через мелкие лесные селения.
В лесу жители Вересковой долины жили в очень странных домах: длинные, высокие, со множеством очень узких щелей, они собирали под одну крышу сразу несколько семей. Возделанной земли здесь было мало — люди жили в основном охотой и собирательством.
Военного столкновения за все время не случилось ни одного.
Найл подводил войска к самым стенам закрывшегося и ощетинившегося копьями и стрелами дома, задавал один вопрос:
— Дикари у вас есть? — и, получив отрицательный ответ, просил разрешения нескольким воинам осмотреть здание. Местные жители не отказывали. Они прекрасно понимали, что устоять против крупного, по здешним меркам, отряда не смогут, и предпочитали решить вопрос миром. Найл так же стремился без повода туземцев не раздражать — ему не хотелось попасть на дороге в засаду или проснуться утыканным стрелами.
Дома стояли друг от друга примерно на половину дневного перехода, поэтому после осмотра отряд обычно вставал на ночлег, а поутру двигался дальше.
Дорога становилась все глуше и глуше, дома встречались уже на расстоянии перехода друг от друга.
Жители радовались воинам, как неожиданным гостям, угощали, расспрашивали о жизни в далеком «внешнем» мире.
Было понятно, что про дикарей в этой глуши никто и слыхом не слыхивал. Однако на малохоженной дороге явственно просматривались следы гусениц, да и местные обитатели утверждали, что однажды мимо домов прогрохотали два огромных «железных жука», двигаясь в сторону земли смарглов.
Посланник уже давно потерял из вида воздушный шар, утратился мысленный контакт с отрядом Дравига — но Найл очень хотел знать, что делали вездеходы в этой глуши, и какой сюрприз оставили после себя.
После почти двухнедельного похода на восток, через сплошные лесные дебри, отряд наконец-то выбрался на широкое некошеное поле, вытянувшееся вдоль берега реки. Посланник решил дать людям и паукам несколько дней отдыха, а самому совершить небольшое путешествие по окрестным местам.
Попав в Ночной мир, Найл сразу нашел своего шестилапого скакуна, но вскоре выяснилось, что особой пользы от него не будет — прибрежный луг тянулся от силы на десять километров, после чего опять начинались густые лесные заросли. Правителю пришлось отпустить коня и, пригнувшись, ступить на уходящую под ветви тропу.
В первое мгновение Найл подумал, что тропка выведет его к человеческому жилью, к поселению нового, неизвестного племени, но вскоре стало ясно — люди здесь не ходят. Утоптанная дорожка, достаточно широкая для двух человек, но недостаточная, чтобы выпрямиться во весь рост. Такого просто не бывает! На человеческой дороге может случиться необходимым нагнуться раз или два — но и то в редко посещаемых местах. Для звериной тропы эта казалась слишком широкой и целенаправленной. Она не собирала множество мелких тропок, по которым животные и насекомые собираются на-водопой, а просто вела из одного места в другое.
Вскоре Найл наткнулся на паутину. Не ловчую, натянутую между деревьями, а поднятое высоко над головой гнездо.
Паутинки казались светло-коричневыми от большого количества налипших на них мелких насекомых. Крупная самка, устроившаяся в самом центре, видима уже настолько объелась, что не обращала на пропадающую добычу ровным счетом никакого внимания.
Вскоре попалось еще одно гнездо, а следом за ним — еще пара, висящих близко друг над другом. Во всех трех сидели восьмилапые. На таком расстоянии Посланник не мог определить, самки или нет.
Дальше гнезда попадались все чаще и чаще — пустые, и с пауками, из свежей паутины и облепленные насекомыми, собранные в крупные сообщества и отдельно стоящие.
Правитель понял, что попал в самый настоящий город пауков. Причем здесь не имелось никаких следов присутствия человека. Найл впервые встречал пауков-смертоносцев, живущих самих по себе, не порабощая людей и не вступая в ними в союз. Разумеется, ни о каких дикарях в таком месте речи идти не могло, и глиссеру приюта тут тоже никто бы не дал.
Найл проснулся, зябко передернул плечами, спустился к реке, остановился... Тихо несла свои реки река, безмолвно отражались в воде зеленые пики еловых вершин, ползли над поверхностью мелкие клочья тумана.
Что-то в окружающем мире показалось ему странным. Чересчур спокойным. Неправдоподобно спокойным. А своим ощущениям Найл привык доверять.
— Тревога! — правитель кинулся назад в лагерь, лихорадочно вспоминая, куда положил свой щит и копье.
Люди недоуменно приподнимали головы, садились, оглядывались. Смертоносцы зашевелили лапами, согревая мышцы — благо ночи стояли теплыми и они не засыпали на ночь. Тут трава зашевелилась и из нее высыпались маленькие странные существа.
Своим видом они больше всего напоминали головной мозг на восьми маленьких суставчатых лапах; без глаз, но с длинным острым клювом. Кончик клюва заканчивался пластинкой-щеточкой со множеством мелких зубчиков — и этими зубчиками существа тут же начали умело пользоваться.
— А-а! — короткий удар по ноге тут же содрал все мясо. Арбалетчик, вопя от боли, вскочил, выдернул меч — но новый удар ободрал вторую ногу, и человек, потеряв равновесие, рухнул под волну наступающих существ.
—Смертоносцы, к воде! — приказал Найл, подхватывая щит и тоже обнажая клинок.— Скорее! Скорее!
Но он опоздал — кто-то из восьмилапых уже стал жертвой «щеточек». У пауков, всегда объединенных общим сознанием, всегда находящихся в мысленном контакте, страдание одного всегда вызывают болевой шок у всех, находящихся поблизости. И теперь половина отряда каталась по земле, конвульсивно дергая лапами, не только не помогая, но и давя вскакивающих на ноги людей. Одно из существ кинулось на Найла. Он подставил щит, ощутил глухой удар и начал пятиться. Сейчас настанет короткая передышка. Пострадавшие смертоносцы или погибнут, или найдут в себе силы закрыться от контакта, и тогда остальные пауки получат короткую передышку.
—К воде! Все к воде!
Правитель начал медленно пятиться, время от времени отмахиваясь мечом от набегающих тварей, или подставляя щит под их броски. Щит заметно потяжелел. Поняв, что враги просто-напросто застряли «щетками» в дереве, Посланник смахнул их одним движением клинка и снова закричал:
—Отступаем к реке!
Немного придя в себя, люди сомкнулись в плотный строй, составили из щитов «черепаху» и кое-как прикрыли спинами уцелевших восьмилапых. Мелкие твари, норовившие атаковать в первую очередь ноги, несколько минут дружно стучали клювами по низко опущенным щитам, а потом резко, сразу все, откатились назад и принялись терзать павшие в первые мгновения боя жертвы. По примерной оценке Найла, он потерял почти десяток пауков и не меньше пяти человек.
—Нужно прорываться, пока они не кинулись в новую атаку,— решил Найл.— К лесу, сразу на дорогу. Все готовы?
—Да они нас сожрут, пока добежим,— заметил один из стрелков.
—Сожрут, если останемся,— ответил Найл и мысленно обратился к паукам: — Парализуйте волей все впереди и по сторонам от строя.
Посланник коротко выдохнул, собираясь для решительного рывка, и приказал:
—Пошли!
Люди и пауки помчались вперед, на бегу вытягиваясь в походную колонну. Под ногами хрустели, забрызгивая ноги и лапы слизью, мозгоподобные существа.
Некоторые из них пытались неуклюже напасть на уходящую добычу, но реакция после парализующего удара возвращается далеко не сразу, и поймать быстро мелькнувшую голень или руку они не успевали.
—Господин! — бегущий рядом стрелок указал вперед. Найл увидел, что свисающие над дорогой ветви усеяны поджидающими добычу тварями, как виноград лозу в урожайный год.
—Щиты наверх! — закричал Найл.— Воля! Воины подняли щиты над головой, вбежали в лес, и сверху тут же пошел гулкий дождь. Твари падали на щиты, скатывались вниз, гибли под тяжелыми армейскими сандалиями. Вот кто-то из людей споткнулся, растянулся вниз лицом, уехав с дороги в сторону, под какой-то куст. На его спине мгновенно оказалось несколько тварей — клочья рубахи полетели в стороны, из спины проступили обнаженные ребра.
—Быстрее, быстрей! — подгонял отряд Найл. Гулкий дождь прекратился, но правитель хотел уйти как можно дальше, чтобы твари не могли ни обогнать их и устроить еще одну засаду, ни просто догнать.
Только после почти четырех часов постоянного бега Найл разрешил короткий отдых и вместе со всеми упал на землю.
—Кто это был? — спросила лежащая рядом с правителем Юлук.
—Смарглы,— ответил ей стрелок с длинной кровавой ссадиной на все предплечье.— Известный бич Вересковой долины. Знал бы заранее — поножи одел.
—И далеко они заходят? — поинтересовался Найл.
—До Муравьиных лесов.
—Понятно,— кивнул Посланник,— тогда подъем.
Теперь они уже не бежали, а шли быстрым шагом, однако Найл уже решил, что вставать на ночлег не будет.
Если смарглы не первый раз сталкиваются с людьми, то наверняка изучили их привычки. Они могут попытаться повторить нападение именно во время ночлега.
Лучше уйти как можно дальше, а уж там, в безопасности, хорошенько отдохнуть.
—Пошли, пошли, вперед,— подгонял он своих воинов,— лучше быть усталым, но живым.
Уткнувшись лицом в густые заросли акации, Найл изумленно замер, потом медленно повернулся.
Перед ним высилось четыре ровных ряда свай. Это выглядело именно так: некий архитектор начал строить новое высотное здание, успел вколотить в землю полный пакет свай — но тут прилетела Комета, и все осталось заброшенным и недоделанным. За сваями поднималась к небу трехступенчатая пирамида, на ровной площадке которой стоял каменный забор в четыре человеческих роста, который, опять же, ограждал от любопытных глаз сваи, сваи, сваи...
—Это Чичен-Ица, Мексика, полуостров Юкатан,— уверенно заявил Посланник.— Храм воинов, примерно десятый век. Трудно с чем-нибудь перепутать такую грандиозную «незавершенку».
—Восьмой-двенадцатый век,— сварливо уточнил Стииг, оказавшийся экскурсоводом у группы франкоговорящих туристов.
—Я и говорю, десятый,— весело подтвердил Найл.— Как раз посередине. Кстати, ты не знаешь, с какой стати его назвали именно «храмом воинов »?
Стигмастер посерьезнел.
—Ну ладно, не знаешь, так не знаешь,— успокаивающе поднял руки правитель.— Мне просто было любопытно.
—Археология, это наука,— назидательно сообщил Стииг.
—Всякое случается,— опять согласился Найл.— Кстати, а биология — это наука?
—Да,— Стигмастеру надоело изображать руководителя группы. Он развеял по ветру всех своих туристов — причем голоса сгинувших еще долго доносились из пустоты, а себе вернул бороду и белый халат.
—Может быть, ты мне тогда подскажешь, что за твари напали на наш отряд в лесу, ядовиты они или нет, и можно ли нам есть их?
—Как они выглядели?
—Больше всего они напоминали человеческий мозг на восьми лапах.
—На восьми лапах,— пробормотал Стииг, зажмурив глаза.— Значит, паукообразный. Вот как этот?
По склону пирамиды пробежал паук солидных размеров.
—Нет,— покачал головою Найл.— Это паук-верблюд. А у тех тварей не имелось ни головы, ни груди, ни глаз. Только длинный клюв. Они подловили нас на рассвете, едва спящими не взяли.
Устроили засаду на дороге. Мы еле от них вырвались!
—Ни головы, ни груди,— опять забормотал старец.— Похожи на мозг, с клювом. Вот этот?
— Да! — обрадовался Найл.— Что это еще за тварь?
—Извини, мой юный друг, но подобные насекомые никак не могли провести против вас столь тщательно спланированную акцию.
—Почему?
—Потому, что это клещ. Клещ Бделла. Ты видишь его глаза?
—Так... Нет же глаз! — указал на покачивающегося на месте смаргла Найл.
—Есть. Это во-он те палочки сразу за клювом. Знаешь, что самое интересное в твоей истории? Во времена до Кометы размер этих насекомых измерялся микронами. Их удавалось разглядеть только в электронный микроскоп. Их глаз состоит всего из шести клеток. Мозг, наверное, и вовсе из одной. Этого вполне хватает для того, чтобы сидеть в засаде и, ощутив присутствие жертвы, подпрыгнуть и укусить. Но спланировать атаку по всем правилам военного искусства? Нет, такого просто не может быть!
—Но ведь они уже давно переросли микронные размеры,— напомнил правитель.— Почему бы им не поумнеть?
—Глаза,— улыбнулся Стииг.— Ты не смог отличить их глаза. Получается, они сохранили свое устройство несмотря на размеры. Почему тогда мозг должен переродиться до неузнаваемости? Нет, скорее всего, они остались такими же, как и раньше, не смотря на размеры. К тому же, нападать стаями... Это же не муравьи! Клещ животное-одиночка. Извини.
—Но ведь они напали!
—Ни за что не поверю!
—Хорошо, и не верь,— внезапно согласился Найл.— Только занеси в свои банки данных информацию о том, что эти твари, называемые смарглами, совершают регулярные набеги на человеческие поселения за Серыми горами.
—Набеги? — еще больше удивился Стииг.— Да что же это, кочевники какие-нибудь, что ли?
—Да, кстати, о набегах,— внезапно вспомнил Найл.— Ты слышал про веру в Семнадцать Богов, Стииг? Северяне верят, что перед страшной катастрофой семнадцать Богов поднялись на небо, чтобы теперь покровительствовать тем, кто честно трудится.
—Достойная вера,— согласился Стигмастер.
—А тебе не кажется, что семнадцать — маловато для спасенных?
—Но ведь это всего лишь легенда, Найл.
—Хорошо,— кивнул правитель.— Тогда давай вспомним другую легенду. Перед прилетом кометы Опик сотни миллионов людей на космических кораблях отправились на далекие новые планеты. Так? А сколько составляло население Земли на тот момент ты не помнишь?
—Шестнадцать миллиардов.
—Если к звездам отправилось всего несколько сот миллионов людей, то где остальные?
На этот раз Стигмастер думал долго, очень долго. Но ответ был таким, какой можно было дать с самого начала:
—Я не знаю, Найл. Нет информации. Впрочем, для проснувшегося на сухой хвойной
подстилке правителя сейчас это не имело особого значения.
Главным было то, что отряд смог отдохнуть, не подвергнувшись нападению клещей-переростков.
Теперь можно было двигаться дальше на запад, к знакомым и безопасным Серым горам, под склонами которых группа ученого-этнографа с планеты Новая Земля смогла за короткое время построить новое могучее государство — и так же быстро растерять его всего за несколько не очень больших сражений.
На четвертый день пути Посланник Богини услышал мысленный призыв Дравига, а на седьмой — армия опять слилась в единое целое, сделав привал на распутье трех дорог.
—Как твои успехи, шериф?
Из мысленных контактов с Дравигом правитель знал, что поселок вокруг разрушенного замка удалось не просто взять без потерь, но и захватить живьем еще одну астронавтку.
Предусмотрительный Поруз немедленно, под охраной устрашающих всех своей внешностью жуков-бомбардиров, отправил ее в тыл — не дожидаясь, пока горожане забьют женщину палками на улице.
Все это Найл знал, но хотел дать шерифу возможность похвастаться.
—Противника в здешних землях больше нет,— лаконично отрапортовал северянин.-— Обошлось без потерь.
— А я пятнадцать воинов потерял,— с досадой признался Посланник.— Смарглы напали.
—Дешево отделались,— попытался утешить его шериф.— Обычно после смарглов сбежать удается единицам.
—Ну, и как же вы останавливаете их нашествия?
—В поле. Смарглы в поле воевать не умеют, боятся. Они все больше по зарослям таятся, по рощицам. Если их полем вокруг обложить, то уходят, не сражаются. А как лесачи баронские живут, не знаю. Может, договариваются.
—Где «костяная птица» ночует, не нашли? — вспомнил Найл.— У пленной не спрашивали?
—Где-то там,— кивнул вперед северянин.— Мы дошли до границы Вересковой долины. Дальше: дикие земли.
Армия простояла на границе четыре дня, отдыхая перед последним рывком, потом опять разделилась на мелкие отряды и вошла в леса, прочесывая их по широкой дуге от Серых гор далеко на восток.
Дикари жили в лесах примерно одинаковыми селениями, состоящими из трех огромных, крытых камышами домов.
Один предназначался для женщин, один для детей, и один для мужчин. Поскольку все мужчины погибли в далеких северных землях, то и сопротивления оказывать было некому.
Женщины-дикарки с детьми просто скрывались в лесу, если успевали заметить приближения врага, или просто стояли рядом со своим домом и ждали, чем все кончится.
Найл не знал, как поступают другие — возможно, они жгут деревни, вырезают население или просто обращают в рабство и отправляют на север, но сам правитель просто внимательно осматривал дома, в поисках металлического оружия или оборудования для глиссера, а потом двигался дальше. До моря оставались считанные переходы.
После обыска очередной деревни отряд Найла по хорошо заметной тропинке двинулся дальше и через пару километров вышел к совершенно неожиданному препятствию: поперек дороги, остриями к ним, стояла засека.
Но еще больше он удивился, когда над заточенными кольями поднялась фигура дикаря с длинным копьем и двумя топориками за поясом, а на груди бледнокожего туземца обнаружилась коробочка дешифратора.
—Кто вы такие и куда идете?! — послышался из коробочки сухой синтетический голос.
—Сложите оружие, и пропустите нас дальше,— потребовал Найл.— Тогда мы сохраним вам жизнь и свободу.
—Интересно, каким образом вы обеспечите нам свободу, если заставите сложить оружие? — откликнулась коробочка с уже вполне человеческой интонацией.
—Мы сохраним вам жизнь.
—Мы попытаемся сохранить ее сами...
Найл задумался, глядя на дикаря и его «коробочку».
Похоже, в этом селении мужчины не только имелись, но и успели подготовиться к обороне. Прорываться — значит положить кого-то из воинов на заграждениях, в ловушках и схватках с вооруженным врагом. Правитель предпочел бы всего этого избежать.
—Мое имя Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера,— представился Найл.— С кем я говорю?
—Профессор Флойд,— ответила коробочка.— Всего лишь профессор Флойд. Чем могу быть полезен?
—Я хотел бы обсудить вопрос, как нам обойтись без военных действий против друг друга.
—Благородная задача,— откликнулся профессор.— Сейчас я выйду.
Колья засеки поднялись, и образовался неширокий проход.
Найл уверенно шагнул внутрь, за ним устремилась Юлук, еще одна девушка, но тут дикарь-охранник недовольно забурчал, и правитель останавливающе вскинул ладонь. Он не думал, что на переговорах может возникнуть конфликт. Силы слишком неравны, чтобы туземцы рискнули устроить какую-либо провокацию.
За засекой лежали возделанные поля. Морковь, картошка, капуста, укроп росли аккуратными рядами, словно их высаживали по линеечке, по заранее разработанному плану. Дорожка слева отделялось от растительности выложенной из камней полосой, а справа тихонько журчал ручей. Судя по идеальной прямоте —• тоже искусственный. Дорожка упиралась в широкие ворота. Поселок здешних дикарей не был открыт всем сторонам света — его окружал высокий частокол, частично присыпанный землей.
Профессор оказался не очень высоким, чуть полноватым человеком с короткими густыми кудрями.
Вместо обычного среди астронавтов комбинезона, он носил простенькую короткую тунику без рукавов и темные холщовые штаны. Его сопровождала молодая девушка в длинном белом хитоне. Оба вышли навстречу без оружия. Найл и Юлук в знак ответного доверия закинули щиты за спину и поставили сулицы на землю.
—Мне нужен глиссер, профессор,— сообщил Найл.— Вместе с пилотом. Отдайте их, и мы уйдем с миром.

Предыдущая страница 15 Следующая страница


Демон 16

—Вы так говорите, уважаемый Посланник Богини, словно мы обязаны вам подчиняться.
—После того, что вы и ваши дикари натворили в южных баронствах? Мои люди с удовольствием уничтожат всех и все, что только встретят на пути. Вам лучше подчиниться и не вынуждать меня применять силу.
—В моем поселке тоже есть мужчины, и они тоже готовы сражаться за свой дом.
—Дикари,— презрительно хмыкнул Найл.— С их-то вооружением против почти ста опытных воинов?
—У меня есть бластер,— улыбнулся профессор Флойд.
—Да,— кивнул правитель.— Вездеходов с излучателями у вас уже нет.
—Обоих?
—Обоих,— подтвердил Найл.
—Да,— вздохнул мужчина.— Я предупреждал их, что абсолютного оружия не существует. Человек слишком хитер и изобретателен, чтобы пять-шесть человек могли силой покорить целую страну, каким бы оружием они ни обладали.
—Вы проиграли, профессор,— кивнул Найл.— Думаю, вам следует отдать глиссер мне, не дожидаясь, пока я найду его сам.
—Вы знаете, Посланник Богини,— мужчина задумчиво погладил свою девушку по руке.— Наша беседа все время начинает срываться на повышенные тона. Может быть, вы примете мое приглашение выпить со мной чаю? Мне удалось найти великолепный дикорастущий сорт. Надеюсь, он приживется в здешних местах.
—Хорошо,— согласился Найл.
Правитель понял, что астронавт хочет дать ему возможность осмотреть поселок, не потерять при этом своего лица. Ведь в данном случае профессор не уступает нажиму, он просто приглашает гостя на чашечку чая.
—Вот смотрите, я узнал, что жители соседних деревень используют этих жуков в качестве тягловых животных, и я завел в поселке несколько штук...— Действительно, после того, как они вошли в ворота, Флойд повел вооруженных гостей не к себе в дом, а по поселку, позволяя заглядывать в дома и сараи.— Мы пашем на них землю, а едят они все подряд, всякие помои. Возможно, у них еще и мясо окажется вкусным, мы пока что ни одного не забили.
Познакомив правителя Южных песков с камнеедками, профессор повел его дальше.
—Вот здесь мы храним свои припасы. Это просто навес, а под ним глубокий погреб. Когда мои друзья увидели, как много еды можно собрать с маленького клочка земли вокруг деревни, они впервые назвали меня богом. А до этого все больше духом моря называли. Между прочим, землю для первого поля я расчищал с помощью бластера. Правда, туземцы тоже помогали, но больше из страха. Поначалу вообще чуть копьями не закидали. К счастью, первый конфликт удалось погасить, а потом я пообещал избавить их земли от смарглов. После этого туземцы начали нам поклоняться. Вот смотрите, это дом мужчин. Сейчас почти никого нет, время дневное. Это дом детей. После того, как малыша вырастают старше шести лет, они переселяются сюда, и обитают тут до тех пор, пока не пройдут посвящение в мужчины или обряд превращения в женщину. Вот женский дом, посмотрите. Я тут ничего не меняю, просто поставил себе отдельный дом и живу там...
Профессор запнулся, и в его мыслях пробежала череда девичьих лиц, явно скрашивающих одиночество астронавта.
—Вот. Думаю, глядя на меня, многие мужчины и женщины тоже начнут ставить свои хижины. И произойдет это само, без всякого понукания и насаждения прогресса с помощью бластеров,— они подошли к дому, по размерам ненамного уступающему домам мужчин и женщин.— Сейчас Ваила вскипятит воды и будем пить чай.
Во время экскурсии Найл убедился, что глиссера в поселке нет, да и следов его посадки тут не имеется. Поэтому его заинтересовала совсем другая тема:
—Вы сказали, что смогли избавить их земли от смарглов. Как вам это удалось?
В тени дома стояло несколько плетеных кресел. Профессор сделал приглашающий жест и сел в одно из них.
Найл скинул со спины щит, сдвинул вперед перевязь меча, опустил на землю копье и сел в другое. Юлук немного подумала, но разоружаться не рискнула и осталась стоять.
—Смарглы, смарглы,— вздохнул хозяин дома.-— Маленькие стайные животные. Они обитали в здешних местах. Приходили откуда-то с востока, устраивали охоту на местных животных и людей, потом уходили. Туземцы уверены, что у каждой стаи смарглов есть темный хозяин. Когда они убивают жертву, то высасывают только кровь. Потом приходит темный хозяин и пожирает плоть. Туземцы считают их разумными.
—И что вы сделали?
—Я предположил, что они действительно разумны,— кивнул профессор,— и после очередного набега смарглов послал на восток оба вездехода. В самую дальнюю глушь, в которую они только смогли дойти. Там этих стай оказалась просто тьма, и наши женщины настрелялись всласть. Кровь из вездеходов сосать, сами понимаете, затруднительно, поэтому потери случились только с одной стороны. После следующего появления смарглов мы повторили набег. Потом было еще одно нашествие. Мы тоже прокатились на восток, истребляя все, что движется. И все, как отрезало. Набеги прекратились. Похоже, некий разум в их действиях все-таки присутствует.
—Темный хозяин,— повторил Найл.— Интересная вера. А теперь ответьте мне профессор, зачем вы напали на южные баронства.
—Я напал? — удивился Флойд.— Помилуй Бог! Оглянитесь: тихая, спокойная жизнь. Все обитатели этого и окрестных поселков поклоняются мне и слушаются каждого моего слова. Каждая девушка мечтает, надеется и мечтает отдать мне свою девственность и хоть немного пожить в моем доме и поспать в моей постели. Чего ради я должен этого лишаться? Я ведь мужчина, Посланник Богини. Мне не нужно никому доказывать, что я имею право на равноправие, что могу сражаться тек же, как другие, что тоже могу убивать, не моргнув глазом, что у меня начисто отсутствуют материнские инстинкты. Нет, вы не подумайте, что противник феминизма. Просто я в этом не нуждаюсь.
—Вы хотите сказать, что не участвовали в захвате южных баронств?
—В «захвате»,— усмехнулся профессор.— После отлета космического корабля, после того, как нас бросили здесь, они загорелись идеей установить на всей Земле демократическое процветающее общество. Тем более, что у них были бластеры, вездеходы и излучатели, на них молилось полторы сотни приморских племен, и они были женщинами, и хотели показать, что тоже способны побеждать и повелевать. А я хотел всего лишь научить туземцев пахать землю, выращивать скот, строить безопасные поселки, ловить рыбу. Взамен мне хотелось всего лишь немного любви,— он погладил сидящую рядом на полу девушку по голове,— и успеха. Успеха в том, чтобы туземцы действительно научились всему этому, а еще — читать и писать, складывать и умножать, рисовать картины, петь песни. Зачем мне воевать? Чтобы в моем племени не осталось мужчин? Оглянитесь, Посланник Богини. Никто из моих воинов не покинул родных земель. Все они здесь, в своем доме, рядом со своими женщинами, добывают хлеб и мясо для своих детей.
—И вы утверждаете, что ничего не знали о войне, профессор?
—Знал,— пожал плечами Флойд.— Поначалу Оксана Митр прилетала на своем глиссере хвастаться, как они побеждают, как стирают целые армии одним нажатием на кнопку излучателя и покоряют города. Им было очень трудно. Они смогли доказать, что умеют быть такими же жестокими и властными, как мужчины, но никто не видел их торжества. Новая Земля далеко, туземцы считали их духами и ничего особенного в победах не видели, и даже я сидел здесь и не мог выразить своего страха и восхищения. А примерно месяц назад она примчалась и стала просить у меня воинов, чтобы пойти на выручку вездеходов. Я отказал, она улетела. Вы знаете, Посланник Богини, я думаю вы не найдете ее здесь, в этих местах. Наши женщины слишком умны, чтобы не распознать своего поражения. Думаю, она просто бросила все и улетела в другие места искать себе новых подданных. Эти все равно уже перебиты почти полностью. В конце концов, у нее есть глиссер, есть бластер. Значит, она все еще Богиня. Найдет себе новых рабов, и снова попытается сделать мир вокруг совершенным.
Найл ощутил в животе острый холод, словно за желудок зацепился большой, хорошо промороженный железный крюк и тянет его куда-то вниз.
—Опять? — с удивлением выдохнул он и увидел каменные стены холодного замкового подвала. С веселым звоном раскатились в стороны монеты, радостно рассмеялся граф.
—Приятно видеть, что ты не забыл про свои обязанности, демон,— громким, раскатистым голосом отметил де Сен-Жермен.— А то я был в отъезде и очень давно не вызывал тебя к себе. Наверное, ты успел соскучиться по нашим встречам?
Де Сен-Жермен заметно преобразился.
Бесформенный балахон исчез, вместо него на дворянине красовался темно-бордовый бархатный камзол, ноги обтягивались плотными шерстяными чулками, а шею обнимало ослепительно-белое жабо. Похоже, граф изрядно потрудился, тратя полученные от Найла золотые. Кроме того, сознание его переполнялось от желаний и страстей, от множества полученных за время путешествия впечатлений.
—А ну-ка, ответь мне, демон, что еще ты умеешь делать?
—Я умею лечить, умею отводить глаза, умею привораживать любовь...
—Привораживать? — мгновенно встрепенулся дворянин.
—Но это очень сложно,— прикрыл Найл загоревшиеся глаза.— Я смогу сделать это только если у нее голубые глаза, если мочки ее ушей не приросли к голове, если у нее каштановые волосы, и если имя ее начинается на букву «М», и я должен увидеть лично. Как видишь, мои возможности не беспредельны.
—Да,— кивнул де Сен-Жермен, сердце которого трепыхалось, как крылья мотылька.— Голубые, каштановые, и имя ее... Мария...
—Какое это имеет значение? — пожал плечами Найл.— Все равно ты никогда в жизни не решишься привести ее в этот подвал. Ты не рискнешь своей тайной всего лишь ради чувств какой-то девушки.
—Но ведь если она полюбит меня, страстно, всем сердцем, то не выдаст никому и никогда... Ведь так?
Похоже, золотых монет оказалось недостаточно, чтобы привлечь внимание зацепившей сердце дворянина девушки.
Найл ждал, следя за разгорающейся в душе графа надеждой.
—Я приглашу сюда ее отца... Да, да, вместе с ней... Приглашу посмотреть на алхимические опыты... Демон, тебе нужно много времени, чтобы навсегда приворожить ее сердце?
—Несколько минут,— кивнул Найл.
—Да, я это сделаю,— забегал де Сен-Жермен по подвалу от стены к стене.— Сделаю. И когда Мария станет моей... — Он резко остановился: — В следующий раз, демон, принеси вдвое больше золота! Мне не хватает той мелочи, которой ты надеешься откупиться! Ты меня понял, раб? Вдвое... Нет, втрое больше золота!
Колдун вернулся к столу и забормотал заклинание...
—Что с вами?!
—Все в порядке,— отодвинул от себя профессора Найл.— Просто я в последние дни изрядно устал.
—Вы так больше не шутите,— Флойд с явным облегчением вернулся на свое место.— Даже не представляю, что будет, если вы вдруг умрете, находясь у меня в гостях.
—Ничего особенного, просто вырежут все селение вместе с вами, и все,— хмуро пошутил Посланник.— Значит, вы говорили, что глиссер к вам все-таки прилетал? И где же он приземлялся?
—Внизу, на побережье.
— Давайте прогуляемся туда, профессор, и посмотрим?
—Чего там смотреть? — удивился Флойд, но из кресла поднялся.— Хорошо, пойдем.
На этот раз местный Бог оставил девушку в доме, однако Юлук Найл все равно забрал с собой. Они прошлись по ровной дорожке вдоль опрятных полей к ровной стене густых сосен. Дальше между стволами петляла обычная узенькая тропинка.
Однако уже отсюда был слышан шелест тяжелых волн, доносились пряно-соленые ароматы. Еще несколько шагов, и сквозь плотные еловые ветви уже стал просвечивать бесконечный голубой простор.
Люди вышли на высокий обрыв.
—Вон там Оксана глиссер сажала, прямо на песок у воды,— указал рукою Флойд.— Хотите спуститься?
—Нет.— Найл покачал головой, с наслаждением вдыхая свежий прохладный воздух.
—Красиво, правда? — Профессор повысил голос, стремясь перекричать ветер.— Я их научу строить настоящие мореходные шлюпы, ловить рыбу, ходить к другим берегам. Зачем мне войны? Поверьте моему слову, Посланник Богини, но лет через двадцать баронские крестьяне сами начнут сбегать сюда от своих хозяев, и никакого оружия не потребуется.
—Я понял,— негромко ответил правитель.— Я уже понял все это. Понял слишком хорошо.

* * *

—Где оно?! Где мое золото?! — метался в ярости по подвалу де Сен-Жермен.— Почему ты не принес его?!
В разгоряченном мозгу одна за другой вспыхивали картины того, как через три дня приедут де Ла Тремойль с супругой и дочерью, которых заинтересовало приглашение внезапно возникшего из безвестности блестящего графа де Сен-Жермен, вдруг — демон не принес золото!
После поездки в столицу в замке не осталось ни одной монеты, до приезда прекрасной Марии осталось три дня, а у него нет даже меди, чтобы привести замок в порядок!
Ах, как хотелось графу снять факел со стены и полюбоваться корчами демона, но...
Через три дня здесь будет Мария. Демон должен приворожить ее, сделать послушной, покорной рабой.
—Почему ты не принес золота?! — остановился граф, и с силой вывернул шею, словно ее обнимало не жабо, а петля висельника.— Где оно?
—В пределах моих чар имелось только лишь золото Мастера,— сдержал улыбку Найл.— Не хотите же вы, граф, прикоснуться к нему? К золоту Мастера?
Было интересно наблюдать за танталовыми муками де Сен-Жермена, который никак не мог понять, о ком толкует демон, но который не желал выказать перед рабом свою неосведомленность. Что за Мастер?
Сам Люцифер?
Один из его приближенных?
Или человек, колдун и чернокнижник, обитающий в другом краю Ойкумены?
—Если ты готов на прикосновение, я принесу,— не удержался Посланник.
—Нет,— испугался доморощенный колдун,— этого золота я не хочу! Принеси мне другое, нормальное.
—Откуда в моих кругах нормальное? — пожал плечами Найл.— Я могу доставить только безопасное. Но не раньше, чем завтра вечером.
—Завтра вечером,— опять заметался де Сен-Жермен.— Завтра вечером. Один день... Правда, теперь мне верят в долг...
Связываться с золотом, на котором лежит некое проклятие или колдовской долг он не хотел. Разве мог дворянин подумать, что при отряде Найла просто-напросто нет войсковой казны, и «демон» тянет время до прибытия шерифа!
—Хорошо! — остановился граф.— Завтра вечером ты обязан принести мне много золота, демон. Или мне придется тебя наказать. Ты понял меня? Ступай.
Де Сен-Жермен отошел к столу и принялся читать колдовские слова, отпускающие Посланника Богини назад к морю, соснам, солнцу и теплу.
—Надеюсь, Поруз не опоздает,— зевнул Найл, перекатываясь по выворотке на спину и жмурясь высокому солнцу.— Иначе колдун вправду не выдержит и начнет поджаривать меня факелами.
—Вы что-то сказали, господин? — откликнулся ближний арбалетчик.
—Ничего.
Найл встал, потянулся. Отряд стоял у засеки почти неделю, заметно обогнав остальные части армии.
Войска заканчивали прочесывание приморских лесов, отлавливая дикарей, решивших тихо вернуться в свои дома и затаиться. Увы, жадность человеческая порою превышает все мыслимые пределы — никто из дикарей не смог заставить себя расстаться с драгоценным трофейным оружием. Теперь их вязали и отправляли в княжество, а оружие так и так переходило в армейский обоз. Впрочем, по сообщениям пауков, всем отрядам до моря оставались считанные километры. Найл надеялся, не сегодня — завтра все силы вновь соберутся в единый кулак.
Отношения воинов с местными дикарями постепенно стали почти дружескими. После того, как выяснилось, что местные воины не принимали участие в нападение на баронства, а северяне не собираются нападать на поселок, и те и другие расслабились.
Профессор в знак дружбы раз посылал для кашеваров Найла пряности и травы, указал несколько источников чистой воды. А после того, как соскучившиеся по нормальной работе ремесленники помогли дикарям поставить загоны для скота, засека уже практически не закрывалась, позволяя людям ходить в обе стороны.
Правда, войска, пусть и дружелюбно настроенные, но стоящие буквально за калиткой родного дома могут заставить нервничать кого угодно, и профессор Флойд раза три мягко намекал Посланнику, что вот-вот начнется сезон дождей — но правитель только улыбался в ответ, и уверял что, лесные дороги не столь плохи, чтобы оказаться размытыми до непроходимости.
У Найла оставались в здешних землях еще кое-какие неосуществленные планы, о которых он предпочитал вслух не заикаться.
К вечеру воинский лагерь начал быстро разрастаться. Люди из подходивших отрядов радостно перекликались, обнимались, спускались к морю и умывались холодной водой. Все стало ясно, что поход против дикарей и их «железных жуков» завершен, завершен блестящей и безусловной победой. Сражения и переходы позади, а впереди — триумф, дворянские звания для уцелевших ремесленников, награды простым воинам, уважение соотечественников.
Предвкушение окончания войны настолько явственно витало в воздухе, что последние из частей пришли в общий лагерь глубокой ночью, не желая терять время на привалы в считанных километрах от последнего моря. Найл отдал распоряжение всем отдыхать пять дней, после чего готовиться к возвращению домой.
Сам же правитель повесил себе на пояс кошелек с полусотней золотых монет и раскачивался в подаренном профессором кресле, ожидая в своей походной палатке вызова из далекого прошлого.
Ждал с нетерпением.

***

— Как же тут все-таки сыро,— поморщился правитель, кладя руку на упругую невидимую границу.— Неужели нельзя было нарисовать октограмму где-нибудь в нормальном помещении?
Граф же, увидев раскатившиеся монеты, испустил вздох огромного облегчения — теперь он не ударит в грязь лицом. Однако уже секунду спустя радость сменилась злостью: он понял, что демон опять принес всего полсотни золотых. Волна ярости прокатилась по ауре яркой зеленью, но де Сен-Жермен справился с собой. Один день, всего одни день.
Завтра он приведет сюда Марию, она станет его, а уже потом он припомнит этому наглому потустороннему духу все его выходки, он покажет, кто здесь раб, а кто господин, он объяснит, сколько золота и к какому сроку нужно приносить. И прежде чем отдавать следующий приказ, он заставит демона корчиться с адском огне не раз, не два, а всю ночь! И весь день!
Он будет жечь его при каждом визите, пока он сам не взмолится о милости и не станет приносить изумруды и жемчуга, моля взять их у него и не отворачивать лицо своей милости.
А пока что — граф чарующе улыбнулся и пообещал:
— Я попытаюсь выбрать для тебя другое место, получше. Тебе там понравится. А пока что — отдыхай.
Найл отметил, что, хотя граф и успокоился в отношении демона, не ожидая от него особенных подвохов, однако меч по-прежнему остается лежать на его столе.
Хорошее, надежное оружие, особенно в умелых руках. У него не садятся батареи, не заканчиваются патроны, не заклинивает затвор, он не дает облучения и не расходует ресурс концентратора. Для ближнего боя — это вообще самое лучшее оружие,которое только было изобретено за все время существования человечества.
—Хевентес летюине гооне оло...— забормотал дворянин, водя пальцем по верхней строке страницы, что находится рядом с гравюрой, изображающей крылатого человека.
—До скорой встречи, граф,— тихонько прошептал Найл.
—Вам опять было плохо, правитель,— рядом с креслом стоял обеспокоенный шериф.
—Да уж, не так, чтобы хорошо,— согласился Посланник.— Но я способен еще немного потерпеть.
—И золото опять исчезло. Принести новое?
—Не нужно,— покачал головой Найл.— Лучше принеси мяса и воды. Мне не хочется покидать палатку. Настолько не хочется, что я попрошу Дравига поставить охрану из десятка пауков снаружи, и еще пару поставлю внутри.
—Вы опасаетесь покушения, господин?
—Нет, шериф,— улыбнулся Найл.— Я его готовлю.
Когда в желудке вновь стал нарождаться холод прошлого, Посланник прикусил губу и сосредоточился.
Он понимал, что рисковал — очень сильно рисковал, но другого выхода из создавшегося положения не видел.
Вот глаза его заволокло белесой пеленой, но расположение стола, прохода на лестницу, октограммы настолько прочно впечаталось в его память, что, он не нуждался в зрении. Едва белесый окружающий мир сменился темнотой стен, правитель громко скомандовал: —Вперед!
И пара молодых смертоносцев, выскочив из октограммы на стены, промчались по кругу, отрезая людям дорогу из подвала.
—А-а! — в замкнутом помещении женский визг усилился во сто крат, от него мгновенно заложило уши — но Найл не нуждался в слухе, чтобы поддерживать контакт со своими воинами.
Де Сен-Жермен успел подхватить со стола меч, и развернуться следом за восьмилапыми бойцами — но теперь это уже не имело ровным счетом никакого значения.
—Вы никогда не задумывались о смерти, граф? — свой вопрос Найл зажег у дворянина прямо в сознании.— О том, что создания, над которыми вы издевались по эту сторону бытия там смогут получить власть уже над вами?
У девушки наконец-то закончился воздух в легких, и в подвале наступила томительная звенящая тишина.
—Я больше не буду наказывать тебя, демон,— пересохшими губами пообещал дворянин.
— Конечно не будете, мой дорогой де Сен-Жермен,— согласился Найл.— Потому, что сейчас вы умрете. И мы с вами встретимся еще раз. По ту сторону октограммы.
Дворянина обуял смертельный ужас. Начиная свои колдовские занятия, он понимал, что рискует своей душой — но смерть казалась такой далекой и нереальной, а богатства хотелось здесь и сейчас. Он никак не ожидал, что иной мир окажется в такой опасной близости.
И никак не ожидал, что приведенные демоном существа будут следить за его движениями с потолка, недоступные стремительным движениям клинка.
Впрочем, до страхов обреченного колдуна Найлу не было никакого дела. Весь спектакль был разыгран специально для девушки, а потому Посланник зловеще улыбнулся, и предложил:
—Я готов сохранить твою поганую жизнь еще на несколько лет, граф, но мне нужен выкуп. Я хочу получить ее! — Правитель указал на забившуюся под стол девушку.
—Не-ет! — перепугано завизжала несчастная.
—Зачем тебе невинная крещеная девушка? — неуверенно пробормотал граф.
Найл с удивлением понял, что дворянин начисто забыл про свою страсть к милому созданию.
—У нее есть душа,— широко улыбнулся Найл, показывая крепкие зубы,— у нее есть плоть, мясо. И, наконец, он невинна.
—А ты отпустишь меня, демон?
—Гра-аф! Помогите! — дернулась под столом девушка, гулко стукнувшись головой о доски столешницы.
—Отпустить? — Найл втекал своим сознанием в скованный ужасом разум дворянина и притягивал его взгляд к себе, заставлял не отрываясь, не моргая и не дыша таращиться в темные точки зрачков.— В обмен на девушку? — Пауки, чувствуя желание Посланника Богини, также внедрились в его слабый разум, не позволяя ни шевельнуть головой, ни дернуть веками.— Нет, не отпущу...
Пауки упали вниз на своих белух нитях, и в плечи графа де Сен-Жермен впились, впрыскивая парализующий яд, кривые хелицеры смертоносцев. Ноги человека подогнулись, меч выпал из расслабленной руки, громко звякнувши об пол, а поверх своего оружия упал и дворянин.
—Вы слышите меня, граф? — поинтересовался Найл.— Слышите, я знаю. Так вот, вы совершенно напрасно все время таскали с собой меч. В том мире, в который вы вторглись, это оружие совершенно бесполезно. Впрочем, для обсуждения этой темы у нас будет еще много, много тысяч лет.
И Найл, обращаясь к восьмилапым воинам, громко приказал:
— Разорвите его!
Разум леди не выдержал зрелища терзаемого гигантскими пауками тела поклонника, и она потеряла сознание.
Найл удовлетворенно кивнул: жертва доведена до высшего состояния ужаса, какое только могла испытать.
Теперь следовало подождать, пока пауки не подкрепят свои силы, а дама не придет в себя.
—Подволоките ее сюда,— приказал Посланник, усаживаясь на пол по-турецки,— положите рядом с октограммой и поверните лицом ко мне.
Первые признаки жизни девушка подала примерно через четверть часа. Все это время Найл внимательно осматривал ее и все никак не мог понять, чем же это приворожила дамочка ныне мертвого колдуна.
Узкие бедра, тощий живот, распластанная платьем по телу, а потому совершенно незаметная грудь. Высокий лоб с большими залысинами — явный признак авитаминоза. Аляповатые серьги в ушах, бусы из неровных белых шариков. Тонкие длинные пальцы. Страшилище. Или в двенадцатом веке в моде была уродливость?
—Не шевелись,— предупредил Найл, увидев, как у нее дернулись веки.— Ты можешь открыть глаза и смотреть на меня, и только на меня, иначе всего того, что творится вокруг разум твой вынести не сможет. Ты поняла меня, смертная?
Девушка судорожно сглотнула и распахнула глаза.
—Тебя зовут Мария,— утвердительно сообщил Найл.-— Почему-то каждый раз, когда этому миру предстоит быть уничтоженным, на нашем пути всегда появляется какая-то Мария. Пусть будет так! Я пришел сюда, чтобы уничтожить этот мир. Чтобы убить колдуна и уничтожить этот надоедливый мир. Но мне совсем не хочется двести лет трудиться здесь, вырывая сердца мужчин, топя в крови младенцев и распарывая животы женщинам. Куда больше мне нравится купаться в теплых огнях вечного пламени и терзать души глупых грешников. Может быть, рано или поздно мы встретимся там, и тогда я проявлю к тебе милость. А пока, раз уж ты попала в жилище колдуна в этот миг, и имя твое — Мария, то я позволю тебе спасти мир и избавить меня от долгого тяжкого труда. Ты сделаешь это, невинная девушка?

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

Несчастная мелко-мелко закивала головой.
— Мои дворовые демоны проводят тебя к столу, смертная. Там ты увидишь книгу. На верхней строке страницы, что находится рядом с гравюрой, изображающей крылатого человека, ты увидишь заклинание, ввергающее меня опять в геенну огненную. Ты подождешь, пока демоны войдут в октограмму и прочитаешь его вслух. Потом ты поставишь книгу на попа, возьмешь со стены факел, и сожжешь ее. Сожжешь потому, что рано или поздно другой смертный может по неведению открыть ее, и вызвать меня в этот холодный мир. И тогда я убью его, как убил твоего колдуна, и прикажу демонам своим стереть линии на полу. Выйду я в свет, Божественный, вызванный на него руками человеческими, и опрокину жертвенники, и повергну их на землю: произойдут голоса и громы, и молнии и землетрясение. И семь Ангелов, имеющие семь труб, приготовятся трубить. Первый Ангел вострубит, и сделаются град и огонь, смешанные с кровью, и падут на землю; и третья часть дерев сгорит, и вся трава зеленая сгорит. Второй Ангел вострубит, и как бы большая гора, пылающая огнем, низвергнется в море; и третья часть моря сделается кровью, и умрет третья часть одушевленных тварей, живущих в море, и третья часть судов погибнет. Третий ангел вострубит, и упадет с неба большая звезда, горящая подобно светильнику, на третью часть рек и на источники вод. Имя сей звезде «полынь»; и третья часть вод сделается полынью, и многие из людей умрут от вод, потому что они станут горьки.
Найлу самому стало жутковато от подобных пророчеств, но он знал, что имеет дело с христианкой, а потому почти правильная цитата из Откровения Иоанна должна произвести на нее достойное впечатление.
Посланнику Богини вовсе не улыбалось снова оказаться жертвой какого-нибудь эзотерического экспериментатора. Он хотел быть совершенно уверен в том, что произнеся заветные слова девушка Мария действительно в ужасе уничтожит книгу, а не оставит ее валяться здесь до появления нового владельца замка.
Трудно найти для этого что-нибудь более страшное, нежели святая Книга.
—Ты поняла меня, смертная! — на всякий случай Посланник влил ей в душу еще немного ужаса. Ненастоящего, от себя.
Девушка опять закивала.
Она находилась в полугипнотическом состоянии, не в силах поверить, что подобное может не просто происходить наяву, но и случиться с ней, именно с ней.
—Сейчас ты встанешь, подойдешь к столу, и начнешь читать. Моих демонов не бойся, пока твоя жизнь мне нужна, они тебя не тронут. Ты прочитаешь заклинание вслух. Ясно и громко. Если ты ошибешься — я не смогу сгинуть обратно, и гнев мой будет ужасен. Тогда ты лучше сама подойди, сотри линии, пока этого не сделают мои демоны, и прими смерть, потому что ад на земле и в преисподней с этого мгновения станут одним адом.
Найл остановился.
Если перестараться — запуганная девушка вовсе не сможет говорить.
—Теперь вставай!
Она поднялась, увидела замерших поблизости смертоносцев и вздрогнула, как от удара.
Вряд ли девушка Мария когда-либо занималась разглядыванием пауков. А если и занималась — вряд ли внешность этих миниатюрных существ могла сопоставиться в ее разуме с громадинами, хелицеры которых нетерпеливо шевелились на уровне ее груди. —Они тебя не тронут. Иди к столу и делай, что я тебе велел.
Девушка покачнулась, словно опилась сладкого красного вина, и нетвердой походкой двинулась к столу.
Восьмилапые воины, повинуясь мысленной команде, попятились и остановились рядом с правителем внутри октограммы.
—Читай!
Девушка, точь-в-точь, как граф де Сен-Жермен, уткнула пальцем в строки и принялась медленно, размеренно произносить вслух:
—Хевентес летюине гооне оло...
Хотя во всем ее теле ощущалась слабость и безволие, голос звучал сильно и громко. Найл с облегчением ощутил, как в животе зародился легкий холодок, и этот холодок потянул Посланника Богини куда-то вниз.
Воинский лагерь сворачивался. Падали полотнища палаток, закапывались выгребные ямы. Тут и там слышались веселые голоса десятников. Армия собиралась назад.
Первыми снялись со стоянки стрелки, следом за ними потянулись ремесленники, живо обсуждающие, кто какое имя себе возьмет. За время похода их стало меньше почти на две трети — но кто теперь это вспоминал?
Молодые ребята считали себя опытными воинами и уже вовсю мечтали о новых победоносных походах. В качестве прикрытия для отрядов двуногих один за другим ушли из леса несколько групп по три сотни пауков. Теперь на утоптанной, осиротевшей земле помимо трех десятков арбалетчиков оставались только пятьдесят девушек и три сотни пауков. Братья по плоти. Эта военная компания оказалась такова, что они не разу не выполняли грустного, но почетного обряда — но никто не грустил. Похороны — не самая желанная вещь, даже на войне.
—Вовремя уходите,— с явным облегчением предупредил напоследок профессор Флойд.— Дней через семь-восемь сезон дождей начнется. Обычно они по месяцу непрерывно льют.
—Успеем,— кивнул Найл.— Не промокнем.
Посланник не стал признаваться, что специально тянул время до этого времени, а мысли читать профессор, по счастью, не умел.
—Рад был познакомиться с вами, Посланник Богини.— Бог дикарей протянул руку для рукопожатия.
—И мне было приятно узнать вас, профессор,— протянул Найл руку для ответного рукопожатия.— Прощайте.
—Ну почему «прощайте»? - удивился Флойд.— Я надеюсь, мы еще увидимся.
—До свидания, профессор,— Поруз, по обычаю северян, прижал правый кулак к сердцу.
Найл пытался отправить шерифа с первыми отрядами, но северянин и три десятка его стрелков считали теперь себя подданными Южных песков и желали возвращаться в княжество только в составе его отряда. Прямо приказать им уйти Посланник не рискнул, и теперь гадал, окажутся они помощниками в его деле, или врагами.
Вопреки ожиданию северян, отряд правителя, командира победившей армии, двигался не медленно, с остановками во всех населенных пунктах для принятия почестей, а стремительным походным маршем всего за один день прорезал приморский лес, выйдя на дорогу вдоль границы с Вересковой долиной и повернул по ней направо, на восток.
—Вы уверены, что мы идем куда нужно? — не удержавшись, спросил шериф.
—Да, Поруз,— кивнул Посланник.— У меня здесь осталось одно незавершенное дело. Но ты со своими стрелками можешь возвращаться в княжество главным трактом.
Шериф, не сочтя нужным ответить на это предложение, вернулся в строй.
Темпы передвижения братьев оказались для северян непривычны.
Проведшие всю жизнь в скитаниях девушки шли быстро, без остановок и разговоров, делая за день всего лишь два привала: днем на обед, и вечером на сон.
Девушки не несли с собой ничего, кроме оружия и фляги с парой глотков воды. Перед каждым привалом более быстрые восьмилапые соратники обычно успевали перехватить и парализовать какую-нибудь дичь.
Людям оставалось только развести огонь, располосовать мясо на мелкие — чтобы быстрее прожаривалось — ломтики, запечь в пламени, отправить в рот и двигаться дальше.
Зато и переходы при таких темпах оказывались едва ли не втрое большими, чем при обычных для княжества походных законах. Всего за четыре дня небольшой отряд вышел далеко за пределы Вересковой долины и углубился в земли смарглов.
—Куда мы идем, господин? — на очередном привале шериф опять рискнул задать все тот же вопрос.
—Пятнадцать наших воинов,— коротко объяснил Найл.— Смарглы убили пятнадцать воинов, шестерых двуногих и девятерых пауков. Я не хочу оставить этого без мести. Теперь, когда дикари разгромлены, мы может нанести ответный удар.
Северянин промолчал, но Найл прекрасно распознал его мысли: «Война есть война, она без погибших не бывает. Рисковать людьми ради мести — глупость».
Однако вслух спорить с правителем шериф не стал. Он принес клятву верности и теперь обязан был следовать ей до конца.
Теперь скорость движения упала почти вдвое. Перед каждой остановкой или утром, начиная движение, Найл тщательно осматривал окружающую местность на ментальном уровне. Здесь, в мире разумов и сознаний, жизненной энергетики и угасающих полей, лес представлялся ему серой однородной массой, под которой ярко просвечивали ауры путников, огоньки мелких живых существ, слабое свечение растений.
Пока ничего опасного он не замечал, и отряд продолжал идти вперед без особых предосторожностей.
Где-то за переход до печально знакомого заливного луга Найл заметил впереди россыпь мелких слабых огоньков, перекрывших дорогу впереди. По счастью, он заметил их утром, и гадать о том, нападут они на ночной лагерь, или нет не приходилось.
—Обойдем лесом,— предложил Дравиг.— Вокруг никакой живности не ощущается. Смарглы нас просто не заметят.
Рассказы уцелевших после схватки в этих местах пауков сделали старого воина осторожным и предусмотрительным.
—Ничего, прорвемся,— решительно махнул рукой Найл.— Мы пришли сюда отомстить за наших друзей, а не таиться по лесам. Это всего лишь одна стая.
Хотя все бойцы изрядно нервничали, короткая схватка обошлась не то что без потерь, но даже без травм. Стая смарглов сидела в засаде над дорогой, устроившись на низкой толстой ветви клена. Возможно, какая-то дичь и попадалась в эту ловушку — но в слаженном отряде братьев смертоносцы ударили над дорогой парализующей волей, после чего девушки подошли в упор и перекололи клещей копьями. Маленькие легкие тела полетели в заплечные мешки, чтобы на ближайшем привале быть зажаренными над огнем. Найл особо вглядывался в лес, надеясь заметить предсказанного приморскими дикарями «темного хозяина», но никого не разглядел.
Больше на дороге препятствий не встретилось, и небольшой боевой отряд благополучно вышел на широкий и зеленый речной луг.
О недавней трагедии здесь не напоминало ничего: точно так же, как и раньше, стояла высокая сочная трава, несла свои неспешные воды широкая река, шелестели на ветру листвой кроны деревьев.
Найл вспомнил о том, как нападали смарглы: короткий удар зубастой «щеткой», обдирающей мясо до костей, отскок, новый удар.
Если так, то получается, что они должны еще живьем объедать добычу до костей... Но где тогда скелеты?
Посланник совершенно точно помнил, где упал каждый из людей: трое здесь, двое у реки и один на дороге. Обглоданные скелеты должны оставаться на своих местах!
Но их не было... То ли убитую добычу поглотил целиком кто-то другой, то ли тела врагов кто-то унес.
Хотели над ними надругаться. Или захоронить — другой вопрос. Но тел не было!
И опять в сознании всплыло поверье дикарей о «темном хозяине».
Вдоль кромки реки запылала длинная череда костров.
— Простите меня, Посланник,— подошел к правителю Поруз.— Но сегодня днем мы стаю смарглов уничтожили напрасно.
—Почему? — усмехнулся Найл.— Тебе жалко этих тварей?
—Никто и нигде просто так не караулит дорогу. Мне кажется, мы уничтожили охранника. А раз так — обитатели здешних мест знают о присутствии врага на своей земле.
— Ну и что? Мы пришли сюда не воровать, а мстить за погибших друзей. Пусть знают.
—Простите, господин,— северянин старался как можно тщательнее подбирать слова,— но залог успеха любого военного предприятия, это неожиданность. Вы сами захватили Приозерье именно благодаря неожиданности, вы взяли в плен меня и мой отряд тоже благодаря своей находчивости. Но здесь, сейчас, мы потеряли все преимущества. А смарглы — очень опасный враг.
—Не беспокойся, Поруз,— улыбнулся Найл.— Мы не собирается ни с кем воевать. Вон там, дальше, ниже по течению реки, я в прошлый раз заметил нечто, очень похожее на город восьмилапых. А у смарглов, если ты хоть раз не поленился посчитать, восемь лап. Я подозреваю, что у них тут если и не столица, то селение отнюдь не маленькое. Завтра мы подойдем к нему и просто-напросто его подожжем.
— Не делайте этого, Посланник,— от волнения у северянина пересохло в горле.
—Почему?
— Огонь не знает разницы между воином и ребенком, между правителем и самкой, огонь уничтожает все на своем пути, не зная жалости. Если мы применим такое страшное оружие, то вызовем ответную ненависть, которая будет передаваться от отца к сыну на протяжении многих поколений!
—Откуда такая щепетильность, Поруз? — вскинул брови Найл.— Неужели ты никогда не стремился запалить осажденные селения?
—Стремился,— признал северянин.— Но только тогда, когда имелись шансы на успех. Не сегодня — завтра начнется сезон дождей. Вода будет лить с неба день за днем. Огонь потухнет. Мы возбудим против себя ненависть, но не добьемся никакого успеха.
—И что ты предлагаешь?
—Уйти. Уйти без потерь и позора. Если вы желаете отомстить таким образом, то прикажите, и следующей весной я вернусь и запалю здешние места так, что они не погаснут до самой осени!
Спасибо, Поруз,— кивнул Найл,— я знал, что ты храбрый воин. Но раз уж мы сюда пришли, то сделает это сейчас.
—Но о нашем появлении наверняка известно всем здешним стаям!
—Ну и что? — Найл положил шерифу руку на плечо и повернул его к воде.— Что ты видишь?
—Воду.
—Смарглы нападают на ноги, валят врага и добивают. Если мы войдем в воду хотя бы по колено, они до ног уже не достанут, тела мы прикроем щитами, смертоносцев спрячем себе за спины. Мы дойдем до их леса и подожжем его прямо у них на глазах, а они ничего не смогут сделать!
—После такого позора они возненавидят нас так, как ненавидел никто и никогда,— прошептал шериф.
—Пусть ненавидят, лишь бы боялись,— Найл высказал некоторое раздражение.— Поруз, я предлагал тебе тихо и безопасно уйти в город! Ты не захотел этого, так теперь будь любезен выполнять мои приказы!
—Я прикажу стрелкам приготовить зажигательные болты, господин,— шериф приложил кулак к сердцу и коротко кивнул.
Посланник Богини не хуже шерифа понимал, что ночью почти наверняка отряд отважных воинов попытаются уничтожить — а потому выставил усиленные наряды и заранее предупредил обо все смертоносцев.
Поэтому, когда со стороны леса покатилась волна энергетических огоньков, отряд быстро, без паники поднялся, сомкнул щиты, пряча за спины пауков и арбалетчиков, и отступил в реку. Два ряда воинов, сомкнув щиты, стояли по колено в воде в трех метрах от берега, и невозмутимо наблюдали за тем, как по берегу прокатываются серые волны смарглов. Временами на клещей-переростков накатывала волна безумия, и они начинали атаку. Однако тех, кто прыгал с берега на людей встречали прочные деревянные щиты, а тех, кто надеялся добраться до врага вплавь, безжалостно топили копьями и мечами.
С первыми лучами солнца Найл отдал приказ продолжить наступление. Отряд побрел по воде вдоль берега, временами погружаясь по пояс, временами выбираясь на перекаты по щиколотку глубиной.
Смарглы продолжали топтаться на берегу — но спустя пару часов после полудня братьям удалось добраться до подступающего к самой воде леса.
—Поруз! — громко окликнул Найл
—Зажигательные готовь! — бодрости в голосе шерифа не звучало.— Запаливай! Залп!
Оставляя за собой дымные полоски облака стрел трижды вздымались над лесом и исчезали за зелеными кронами.
Смарглы на берегу словно сошли с ума и раз за разом кидались в воду, стремясь добраться до стрелков — но девушки успешно отражали все атаки.
Вереницы маленьких разрубленных тел покрывали все мелководье, берег и постоянно плыли по течению вниз.
Над кронами появились огоньки пламени, пока еще низкие, повалили клубы сизого дыма. Смарглы отхлынули от берега, бросившись в чащу, а отряд мстителей выбрался на кромку воды и устремился назад, вверх по реке.
Все понимали, что просто так хозяева здешних мест этого нападения не оставят, а потому передвигались по узкой полоске мокрого песка только бегом.
— Быстрее, быстрее,— поторапливал арбалетчиков Поруз, а сам все оглядывался на разгорающийся лесной пожар. Высоко в небе уже плыли тяжелые дождевые облака, грозя пустить насмарку все старания небольшого отряда.— Через перекаты уходить надо.
Северянин побежал вперед, нагнал Найла и предложил:
—Через перекаты нужно уходить, пока смарглы отстали. Течение на них сильное, зато глубина маленькая. Пока они разберутся, пока в погоню кинутся... А мы к завтрашнему вечеру во владения барона Золотого берега выйдем. Там поля, а смарглы на полях не воюют. Уйдут.
Посланник Богини сбавил шаг, вглядываясь в противоположный берег.
—Нет, Поруз, это будет неправильно. Втянем в нашу войну посторонних людей, конфликт разрастется в разные стороны.
—Да не будут там смарглы воевать! Там поля да луга одни!
—Нет, ни к чему рисковать чужой кровью,— покачал головою Найл.— Как пришли, так уходить и будем,
—А наша кровь, это как? — поинтересовался шериф.
—Ты можешь уйти, мы прикроем. Северянин, не стесняясь господина, зло сплюнул и немного приотстал. Поравнявшись со стрелками он махнул рукой вперед и повел их следом за братьями.
К вечеру они вернулись в лагерь на берегу реки и опять развели костры. Еды хватало: свежие тела смарглов, оказавшиеся если и не самыми вкусными, то как минимум съедобными, валялись везде и всюду. Поруз вновь подступил к правителю с предложением совершить ночной переход, чтобы уйти как можно дальше за то время, пока враги отвлечены на пожар в своем городе — но Посланник только улыбнулся и ответил, что ему хочется полюбоваться огнем.
Зарево плясало над горизонтом, окрашивая в розовые тона половину небесного свода. Временами на небе отражались темно-красные тлеющие тона, но иногда на многометровую высоту вздымались языки светлого, прозрачного, чистого пламени.
Уставшие после наполовину бессонной ночи и долгого бега люди не очень стремились полюбоваться красотами бушующей стихии, а просто наедались горячим мясом и вытягивались у костров спать. Самое тщательное прощупывание окрестных земель показало, что ничего живого поблизости нет и опасаться нечего.
Отдых занял часов пять или семь. Задолго до рассвета ночное небо вдруг разорвала длинная извилистая молния. Потом, буквально через две секунды, еще одна.
Они следовали одна за другой, и грозу почти сразу начали сопровождать редкие капли первого осеннего дождя. Они громко стучали по траве, по поверхности воды, по листьям деревьев, причем стук становился все чаще и чаще, пока не слился в однообразный гул.
—Вот и все,— вздохнул шериф, сожалея об окончании пожара в стане врага и о непонятном упрямстве Посланника. Ведь никто не мешал правителю выждать месяц-другой, и нанести удар после сезона дождей. А теперь — за полдня ливень зальет огонь, и у смарглов останется только одно желание: отомстить.
—Подъем! Уходим.
Правитель все-таки не стал дожидаться подхода противника, и в свете частых молний повел отряд в сторону Вересковой долины по утоптанной многими поколениями смарглов и людей дороге.
Растопить плотный грунт дороги даже очень сильному ливню было не по силам. Во всяком случае — за первые два-три дня. Однако лужи в ямках накопились за считанные минуты, смешались с пылью и стали противной вязкой грязью, забивающейся в сандалии, между пальцев, под ремни и натирающей ноги. Правда, когда речь идет о жизни — на подобные пустяки мало кто обращает внимание. Отряд шел по сворачивающей все круче на север дороге почти с той же скоростью, что и всегда, пока впереди не показался высокий и длинный, потемневший под обильным ливнем бревенчатый дом.
—Простучи к ним,— ежась под холодными потоками воды, приказал Посланник.
Юлук вытянула из ножен меч и громко застучала им в двери.
—Кто? — недовольно поинтересовались изнутри.
—Здесь Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера! — не поленился перечислить все свои титулы Найл.— Открывайте, мы все устали и замерзли.
—Мы не принимаем никаких гостей в такое время!
—Что же нам, ждать конца сезона дождей? — хмыкнул правитель.— Открывайте.
—Не стоит,— приблизился к командующему армией шериф Поруз.— Пока мы тут отдыхаем, смарглы нас догонят. Потом вовсе не вырвемся. Лучше сейчас подальше уйти, отдохнем в безопасном месте.
—Мне надоел дождь,— поморщился Найл. — Смертельно надоел. Я хочу поесть и выспаться в сухом месте.
—До конца сезона нам здесь не просидеть,— сделал последнюю попытку воззвать к разуму правителя северянин.— В доме на всех припасов просто не хватит! А смарглы уже завтра нас обложат, как жука-носорога, не вырвемся.
—Завтра будет завтра,— пожал плечами Посланник.— А сегодня мы хотя бы отдохнем под крышей над головой.
Юлук еще раз громко постучала в двери:
—Открывайте! Мы пришли защитить вас от смарглов!
—Нас не надо ни от кого защищать! Ступайте своей дорогой.
—Наша дорога ведет нас сюда. Открывайте, или я прикажу срубить самую большую сосну в вашем лесу и выбить ворота!
Дома здешних лесачей имели по два входа: дверь над высоким крыльцом и низкие широкие ворота в другом конце здания. Впрочем, при габаритах дома — порядка ста метров в длину и пятидесяти в ширину — Найл не удивился бы, даже имей он трое ворот и столько же крылечек.
—Открывайте, и не заставляйте меня применять силу.
Некоторое время за дверью совещались, потом предложили:
—Идите к воротам.
—Поруз,— оглянулся на шерифа правитель.— По-моему, перед входом не помешает «черепаха».
Вскоре створки ворот заскрипели, медленно открываясь наружу, в проеме показалось два десятка мужчин с вилами и топорами. Они оценили многочисленность и вооружение незваных гостей, тихо переговорились между собой и раздвинулись, пропуская отряд Найла внутрь.
Дома лесачей представляли из себя целые деревни, закрытые одной крышей. Примерно треть дома составляли жилые помещения — собственно, именно они и являлись нормальным трехэтажным домом, разделенным на двенадцать почти одинаковых трехкомнатных секций — по четыре на каждом этаже.
Общими были печи на первом этаже. Здесь лесачки готовили еду для своих семей, отсюда через все этажи шли наверх сложенные из крупных валунов трубы. Все остальное пространство под крышей именовалось «двором» — да собственно двором оно и было. Здесь, разгороженные плетеными щитами, стояли жуки-камнееды, бегали жирные долгоносики, похрустывали влажной травой кролики, недовольно блеяли овцы. Поверх загончиков, почти под самую крышу, лесачи навалили сена. По всей видимости, во время сезона дождей выходить из дома никто не собирался, а скотинка в этот месяц питалась исключительно сушеной травой. Зато аромат эти припасы давали совершенно сказочный, а заодно — сеновала вполне хватало для сна всему отряду.
—Мы можем дать вам вина и каши,— хмуро сообщил высокий хмурый детина, поняв, что от гостей так просто не избавиться.
—Вполне достаточно,— кивнул правитель.— Нам главное отдохнуть после похода. Пусть люди выспятся, полежат ногами кверху, наберутся сил.
—Ладно, сейчас принесут,— пообещал детина, и ушел, так ни разу и не сняв во время разговора руки с заткнутого за пояс топора.
Кашу лесачи варили из какого-то крупного корнеплода, порезанного на кубики. Вкус она имела совершенно пресный, зато была горячей и разваристой, что продрогшим под дождем воинам заменяло все достоинства. Они старательно набили животы и зарылись в сеновале, стремясь использовать с максимальной отдачей каждую свободную минуту.
—Вы не боитесь, что они отравят вино, правитель? — высказал свои подозрения шериф.— Не очень заметно, чтобы здесь нам были рады.
—Я не пил, ты не пил, пауки вообще не пьют,— пожал плечами Найл.— Если с воинами что-нибудь случится, мы легко истребим всех. Думаю, у лесачей есть здоровый инстинкт самосохранения и немножко разума. Отдыхай спокойно, ты это заслужил.
Прямо над головой, по крытой дранкой крыше мерно стучали капли дождя, убаюкивая, словно колыбельная из далекого детства.
Утром дождь прекратился. Яркое солнце ударило в стены домов, высветив огромное множество щелей на уровне человеческого роста. Сквозь такую щель можно было нанести удар копьем, выпустить стрелу — но вот пробраться в дом через нее было совершенно невозможно ни человеку, ни смарглу, ни даже мелкой фруктовой мухе.
—Выбираться надо, пока смарглы не подошли,— посоветовал шериф.— По солнцу идти легко, пока дождь опять начнется, мы уже до следующего дома дойдем. А может и вовсе от преследования оторвемся.
—То-то и странно, что до сих пор не подошли,— заметил Найл.— Почему? Что если они просто сидят неподалеку в засаде, и ждут, пока мы выберемся из-под защиты стен? Выждем еще немного...
Ближе к обеду дождь зарядил снова. Лесачи принесли каши и вина, люди плотно перекусили, забрались на сеновал и стало ясно, что сегодня отряд уже никуда не сдвинется.
А незадолго до сумерек снаружи, по стене, по воротам, послышалось легкое постукивание. В щели под воротами, в стенах замелькали острые клювы с зубастыми щеточками на концах.
Кое-кто из воинов скуки ради попытался нанести в ответ уколы копьями, но добились они успеха или нет — за стенами не разглядеть.
Когда вокруг сгустилась тьма, стуки прекратились — только шелест дождя продолжал убаюкивать слух отдыхающих людей.
Утром из жилой части дома явился детина, в сопровождении еще двух таких же крупных лесачей и потребовал встречи с Посланником.
Внешность мужчин не сулила ничего хорошего, поэтому вокруг быстро собралась толпа любопытствующих арбалетчиков.
—Нас мало, и припасов у нас мало,— сообщил детина, имени которого Найл так и не узнал.— Мы не можем вас больше кормить.
—К смарглам хотите нас выгнать?! — начали возмущаться стрелки.— Голодом выморить? Да вы с ними заодно!

Предыдущая страница 17 Следующая страница


Демон 18

—Тихо! — поднял руки над головой Найл.— Ничего страшного! Мы найдем еду.
—Мы против вас ничего не имеем, северяне,— кивнул лесач.— Но мы вас не звали. У вас своя жизнь, у нас своя.
—А к печам пустите, обед сварить? — поинтересовался Найл.
—Приходите,— не стал перегибать палку детина.— Печи у нас общие.
—Вы смотрите, господин,— покачал головой ближний стрелок.— Как смарглов поблизости не было, так и каша для нас находилась, а как подошли — сразу кончилась. Они нас тут специально задерживали, пока эти твари подойдут!
—Чего есть-то будем? — поинтересовался другой.
—Нашли из-за чего волноваться,— рассмеялся Найл, оглядываясь в поисках своего щита.— Открывайте ворота!
Чем отличались войны нового времени от битв седой древности, так это заметно меньшими заботами о продовольствии.
На полях сражений победителю голодать не приходилось. Пауки с удовольствием пожирали захваченных в плен двуногих, люди жарили изрубленных смертоносцев или запекали целиком в их панцирях.
Необходимость в еде зачастую становилась решающим мотивом в выборе места и времени для нападения на врага или проведения разведывательных рейдов. Об этом могли забыть северяне, почти всегда сражавшиеся с себе подобными — с окраинными баронами, лесными разбойниками или войсками ныне забытого государя. Но про это никогда не забывал Найл, на глазах которого пауки не раз раздирали в клочья отловленных в пустыне диких людей.
Стрелки, вспомнив, как еще три дня назад с удовольствием уплетали зажаренные над огнем ломтики смарглового сердца, тоже оживились, стали разбирать копья. Кто-то снял с ворот перекрывающую их оглоблю, кто-то толкнул наружу створки. Полтора десятка людей с залихватскими криками вывалилось наружу, под холодные струи дождя.
Смарглы сидели неподалеку — просто сидели, вытянув клювы в сторону дома. На появление теплокровной добычи они отреагировали мгновенным рывком вперед — но их уже ждали острые жала копий.
Арбалетчики нанизывали по два, три маленьких тельца и торопливо пятились назад. Прошла буквально минута — створки захлопнулись обратно, и мелко задрожали от множества ударов маленьких тел.
Люди с хохотом принялись гоняться за тремя малышами, успевшими проскочить внутрь. Одинокие, без стаи они казались смешными и совершенно безобидными, как жирная аппетитная крыса или переломавший крылья мотылек.
Тем не менее, смарглов загнали в угол и закололи. Довольные охотой стрелки отправились готовить добычу в жилую часть дома. Где-то через час, когда довольные мясным обедом люди еще догрызали последние жирные лапки, во двор прибежал детина. Он был взволнован до такой степени, что забыл и про топор, и про друзей-телохранителей.
—Вы что, смарглов едите?
—Ну да,— весело откликнулись с сеновала.— Что, оставить тебе кусочек?
—Смарглов есть нельзя!
—Почему? Они что, ядовитые? — сыто икнул кто-то из северян.
—Откуда такое беспокойство? — вышел навстречу лесачу Найл.— Мы ведь скотину вашу из загонов не трогаем. А смарглы — смарглы сами нас скушать хотели, да вот повернулось наоборот.
—Смарглов есть нельзя,— повторил лесач.— У нас такой обычай: мы не едим смарглов, они не едят нас.
—Вот как... — Найл задумчиво прикусил губу. Судя по тому, что рассказывал про клещей Бделла Стигмастер, они обладали разумом деревянного капкана — умели только хватать то, что движется и отваливаться, наполнив брюхо. Охота стаями и так превосходила возможности мозга из одной-двух нервных клеток, а уж соблюдать обычаи...
Что-то он не слышал про случаи мирных договоренностей с тарантулами или скорпионами, а эти насекомые будут куда умнее клещей. В памяти правителя снова всплыло поверье дикарей о темных хозяевах стай.
—Вот как,— повторился правитель.— Тогда почему они сожрали шестерых моих воинов?
—Они вас не трогали. Но вы вторглись в самое сердце их земли. Они вас только прогнали. Они не стали вас преследовать.
—Это называется, не стали преследовать?! — хмыкнул Найл, красноречиво кивнув в сторону дворовых ворот.
—Но вы пытались сжечь их город!
—Откуда ты знаешь? — сухо поинтересовался Посланник.— Кто тебе это рассказал?
—Не трогайте смарглов,— проигнорировал вопрос лесач.— Вы приходите, уходите, а нам здесь жить.
Детина отвернулся и ушел. Найл проводил его внимательным взглядом, старательно прощупывая сознание, но в путанных обрывках мыслей ничего внятного разобрать не смог.
—Что они хотят, Посланник,— подошел к правителю шериф.
—Кто-то рассказал им про наше нападение на город,— ответил Найл.— Похоже, что они поддерживают со смарглами достаточно тесные отношения.
—Еще бы! В одном лесу живут. Дружи — не дружи, а разговаривать с соседями нужно. Иначе нигде не получатся. Даже когда воюешь — и то рано или поздно говорить приходится.
—Вот именно, что «воюешь»! — не удержался Найл.— Воюют с армиями, договариваются с командованием. А где они у смарглов? Только что трое из них сами в ловушку заскочили. Мозгов — ноль. Как они вообще разговаривать могут? И как лесачам о нашем поджоге рассказали?
—Так что, больше смарглов не едим? — вместо ответа поинтересовался Поруз.
—Почему? — пожал плечами Найл.— Нам тут не жить. Только выстави на ночь караулы у дверей в дом. Как бы лесачи не учудили ничего.
По счастью, путешествие в Ночной мир Найл ограничил окрестностями дома. Мысль о темных хозяевах по-прежнему не давала ему покоя — он внимательно обшаривал заросли кустарника, ближний лес, несколько отдельно стоящих домов. Это, кстати, оказались овин, кузница и баня. Кружащиеся вокруг смарглы не сделали никакой попытки разрушить их или хотя бы просто проникнуть внутрь. Посланник ходил поблизости, поэтому бесцеремонное вмешательство в его сон не принесло особого вреда.
—Вставайте, господин.
—Ты чего, Поруз? — изумился Найл.— Ночь же вокруг!
—Лесач,— шериф отодвинулся, и правитель увидел за ним все того же угрюмого детину.— Лесач говорит, ночь холодная. А смарглы в холод засыпают. Уйти можно. Всем вместе, без боя. Пока они поймут, пока очнутся, мы уже далеко будем. Люди уже поднимаются.
—Ладно,— Найл сонно поморщился, скрывая раздражение, потянулся и встал.— Они хорошо подготовились?
—Как всегда,— не понял вопроса Поруз.
—Нет, так дело не пойдет. Построй всех перед воротами.
Воины, экономя столь важные в отступлении секунды, в несколько рядов выстроились на земляном полу двора.
—Значит так,— начал Найл.— Переход предстоит ответственный, очень важный. Благополучие всего отряда и каждого воина в отдельности может зависеть от любой мелочи. Поэтому каждому нужно проверить все ремешки, все застежки, все фибулы. Оружие должно легко выходить из ножен и входить в них обратно. О построении. Внешний ряд составят девушки. У них в руках полагаются мечи и щиты. Почему? Удар копья может поразить только одного смаргла. После этого его нужно выдергивать, вынимать из тела, оттягивать назад. Меч же позволяет просто размахивать клинком, рассекая тела в клочья. Его воздействие непрерывно. Теперь о защите. Юлук, иди сюда. Становись.
Девушка вышла перед строем, чуть нагнулась, прикрылась щитом.
— Вы видите? — объяснил правитель.— Видны только глаза и ноги. Смарглы, хоть и прыгают на уровень груди, но до головы не достают. Они в первую очередь кидаются на ноги. Голени спереди защищены поножами, а сзади — открыты. Поэтому стрелкам на время придется отложить свои арбалеты и взяться за копья. Они будут идти вторым рядом и смарглов, сумевших проскочить между ног первого ряда, закалывать на месте. Только так можно добиться безопасности задней стороны голеней первого ряда. Место в центре строя предназначено смертоносцам. Они и смарглов, проскочивших внутрь, уничтожить смогут, и волевой удар нанести, если где-то в стороне будет замечена засада. Теперь о разведке. Поскольку тем, кто идет в перовом и втором рядах почти наверняка придется сражаться, наблюдение за окружающей обстановкой я возлагаю на Дравига...
Еще некоторое время Посланник объяснял обязанности старого паука, на что он должен обращать внимание, что игнорировать, а как воинам предстоит реагировать на его приказы. Потом лично прошел ряды воинов и осмотрел экипировку каждого.
Наконец все распоряжения оказались сделаны, все приказы отданы. Четверо стрелков медленно отворили ворота, и глазам воинов в парном от непрерывного дождя поле предстало зрелище колеблющихся, словно от ветра, бескрайних рядов смарглов.
—Закрывай! — первым отреагировал Поруз. Шериф старался не думать ничего о долгом инструктаже и упущенном времени. Он старался себя убедить, что тщательная, внимательная подготовка отряда к выступлению — это долг, прямая обязанность каждого командира. Мысли лесача оказались более просты и прямолинейны — он пытался понять, как такому идиоту удалось стать командиром отряда, и почему он при таких муравьиных мозгах все еще жив.
В следующий раз детина появился ближе к вечеру, прямиком направившись к Найлу.
—Завтра утром смарглы вас пропустят,— сообщил он.
—Как это? — удивился правитель.
—Уйдут от дома в лес, и выпустят вас без боя.
—Откуда такая доброта?
—Мне не нужен штурм моего дома,— покачал головой лесач.— Я не хочу, чтобы смарглы прогрызли мои стены, снесли мои ворота, обрушили мою крышу. Уходите отсюда. Завтра утром они уйдут в лес и будут ждать до полудня, а потом начнут погоню. Я хотел, чтобы вас совсем отпустили, но они очень злятся из-за города. Они дадут вам полдня времени. Если вам повезет, то вы успеете спастись.
—С кем ты говорил, лесач?
—Со смарглами.
—С ними, или с их хозяевами?
—Уходите,— ответил детина.— Если вы не уйдете, они прогрызут стены, войдут внутрь и всех убьют.
—Ладно,— кивнул Посланник.— Мы уйдем. Лесач не обманул. Когда ранним утром стрелки распахнули створки ворот, за струями дождя не маячило ни одной, даже самой маленькой, восьмилапой твари.
—За мной,— махнул рукой правитель и шагнул под холодные струи.
—Вы куда, правитель? — попытался остановить его Поруз, видя как Посланник Богини поворачивает на юг, но Найл ответил только одним словом:
—За мной.
Хорошо отдохнувшие в тепле и под крышей, на ароматном сене люди двигались ходко, едва ли не переходя на бег. Стаю смарглов, опять оседлавшую кленовую ветку над дорогой, смертоносны сбили мощным волевым ударом, а люди быстро затоптали, пройдя по маленьким хилым телам. Спустя час отряд выбрался на широкий заливной луг и быстрым маршем направился к недобитому в прошлый раз городу.
—Вот так-то, Поруз,— оглянулся на шерифа Найл.— Их основные силы сидят в лесу, рядом с домом. А потом погонятся за нами по дороге. А мы здесь.
—Я уже думал, вы нас предали, господин,— с явным облегчением кивнул шериф.— Теперь я понял. Вы выманили все силы смарглов наружу, а сами разгромите их беззащитный город. После этого они лет на сто, вообще, забудут дорогу в земли баронств.
Словно желая помочь отважным воинам, небо прекратило изливать воду. Тучи раздвинулись, выпустив жаркое солнце, и весь мир мгновенно наполнился светом, теплом, множеством мелких радуг в траве, листве деревьев и кустарников, в пропитанном влагой воздухе.
—Хорошо-то как,— улыбнулся Посланник.— Весь мир на нашей стороне. Поруз! Прикажи арбалетчикам приготовить зажигательные стрелы.
—Да ведь промокло все насквозь, господин?! — изумился шериф.— Ничего мы там не подожжем!
—Ну, почему? Попробовать можно. Вдруг хоть один из болтов сухое место найдет? Все равно мы на ночь глядя в город не пойдем. Утром добивать будем.
—Сейчас, сейчас господин! — едва не взмолился Поруз.— Они не готовы к обороне! Нас некому остановить! Мы смешаем их с пылью, с землей, с грязью — и уйдем невредимыми. Я сам найду самый сухой кусок города и подожгу своими собственными руками! Но только сделайте это сейчас! До утра они соберут с округи всех, кто только способен шевелиться, и растерзают нас в мелкие клочки! Нападите на них сейчас! Ночью мы уйдем по перекату в баронство Золотого берега, и через пару дней окажемся в полях, в безопасности.
—Нет,— твердо приказал Посланник.— Ночью во вражеский город мы входить не станем. Обстреляем зажигательными стрелами, посеем панику. Об остальном будем думать утром.
—Да это не паника будет, а ненависть. После этого они всех от мала до велика поднимут, но гнаться за нами станут до самых Южных песков.
—Прикажи открыть огонь, Поруз. Отчаявшийся понять логику повелителя шериф махнул рукой и пошел выстраивать арбалетчиков для обстрела.
Ночь прошла спокойно — если не считать того, что на ментальном уровне между отрядом Найла и городом постепенно вырастала светлая стена из крошечных, слабо понимающих происходящее сознаний.
На рассвете Найл разбудил Поруза и приказал произвести еще один обстрел города и немедленно отступать.
—Почему, господин? Город наш!
—Ты был прав, шериф,— с горечью признал Посланник.— Ночью смарглы стянули силы и теперь ждут нашей атаке в засадах перед городом. Нужно уходить.
—Не нужно,— замотал головой северянин.— Нет у них никого, видимость одна. Ну представьте себе, кого сможет выставить наш город, если из него уйдут все войска? Телохранителей, ремесленников, рабов. Ну кого еще они могли собрать за ночь? Только всякий сброд. Мы раздавим их одним ударом, господин!
—Нет. Я отвечаю за жизнь каждого из людей и пауков в отряде и не желаю рисковать. Мы отступаем.
—Ну почему?! — уже в голос закричал шериф.— Мы же почти победили! Вы воруете у нас победу! Почему? Вы позорите нас! Вы покрываете нас позором на сто поколений вперед!
—Ты с ума сошел, Поруз? — с тихим удивлением поинтересовался Найл.— Хочешь, чтобы я отстранил тебя от командования стрелками?
Северянин в бессильной ярости скрипнул зубами. Будь здесь отряд только из жителей княжества — он сам бы скинул сошедшего с ума командира, принял командование на себя и в пух и прах разнес бы столь близкое поселение смарглов. Но он понимал, что смертоносцы и девушки из Южных песков сохранят рабскую преданность Посланнику Богини не смотря ни на что. Бунт не имеет никаких шансов на успех — а уж вблизи врага станет полным безумием.
—Простите меня, господин,— судорожно сглотнул шериф. — Я немедленно отдам приказ обстрелять город и начать отступление.
В главном шериф оказался прав: смарглы набрали последних защитников города непонятно из кого. Возможно, эти существа действительно собирались отдать жизнь за свое селение, но, увидев, что враг уходит, преследовать его не стали. Наверное, жителям города очень хотелось уничтожить наглых и опасных пришельцев, но чтобы собрать настоящие боевые отряды требовалось время. Найл понимал — уж теперь-то твари соберут все силы, по всей своей земле, и кинут их против врага. А потому правитель всерьез торопил воинов уйти как можно дальше.
Скорым шагом они прошли луг в обратном направлении, не тратя время на обед нырнули на спрятавшуюся в чаще дорогу, вышли на ведущую к лесачам дорогу и незадолго до вечера оказались вблизи дома.
—Ломай ворота! — приказал Найл, видя как на дороге, всего в паре сотен метров, появилось серое марево возвращающихся после неудачной погоне тварей.— Быстрее! На уговоры лесачей времени не оставалось.
Девушки разбежались и врезались плечами в верхнюю часть одной из створок. Послышался хруст. Девушки разбежались еще раз.
—Строимся,— негромко приказал правитель, перебрасывая из-за спины щит, и обнажая меч. До смарглов оставалось метров десять.
Кто-то встал слева и положил правый край щита на щит Найла, кто-то придвинулся справа. Смарглы набежали и вскинулись в прыжке.
Посланник пригнул голову, пряча ее за край щита, слегка качнулся вперед, принимая тяжесть первого удара.
Щит задрожал от множества мелких толчков, но правитель устоял, опустив меч вниз и подкалывая тварей, пытающихся пролезть снизу. Смарглы откатились, бросились в новую атаку. Найл с изумлением ощутил, что почти все удары нового броска пришлись на правый край щита!
Если бы не «черепаха», если бы правый край не лежал надежно на плече соседней девушки — щит неминуемо развернуло бы, открывая левый бок правителя для удара.
Однако мелкие безмозглые твари не просто сражались — они сражались умело! Они знали правила боя с тяжело вооруженным пехотинцем и пользовались ими!
—Сломали!
Оглянуться Посланник не мог, но очень надеялся, что за воротами девушек встретил только запах сена и унылое блеянье овец, а не лесачи с топорами и вилами наперевес. Нет, шума вроде схватки не слышно.
—Отходим! Медленно! — послышался голос Поруза.
«Черепаха» начала медленно пятиться, втягиваясь в отверстие ворот.
Слева кто-то оступился — смарглы рванулись вперед, молниеносно отскабливая человека до костей, попытались сквозь образовавшуюся щель пробиться в середину строя, но напоролись на жала копий, затормозились. Строй сомкнулся и продолжил пятиться в ворота.
—Уходим, уходим...
Девушка справа наткнулась на что-то спиной, оглянулась, повернулась боком и нырнула во двор. Посланник сделал еще шаг назад, оказавшись вровень с воротами.
Через головы его и девушки слева полетели какие-то крынки, горшки, булыжники, поленья дров. Не очень тяжелые для человека, они сильно не понравились смарглам. Малыши уворачивались, пятились, пытались подобраться к воротам сбоку. Прямо перед глазами Найла опустилась какая-то плетенка, легла поперек ворот.
Правитель тут же подпер ее щитом. Рядом легла еще одна плетеная панель. Похоже, воины разбирали загончики для скота, сооружая баррикаду вместо сломанных ворот.
Полностью, до самого верха забросав ворота загородками, люди принялись быстро заваливать их всяким собравшимся во дворе хламом: камнями, дровами, мешками с корнеплодами, кадками, треснувшим чугунками.
Вскоре стало понятно, что сквозь высокую груду смарглам не прорваться, и люди с облегчением попадали на сеновал.
—Что, смаргла на копье никто наколоть не догадался? — послышался женский голос — А то больно есть охота!
В ответ послышался беззаботный смех.
—Поруз,— окликнул шерифа Найл.— Кто там... остался?
—Не знаю,— тяжело вздохнул северянин.— Не переживайте, вы все равно ничего не могли сделать. Закон ближнего боя — кто оказался вне строя, тот мертв. Я про это говорил уже сотни раз, но ведь все равно, кто вдруг пугается и отступает, кто, наоборот, вперед бросается. Итог один. О, смотрите, лесачи!
Детина появился в сопровождении мужчин, при топоре, с которого многозначительно не снимал руку.
—Зачем вы вернулись, северяне?
—За вами,— откликнулся Найл.— Кроме нас вам надеяться не на кого.
—Зачем надеяться? — не понял детина.
—Вы что, не поняли? Кроме нас защиты от смарглов в здешних лесах больше не существует. Железные жуки сгорели, костяная птица улетела. Остались только мы. Собирайтесь и уходите с нами, или смарглы сживут вас со света!
При упоминании о гибели «железных жуков» глаза лесача жадно сверкнули. Он понял, что за подобное известие смарглы простят ему все последние беды.
—Мы не уйдем,— ответил детина. — Отцы наши здесь жили, деды, прадеды. Никуда мы с этой земли не уйдем! Она наша.
—Ну, смотрите,— пожал плечами Найл.— А следующий человеческий поселок здесь далеко?
—По дороге, примерно день пути.
—Они-то хоть с нами пойдут?
—У них и спрашивайте,— лесачи ушли обратно в дом.
—Зря вы им про железных жуков рассказали, господин,— попрекнул правителя шериф.— Все ведь разболтают. И что к соседнему поселку дальше пойдем, тоже донесут.
—Пусть доносят,— махнул рукой правитель.— Ложись, отдыхай. День был тяжелый, и завтрашний выйдет не легче. Отдыхай.

* * *

Всех насекомых и пауков отличает от человека холодная кровь. Они бодры и веселы, пока вокруг тепло, они сонны, когда падает прохлада, они становятся почти мертвыми и недвижимыми, когда ударяет мороз. Смертоносцы — самые опасные хищники в пустыне. Но только днем. Ночью, когда на пески падает иней, из сокровенных норок выбираются на поверхность теплокровные двуногие — и горе тому хищнику, который попадется им на глаза.
Ситуация меняется в каменных развалинах крупных городов, в густых лесах, вблизи морей и озер. Здесь климат намного мягче, а перепады между ночью и днем малы. Здесь пауки и скорпионы способны одолеть человека и днем и ночью. Но только не в сезон дождей. Льющаяся с неба вода уносит тепло, смывает его с деревьев, с земли, высасывает из воздуха и уносит в ручьи и реки. Днем солнце, пусть и скрытое за облаками, еще способно подарить миру тепло, но ночью стягивающая мышцы и притупляющая разум прохлада пробирается в тела и делает их ватными и непослушными.
За два часа до рассвета, когда холод особенно коварен, люди разобрали завал и вместе с пауками, пересидевшими ночь в теплом и сухом доме, прошли через смарглов, частью потоптав, частью наколов на копья и скрылись по дороге, ведущей в сторону северных земель.
Найл вел отряд по дороге километров десять, пройда почти половину пути до соседнего дома, а потом вдруг свернул на узкую звериную тропу и двинулся по ней.
— Куда мы, господин? — поступки правителя в последние дни вызывали у шерифа все больше и больше беспокойства.
—Не знаю пока, Поруз,— усмехнулся в ответ Найл.— Но идем мы туда, где за нами никто не станет гнаться. Как думаешь, когда смарглы кинутся в погоню, они станут обшаривать окрестные тропы в поисках наших следов?
—Не станут,— несколько успокоившись, ответил северянин.
—А что они сделают, когда узнают, что мы не проходили мимо соседнего дома?
—Кинутся назад,— повеселел шериф.— В город кинутся. Подумают, мы опять его штурмовать собрались.
—Ну, а мы к тому времени куда-нибудь, да выйдем.
—Он будут нас искать, Посланник,— вздохнул Поруз.— Искать со всех сил. Наверняка в здешние леса придут все, кто только способен передвигаться, лишь бы отомстить нам за город. Тем более, что теперь они не станут больше бояться железных жуков.
—Лес большой,— лаконично ответил Найл, отводя от лица ветку.— Лично меня гораздо больше беспокоит дождь. К вечеру мы все вымокнем до последней шерстинки.
Посланник Богини шел и шел вперед, хорошо зная, что лес не бывает однородным буреломом. Рано или поздно они найдут себе пристанище, где смогут спокойно отдохнуть, не боясь ни смарглов, ни дождя.
Вскоре после полудня тропинка вывела их к небольшому озерцу, спрятавшемуся в котловине почти правильной круглой формы. Вообще-то, правитель предпочел бы пещеру, но и этот вариант его вполне устраивал.
Вскоре изумленные северяне увидели, как восьмилапые воины заметались между тремя соснами, натягивая белые нити. Вскоре стали вырисовываться очертания высокого шатра с небольшим отверстием посередине. Девушки тем временем деловито рубили еловый лапник, собирая его в большие кучи. Закончив изготовление пологов, смертоносцы быстро перетаскали лапник наверх, укладывая его по кругу, снизу вверх. Спустя полтора часа в скрытой от ветров котловине на берегу озера стоял высокий зеленый и практически не протекающий шатер, способный с избытком вместить всех людей — пауки в таких случаях предпочитали висеть на стенах и потолке.
Загорелись собранные в центре, под отверстием, костры и внутри стало достаточно тепло, чтобы раздеться догола, повесить одежду сушиться, а сами расположиться у огня и жадно принюхиваться к запахам целиком запекаемых смарглов.

* * *

Со стороны могло показаться, что Посланник Богини твердо намерен дождаться под шатром окончания сезона дождей, и уже потом, посуху выходить из леса.
День проходил за днем — смертоносцы охотились, частью для себя, частью принося добычу двуногим соратникам.
Люди днем заготавливали дрова, вечером сушились у огня. Через отверстие в крыше тепло улетучивалось моментально, и для поддержания внутри комфортной температуры костры приходилось жечь круглосуточно. На безделье никто не роптал: в котловине имелось вдосталь воды и пока не ощущалось нехватки дичи, в шатре было тепло и сухо, и пока никому и ни от куда не грозило никаких опасностей.
Посланник Богини утром просыпался, умывался в озере, потом долго сидел у полога, думая о чем-то своем, иногда прогуливался возле огней. Люди не могли знать, что каждое утро и каждый вечер он втягивал в себя объединенный разум пауков, а затем растекался сознанием на десятки километров в стороны, с жадностью ловя светлячки жизни, оценивая их, внимательно изучая или напрочь забывая и их существовании.
В один из вечеров он заметил мелкую россыпь, которая перемещалась не очень далеко на юге, двигаясь куда-то к отрогам Серых гор. Утром россыпь оказалась на старом месте, и Найл резко вскочил на ноги, отдав уже забытую команду:

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

— Сворачивайте лагерь, мы выступаем!
Впрочем, чего тут было сворачивать? Сытые смертоносцы не стали съедать обратно паутину шатра, как это они обычно делали, люди лихорадочно дожевали завтрак и принялись затягивать ремни, забрасывать за спину щиты и хватать в руки копья. Спустя полчаса колонна стояла в полном порядке, с грусть глядя на догорающие костры и оставшиеся без дела вязанки дров.
Поначалу отряд долго и трудно пробирался через бурелом — самый настоящий след вихря, промчавшийся по лесу и оставивший за собой полосу вырванных и перепутанных между собой деревьев метров двести шириной и добрый десяток километров в длину.
После бурелома густой ельник показался детским баловством, почти совершенно не мешающим движению. За ельником начался сосновый бор. Высокие красавицы в три-четыре обхвата стояли друг от друга на почтительном расстоянии — по мягкой и густой подстилке можно было легко и непринужденно бежать километр за километром, не испытывая усталости.
Люди, правда, не бежали, но шаг их стал легок и скор.
Вскоре после полудня под ногами зачавкала вода. Найл стал всерьез опасаться, что во время слепого бега просто по направлению они попали в болото, однако уже через пару часов чавканье прекратилось.
Люди проломились через заросли низкорослого ивняка и... Вышли на лесную дорогу.
— Вот это да,— с изумлением выдохнул Посланник.— Не ожидал. Ну, по ней мы выиграем еще лишний день.
Ради такой удачи он объявил короткий привал с обедом, после чего повел своих воинов на запад. Вечером людям пришлось укладываться на ночлег под мелким противным дождем.
От противного липкого мокрого холодка не спасали даже костры, разведенные вокруг небольшой придорожной полянки. Люди успели привыкнуть к удобствам и теперь тихо ругались на невзгоды походной жизни.
Россыпь огоньков двигалась примерно в том же направлении, что и отряд Найла, но значительно медленнее.
Огоньки временами расползались в стороны, собирались обратно вместе, совершали некие петли, подолгу задерживались на одном и том же месте. Поэтому уже второй ночлег оказался от огоньков на расстоянии нескольких часов пути, а когда воины утром двинулись вперед, огоньки все еще оставались на своих местах.
—Дравиг, оцепите поляну полукругом, чтобы никто не ушел,— указал Найл вперед. Подробнее объяснять смысла не имело, смертоносец все прекрасно понял из мысленного контакта.
Восьмилапые воины устремились вперед, а правитель, наоборот, снизил шаг, давая людям возможность отдышаться.
—Надеюсь, никто не забыл кто он и зачем здесь находится? — наконец задал риторический вопрос Посланник Богини и перекинул щит из-за спины вперед.— Враг в нескольких сотнях шагов от нас.
Люди зашевелились, приводя себя в боевую готовность.
— Арбалетчикам — копья, остальным — мечи,— еще раз напомнил Найл.— За мной!
Они быстрым шагом вышли за поворот дороги и стали рассыпаться в стороны на копошащейся поляне. В первый миг показалась, что она живая, но уже через мгновение наступило прозрение:
—Смарглы!
Тварей здесь собралось всего около трех сотен. Опасный враг для восьмидесяти человек, но практически беззащитная кучка живности для тренированной, неплохо обученной фаланги.
—Если неразумные, то разбегутся,— подумал Найл.
Но смарглы отступать не стали. Они жаждали мести, они хотели подороже продать свои жизни, они рассчитывали на военную удачу и хитрость. Маленькие хищные твари собрались со всей поляны в плотный кулак и кинулись в центр человеческого строя.
На этот раз Найл оказался на правом фланге строя и наблюдал за происходящем издалека.
Центр стоял на месте, от него доносились звуки ударов, крики ярости, громкие шлепки. Фланги, оказавшиеся в качестве зрителей, постепенно выгибались вперед, чтобы лучше видеть происходящее. Увлекшись и расслабившись, люди нарушили плотный строй, щиты разошлись...
Серая масса внезапно резко изменила направление удара.
Найл, оказавшийся в это время с противоположной стороны поляны, увидел все из-за спин хищных малышей: прыжок, удар клювом в правую часть щита.
От резкого толчка щит поворачивается — Другие смарглы прыгают на оказавшееся открытым тело, на ноги, на руку.
Изумленное девичье лицо — ведь только что все было в порядке! Но все тело уже истерзано до костей, наружу выпирают белые ребра, трепещут обнаженные мышцы. Меч бессильно падает вниз, тело начинает терять равновесие. А смарглы мчатся вперед.
Двух, трех, четырех встречают копья, но десятки прорываются, раздирая клювами в клочья мясо на ногах, опрокидывая стрелков — строй прорван! И — словно и не было — плотно сжатый, действующий как единое целое отряд рассыпается в мелкую серую крапинку.
Малыши ныряют под кусты, в переплетения корней, в какие-то мелкие ямки. Шорох, шелест, звуки капель, опадающих от сотрясения с мокрого куста — все! Смарглов больше нет!
—Держите их! — Найл имел в виду не сгинувшего врага, а еще не успевших упасть на землю девушек. Ему почему-то казалось, что если их удержать, если не дать им упасть, то еще можно что-то изменить, спасти, вдохнуть потерянную жизнь обратно. Но все уже было кончено.
—Пятеро,— подвел итог шериф.— Трое стрелков, две девушки. Зато мы перебили их почти всех. Удалось сбежать всего двум-трем десяткам, не больше.
—Дравиг,— тихо попросил Найл.— Сделай так, чтобы они остались с нами навсегда.
На поляну с окрестных деревьев спустились смертоносцы, склонились над погибшими девушками. Прошло несколько секунд, и на поляне остались только следы крови.
—Что они сделали? — осипшим голосом спросил Поруз.
—Мы: братья по плоти.— Спокойно ответил Найл.— Вступивший в братство остается в нем навсегда. Мы не можем позволить нашим братьям гнить в земле, тухнуть в болоте или обращаться в пепел в пламени костра. Наши братья всегда с нами, они наша плоть и наша жизнь. Они продолжают вместе с нами ходить в походы и возвращаться домой, они продолжают видеть мир нашими глазами и слышать его звуки нашими ушами. Они останутся живы до тех пор, пока остается жив хоть один из братьев по плоти.
—Ясно,— так же сипло кивнул шериф.
—А вы своих мертвых закапываете?
—Закапываем,— согласился шериф.
—Тогда сделай это побыстрее, и будем двигаться. Мне не хочется надолго задерживать отряд в месте, рядом с которым крутится три десятка смарглов.
Северяне похоронили своих павших и отряд продолжил путь.
Теперь Посланник торопил людей как только мог, не позволил останавливаться для обеда, а перед сумерками дал разрешение остановиться только для еды.
—Это был еще не боевой отряд смарглов,— объяснил он на привале шерифу.— Маленькая разведгруппа. Сдается мне, что искали они именно нас. И, я думаю, все смогли заметить, что они нас все-таки нашли. Теперь сюда идут или в ближайшее время будут направлены настоящие полчища тварей. Придется выбирать, что нам дороже — сон или жизнь.
Отряд без единой остановки двигался всю ночь и к утру вышел на развилку, на границу между Вересковой долиной и приморскими лесами дикарей. К огромному облегчению всех, Посланник Богини повернул на тракт, ведущий к замку барона Вересковой долины.
Круг путешествия маленького воинского отряда, его личной войны завершился. Отряд возвращался домой.

***

Пожалуй, только чувством радости и огромного облегчения можно объяснить то, что люди смогли выдержать еще почти полторы суток безостановочного движения.
Посланнику не хотелось больше терять людей, поэтому он шел и шел вперед, отмеривая шагами расстояние от опасных дебрей. К вечеру следующего за схваткой со смарглами дня дорога вывела воинов к возделанным полям — но Найл и тут не остановился, пока утром они не выбрались к высокому, стоящему посреди широкого поля холму со следами давнего пожарища и не рухнули на него вповалку совершенно без сил.
Небеса оказались милостивы к выполнившему долг воинству.
С самого раннего утра тучи разошлись, жаркое солнце согрело и обсушило людей. Во второй половине дня они снялись со своего места, совершили короткий переход и встали на ночлег на высоком крутом откосе, возвышающемся над узеньким смешным ручейком.
Дальше все стало легче. Теперь воины не опасались нападения.
Они шли, закинув щиты за спину, сдвинув мечи туда же, оживленно переговариваясь и беззаботно глядя по сторонам. Их не ждали — первый же поселок, встреченный на пути, при появлении вооруженного отряда торопливо запер ворота, а над частоколом замаячили длинные копья. У людей это вызвало только смех. Кто-то из арбалетчиков даже предложил взять селение и объяснить его жителям правила гостеприимства, но дальше шуток дело не пошло.
К вечеру они добрали до следующего поселка, поведшего себя точно так же, и разбили лагерь на расстоянии двух арбалетных выстрелов от ворот. Прошедших долгий и тяжелый путь воинов забавляло всю ночь слышать стуки и скрежет готовящегося к обороне селения. Утром отряд молча снялся с места, оставив жителей разгребать приготовленные за ночь завалы.
Освободителей узнали только в столице баронства. Впрочем, теперь оно вряд ли могло сохранить свой статус: на месте замка лежали развалины, никого из баронской семьи в живых не уцелело, а делами заправлял поставленный Порузом смотритель.
Разумеется, он шерифа узнал, дал в честь победителей не очень пышный, но сытный обед и снабдил припасами и повозкой для тяжелого снаряжения.
Без щитов и копий, которые теперь ехали позади вместе с копчеными долгоносиками и мехами с вином, людям стало и вовсе легко. Они беззлобно отреагировали на глухо закрытые ворота еще двух поселков Вересковой долины, с торжественными песнями пересекли реку, а вскоре с удовольствием отужинали еще на одном пиру, в столице Муравьиного баронства.
Поселок, в котором Найл и его люди вступили в первую схватку на этой войне, так и стоял заброшенным.
Сюда вернулось от силы два десятка человек. Большинство домов, оставшихся без хозяйской руки, ветшали, хотя с момента исхода крестьян прошло совсем немного времени. Колокольня храма, с которой по несколько раз кидали свои жертвы дикари, завалилась набок — и в это чудилась справедливость Семнадцати Богов.
Зато у хуторов в долине хозяева нашлись. Здесь деловито копошились две большие семьи — вокруг каждого домишки бегало чуть не по десятку ребятишек. Крестьяне на воинский отряд покосились, но не испугались, прятаться не стали.
На местах, где попали в западни вездеходы, поднялись холмы свежей земли. Трава на них еще не выросла, но первые ростки к свету уже тянулись. Почти напротив могильных холмов над «железными жуками» возле дороги стояла свежесрубленная часовня.
Найл вспомнил, что здесь, на этом самом месте глиссер некоей астронавтки Оксаны Мирт расстрелял несколько крестьянских семей, сошел с дороги и обогнул ее полем. Весь отряд последовал примеру своего правителя.
К вечеру воины вошли во владения князя Граничного.
Они встали лагерем прямо на границе, утром тронулись дальше, миновали почтовую станцию, поленившись заглянуть внутрь и стали неторопливо отмерять километры дороги.
Сумасшествие началось на третий день, когда в облаке пыли, восторженных криков, под высоко поднятыми вымпелами навстречу вынеслись эскадроны княжеской конницы.
Разумеется, впереди шла тройка коней под синими флагами. Подтянутый всадник остановил своего таракана в десятке шагов от Найла, легким шагом сбежал с его спины вперед и упал на одно колено, прижав к сердцу плотно сжатый кулак:
— Приветствую вас, Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера!
—Встань, Закий,— сделал Найл разрешающий жест.— И кто успел сообщить о нашем возвращении?
—С почтовой станции передали,— тихо ответил рыцарь, а уже потом, во всю глотку прокричал: — Жители поселка Вайхан просят вас принять от них почетный обед в честь победителей!
—А может, не надо? — попросил Найл.
—Надо,— железным тоном отрезал Закий.— Там оставлена новая парадная одежда для всех воинов. Ваша-то обтрепалась. Нельзя победителям возвращаться в таком виде, нужно хорошенько от мыться, постричься, переодеться. В поселке все приготовлено.
—Изверг,— выдохнул правитель.
—Всегда к вашим услугам,— низко поклонился рыцарь.
Разумеется, в поселке был ужин, вино, восхищенные взгляды женщин.
Толкотня продолжалась далеко заполночь, когда воины уже давно мечтали только об одном — о постели.
Таким образом отряд добирался до столицы целую неделю.
Впрочем, три сотни метров, которые требовалось преодолеть через город тоже дались нелегко: людей и пауков забрасывали цветами, на них кидались обниматься и целоваться, пытались что-то прошептать на ухо, повиснув на шее.
Когда впереди показались ворота замка, Найл уже знал, как ответит на вопрос жены, что было самое трудное в этом походе: вынести радость горожан.
По счастью, князь не решился отступить от этикета, и не стал встречать зятя-победителя в воротах. Посланник смог подняться в хорошо знакомую башню, выпить немного воды и полежать.
В дверь постучали.
—Да, войдите,— сел в постели Найл, ожидая приглашения на торжественный прием. Но там оказался шериф.
—Вы позволите, господин?
—Входи, садись,— разрешил правитель, но северянин, заметно нервничая, отошел к окну и остановился, повернувшись к нему спиной.— В чем дело, шериф?
—Я не могу понять ваших действий, Посланник,— признался воин.
—Каких?
—Почему вы отняли у нас победу над смарглами? Там, у их города?
—Я принял единственно верное решение,— тщательно подбирая слова, произнес правитель.— Возможно, оно оказалось ошибочным, но это мое решение, и ответственность за него несу только я один.
—Мы пробивались к этому городу все вместе, это была наша общая кровь. Почему вы не позволили взять за нее достойную плату?
—Крови могло оказаться слишком много. Вот и все.
—Нет, правитель, это не так. На протяжении всего нашего похода против этих лесных тварей вы постоянно проявляли то отвагу и прозорливость, то поразительное малодушие и опрометчивость, то доходили до безусловной победы, то вдруг дарили ее врагу. Я... Я не верю самому себе и тому, что вспоминаю.
—Ты воин, Поруз, ты выполнял мои приказы, без колебаний и обсуждений. А вина за все ошибки осталась только на мне.
—Нет, Посланник, не только,— северянин оглянулся через окно на озеро. Оно ему чем-то не понравилось, и он переместился к соседнему окну.— Друзья сообщили мне, что князь решил наградить нас всех именным оружием. За победу над железными демонами. И мне стыдно. Я не знаю, как смогу получать его, как смогу носить, как смогу показывать детям и рассказывать об этой войне, зная, что мог победить врага, но не сделал этого, что должен был идти вперед, а на самом деле позорно бежал. Вы должны сказать мне правду, правитель, или я откажусь от этой награды.
—Ты не должен отказываться,— как можно внушительнее сказал Найл.— Ты выполнил все приказы до конца, ты в полной мере исполнил свой долг. Ты заслужил эту награду.
—Я бежал, и я знаю это.
—Ты выполнял мой приказ.
—Но почему вы отдали его!
—Ты воин, шериф Поруз,— тяжело вздохнул Найл.— Ты давал клятву сражаться за свою страну до конца. Ты обязан побеждать, если это нужно твоей стране, ты обязан стоять на своем месте до конца, если ей это нужно, и ты обязан терпеть поражение, если твоя страна этого хочет. Ты сделал все во исполнение этой присяги и ты достоин любой награды. Все, иди.
—Вы так и не ответили на мой вопрос, правитель. Как это страна может захотеть моего поражения?
—А про такое понятие как «политика» ты слыхал?
—Какая может быть политика в диких приморских лесах?
— Шериф, а ты, правда, уверен, что хочешь это знать?
—Да, господин.
—Ты честно выполнял мои приказы, ты сражался, когда тебе приказывали, ты отступал, когда тебе отдавали этот приказ. Ты делал все, что от тебя требовал я, твой господин, которому ты присягал. Ты сделал все, для блага своей страны, как бы тяжело для тебя это не было. Неужели для тебя этого не достаточно?
—Я хочу знать правду, Посланник. Просто правду. Хочу знать, ради чего действительно сражался, даже если эта правда называется «политика».
—Тогда ты должен дать клятву, что никто и никогда не услышит ни единого слова из того, что я сейчас тебе сообщу. Никто и никогда.
—Клянусь.
—Ну что же, шериф,— вздохнул Найл, подходя к северянину и вглядываясь в гладь озера, раскинувшегося под окнами.— Ты сам этого хотел. Что ты видишь?
—Озеро, господин.
—А что ты увидел в конце похода?
—Море,— северянин чуть заметно улыбнулся.
—И что это значит?
—Море,— пожал плечами шериф.— Мы гнали дикарей до самого моря и расчистили от них все земли на своем пути.
—Мы открыли дорогу к морю.
—Да, Посланник,— кивнул Поруз, не очень понимая, к чему идет разговор.
—Мы открыли дорогу к морю,— повторил Найл.— Сперва мы строили волок через перекаты, мы посылали корабли во все края, мы нашли Золотой мир, который способен сделать богатеем любого, протянувшего к нему руки. Мы приготовили все, чтобы через Южные пески шел огромный поток грузов, а пошлины оседали в нашей казне, чтобы купцам требовались новые и новые корабли — и чтобы они строились на наших верфях, чтобы эти корабли уходили в плаванье с нашими лоцманами и нашими моряками, чтобы все снаряжение покупалось у наших купцов. Мы приготовил все, чтобы в ближайшие десятилетия наш город рос и богател, как младенец, припавший к материнской груди — и вдруг мы открыли дорогу к морю. Простую и короткую, без волоков и перекатов. Да еще с чертовски умным и обаятельным профессором на берегу. Ты понимаешь, что это значит? Мы просто пришли, и задушили сами себя прочной пеньковой удавкой. Превратили свою страну в захудалый, никому ненужный мирок.
—Значит, мы...
—Мы сражались за интересы своей страны. Мы дважды атаковали город смарглов, не причинив ему вреда, но разозлив их до предела. Мы побудили их собрать все свои силы и кинуться за нами в погоню. Мы сбежали от них в приморские леса, и уничтожили там один из их отрядов. Теперь эти твари носятся там из края в край в поисках нашего отряда. Нас они не найдут — но и приморские леса больше не покинут. Железных жуков нет, дикари практически перебиты. Теперь смарглам там ничего не угрожает. Вот так, шериф. Во имя своей страны мы начали эту войну, и во имя ее интересов потерпели сокрушительное поражение. Дороги к морю восточнее Серых гор больше нет — теперь там земля смарглов.
—Я понял, господин,— северянин широким шагом направился к входной двери.
—Стоять! — холодным, как приморские ливни, голосом приказал Найл.— Мне кажется, шериф, у вас появилось желание отказаться от положенной вам награды. Так, вот, вынужден вам напомнить, что вы давали клятву служить интересам вашей страны не щадя жизни и беспрекословно выполнять все мои приказы. Интересы вашей страны требуют, чтобы вы получили эту награду, и ни коим образом не проявили внешне мук своей совести. Вы воин, шериф, и обязаны делать для своей страны все — даже получать награды. Идите.
—Простите, господин,— облизнул губы шериф.— А если князь пожелает расчистить дорогу к морю? Мне что, придется сражаться на стороне смарглов?
— Как ты прямолинеен, Поруз,— усмехнулся Посланник, чувствуя, что пик переживаний северянина позади.— А «политика», между прочим, отличается от войны тем, что добиваясь своих целей совершает действия, которые кажутся прямо противоположными по смыслу. Если князь пожелает расчистить дорогу от смарглов, мы вызовемся оказать ему свою помощь и высадим десант с моря. Когда мой друг князь Граничный выйдет к побережью, там будет стоять дружественная ему, но наша морская база. И все товары здешних земель все равно пойдут через наши трюмы и наших купцов.

* * *

Утром следующего дня двор замка наполнили воинские подразделения князя Граничного. Ровным каре замерли всадники — Найл только подивился выучке и мастерству рыцарей, сумевших подчинить своевольных тараканов своей твердой руке, заставить их встать идеальными рядами и замереть.
Только шевелящиеся длинные усы доказывали, что это не изваяния из розового туфа, а самые настоящие, живые насекомые.
Рыцарей украшали ярко начищенные шлемы, кирасы. Вместо тяжелых пик в небо смотрели тонкие длинные древки с разноцветными флажками — желтые, зеленые, коричневые, алые.
В строгом строю выделялся лишь один провал — под синим флагом Закии вместо семи осталось всего трое всадников. Рядом стояли копейщики — непобедимая фаланга тяжелых пехотинцев с высокими прямоугольными щитами и длинными копьями. В последней войне именно они понесли самый тяжелый урон. Под рукой князя осталось всего три сотни воинов.
Напротив княжеских воинов заняли место люди Найла. Их строй отличали круглые, с многочисленными белыми ссадинами от клювов смарглов, щиты, тусклые, потертые в походе доспехи, короткие сулицы вместо длинных тяжелых пик. Зато глянцевые панцири жуков-бомбардиров отливали на солнце так, словно их неделю лакировали специально нанятые служки. Частью на земле, а в большинстве — на стенах позади двуногих соратников рассыпались серые мохнатые смертоносцы. Они не очень понимали, к чему нужна вся эта показуха, если Смертоносец-Повелитель уже высказал мысленно свое удовлетворение результатами похода, но и неудовольствия не высказывали. В конце концов, терпением с пауками способны сравниться разве только горные кряжи, и восьмилапые не видели особой разницы, где ждать выступления в очередной поход — во дворе замка, или снаружи.
Лицом к князю и Посланнику Богини, спиной к входным воротам, ожидали своей долгожданной награды чуть больше ста ремесленников — все, кто уцелел в битвах с железными жуками, костяной птицей и злобными дикарями из приморских лесов. Горожан никто специально не выстраивал, однако, глядя на отряды опытных воинов, бывшие землекопы и строители тоже подтянулись в ровные линии и образовали почти правильный прямоугольник.
Наконец на городом прокатились гулкие удары колокола. В тот же миг распахнулись ворота замковой часовни и из них появилась небольшая процессия из трех священнослужителей, двух одетых в светлые одеяния женщин и двух смертоносцев. Соизмеряя свои шаги с далекими ударами, они подошли к парадным дверям замка, низко поклонились по очереди на все стороны света — пауки одновременно опускались в ритуальном приветствии. Случайно или намеренно, но получилось так, что последний поклон оказался направлен к князю.
—Во имя Семнадцати Богов и земных детей их, — начал рассказывать звонким голосом первый священник, — прислушивались мы к событиям дарованного нам мира и узнали, что открылись свету истины души многих храбрых людей, решивших не жалеть жизни своей во имя ближних своих, детей и матерей своих, во имя веры истинной и всех исповедующих ее.
—Эти люди здесь, святой отец! — громогласно объявил князь.— Во имя Семнадцати Богов и княжества Граничного, Саанского и Тошского, Северного Хайбада и Чистых земель, мой друг Посланник Богини, Смертоносец-Повелитель, человек, правитель Южных песков и Серебряного озера, верный своему слову, вышел пролить кровь свою, дабы не допустить в обитаемые земли скверны и злобы из дальних лесов!
Князь отступил, указывая священнику на Найла.
—Да будут благословенны Семнадцать Богов за великую милость к нам, — вскинул руки святой отец.— Помолимся вместе, братья, дабы и впредь не оставляли они нас своей великой милостью!
Служитель храмовой часовни повернулся лицом к замковому двору и опустился на колени. Его примеру немедленно последовали все ремесленники. Всадники заставили своих скакунов склонить морды, копейщики опустились на одно колено, правое колено преклонил и сам князь. Стоять остались только Найл и примерно треть его отряда.
Впрочем, поведение правителя Южных песков святого отца ничуть не смутило. Помолившись, он поднялся на ноги и обратился прямо к Найлу:
—Человек! На голову твою пала милость Семнадцати Богов. Именно тебя выбрали они, чтобы явить волю и силу свою, именно тебя одарили духом своим. Прошу тебя, правитель, излей часть благодати на людей, открывших душу в кровавую годину, не пожалевших силы и жизни своей на поле брани. Они достойны получить новое имя, и новую судьбу, судьбу благородных воинов, решивших служить Богам не руками, а жизнью своей.
—Да, разумеется,— без всякой торжественности кивнул Найл.
Тут же к нему подбежали женщины с золотыми чашами.
Они цепко ухватились за руки правителя, каждая за свою, опустили в воду и принялись яростно натирать, словно желали отмыть их на всю оставшуюся жизнь. Затем руки были тщательно протерты полотенцами, и прислужницы подняли их за локти на уровень груди.
Священник отправился к рядам ремесленников, некоторое время бродил среди них, как бы выбирая, потом ударил одного по плечу. Высокий парень лет двадцати вышел из строя на несколько шагов. К нему устремились храмовые пауки, остановились в паре шагов, прощупывая сознание. Святой отец подкрался сзади и тоже начал задавать какие-то вопросы. Слов Найл не слышал, но по эмоциональным волнам понял, что кандидата в личное дворянство выспрашивают на счет причин и целей вступления в войско. Наконец допрос был окончен, горожанин быстрым шагом подбежал к Посланнику Богини, упал на колени.
—Он выбрал имя Нимак,— мысленно подсказал кто-то из смертоносцев. Одновременно кто-то из-за спины вложил в руки Найла короткий тяжелый меч. Следуя все тем же мысленным подсказкам, Посланник Богини вскинул его над головой и произнес:
—На глазах Семнадцати Богов проявил сей отрок беспримерное мужество и настойчивость в претворении дел Ваших на этой оставленной Вами земле.
После этого лезвие полагалось положить на голову и продолжить:
—Пусть разум сей сохранит ясность в самый трудный час во имя Семнадцати Богов.
Затем лезвие укладывалось на левое плечо:
—Пусть щит твой с гербом твоим восславит в веках имя твое и Семнадцати Богов.
На правое:

Предыдущая страница 19 Следующая страница


Демон 20

—Пусть сила держать меч сей не истощится вовеки во имя Семнадцати Богов.
Напоследок Найл вскинул обнаженный клинок к зениту, и громко объявил:
—Представляю вам воина Нимака! Встань, дворянин, отныне ты не имеешь права падать на колени ни перед кем, пока ты жив и пока существует княжество Граничное, Саанское и Тошское, Северный Хайбад и Чистые земли! — Посланник Богини перехватил меч за лезвие и осторожно вручил его посвященному.
Тем временем к правителю подошел и опустился на колени следующий ремесленник — невысокого роста толстячок со следами множества мелких по-
резов на лице. Найлу он показался подозрительно знакомым. Кажется, все эти ссадины толстяк получил, когда попался в ловчую петлю в Муравьиных лесах и долго раскачивался из стороны в сторону, стуча головой в соседние деревья и продирая лицом кустарники.
Впрочем, траншеи ремесленник рыл на совесть, а личное дворянство обещалось именно за это. Посланник Богини принял в руки меч, вскинул его над головой и провозгласил:
—На глазах Семнадцати Богов проявил сей отрок беспримерное мужество и настойчивость в претворении дел Ваших на этой оставленной Вами земле...
Отпустив толстяка гордо пристраиваться радом с княжескими копейщиками, Найл присвоил дворянство еще двум плечистым загорелым строителям, низкорослому, но еще более широкоплечему землекопу, потом совершенно лысому, несмотря на молодость, стройному парню, еще одному пареньку, побывавшему, судя по шрамам, в лесной засаде, еще и еще одному...
Разумеется, все было очень душещипательно и благолепно, но руки начали заметно уставать, плечи заныли. Найл пытался отдохнуть хоть немного, расслабляя руки в сильных объятиях женщин, но ремесленники все подходили и подходили...
—Сколько же их?! — во время короткий заминки оглянулся Посланник на князя.
— Сто двадцать шесть человек! — одними губами ответил северянин и тут же благожелательно улыбнулся очередному соискателю дворянства.
— В следующий раз, я лучше сам траншеи копать стану,— не удержался от усталого выдоха правитель Южных песков. По счастью, ремесленник этой фразы не услышал, а князь и храмовые помощницы сделали вид, что ее и вовсе не звучало.
Таинство посвящения в дворянское звание затянулось на долгих четыре часа, после которых Найл вымотался так, как ни разу не уставал даже в бытность рабом у смертоносцев. Теперь он мечтал только об одном — окунуться в озеро у башни, и вытянуться в постели как минимум на пару часов. По счастью, продолжение церемонии взял на себя Князь Граничный. Правитель северных земель стал вручать воинам отряда Найла личное именное оружие. «За победу над железным демоном» — именно такая надпись украшала ножны клинков. На этот раз никто не подзывал победителей к правителю северных земель. Князь сам шел вдоль прибывшего из Южных песков отряда — сопровождающие дворяне несли клинки, а северянин останавливался напротив воинов, протягивал ему оружие и благодарил за помощь, стараясь для каждого найти свои собственные слова. По мере приближения к концу строя Посланник начал внутренне напрягаться, но ничего не случилось: шериф Поруз, вопреки опасениям, награду получил с ярко высказанной гордостью, и даже припомнил князю, что смог удостоиться такой чести только покинув ряды его личной гвардии. Правитель не смутился — наоборот, довольно рассмеялся, похлопал шерифа по плечу и сказал, что рад тому, какой мужественный воин защищает интересы его дочери.
Слово «интересы» заставило Поруза нахмуриться, но князь уже обернулся к Посланнику Богини:
—У вас прекрасные воины, друг мой. Мне жаль, что я не могу наградить твоих восьмилапых бойцов и жуков-бомбардиров, поскольку не знаю, чего они хотели бы получить, но передай им мою благодарность, и то, что они всегда будут желанными гостями в здешних землях. А теперь, друг мой, мы немного отдохнем, и через два часа начнется бал в твою честь, и в честь твоих воинов!
—Нет,— замотал головой Найл
—Но почему? — удивился князь.
—У тебя очень красивая дочь, мой дорогой друг,— напомнил Найл.— И мы с ней уже очень давно не виделись. Я хочу как можно скорее вернуться назад, к Ямиссе, к своей жене.
—Ну что ж, дело твое,— не стал спорить северянин.— Тогда самое последнее...

* * *

Князь Граничный через подвесной мост провел гостя в башню, поставленную прямо посреди озера, они спустились вниз, на уровень воды, и тут, в двух прочных железных клетках, сидели в своих не пачкающихся комбинезонах астронавтки.
— Это твои пленницы,— напомнил князь.— Как ты хочешь с ними поступить?
—Они мне не нужны,— покачал головой Найл, и усмехнулся.— На твоей земле пойманы, князь, вот ты голову и ломай.
—Священный трибунал считает, что тела их безнадежно заражены демонами, и извлечь чистую бессмертную душу можно только через их уничтожение.
—Демонов или тела? — не понял правитель.
—Демонов, демонов,— кивнул князь.— Правда, тело этого тоже вряд ли выдержит.
—Почему?
—Огнем демоны уничтожаются, друг мой, только огнем.
—Вы хотите их сжечь?
Это твои пленницы,— князь подошел к столу, удивительно похожему на тот, что стоял в подвале графа де Сен-Жермена, взят толстую книгу, начал читать: «Протокол допроса номер пять. Вопрос: Зачем вы приказали отрезать уши крестьянам поселка Олеур? Ответ: Они слушали сектанта, который подбивал служить барону-рабовладельцу. Вопрос: Почему вы приказали залить рот служителя храма Семнадцать Богов поселка Олеур отца Мекуса кипятком? Ответ: Он не давал распространяться гласности. Вопрос: Зачем вы приказали повесить Муравьиного барона? Ответ: Он был представителем деспотизма и угнетения. Вопрос: Но ведь ему было всего шесть лет, это же ребенок. Ответ: Он олицетворял собой реакционные силы. Вопрос: Зачем вы приказали закопать в землю шестерых крестьян поселка Регон живьем в землю? Ответ: Они воевали против свободы и демократии. Вопрос: Но ведь они служили шесть лет назад. Ответ: они воевали за рабовладельцев против освободительных движений. Вопрос...»
—Достаточно,— перебил князя Найл.— Я согласен.
Чтобы поутру не задерживать Посланника Богини с отъездом, костры сложили тут же. Поскольку люди продолжали праздновать окончание войны, место выбрали подальше от глаз, у озера, за домами призрения. Одержимых привезли туда на лодке,— чтобы иметь возможность сбросить в воду, если на помощь пойманным демонам прилетят те, что не обрели человеческого обличия. Причалив, тут же отволокли к поленницам и привязали к вбитым столбам.
—Сестра моя,— подошел священник к одной.— Демоны овладели твоим телом. Ты можешь спасти его, если совершишь паломничество по святым места и покаешься в грехах своих в монастыре, который сама изберешь для этой цели.
Астронавтка презрительно плюнула ему в лицо. Священник утерся, благословил ее на подвиг и перешел ко второй пленнице.
—Сестра моя, демоны овладели твоим телом. Ты можешь спасти его, если совершишь паломничество по...
—Женщин не купишь! — закричала в ответ она. — Женщины не продаются!
—Я бессилен,— с сожалением сообщил священник князю.— Темные силы, поразившие их тела набрали слишком много власти. Нам придется прибегнуть к огню, чтобы разрушить их астральные оболочки.
—Мужланы! Маньяки! Рабовладельцы! Придет час нашего торжества! — выгнулась у столба одна из астронавток, и князь испуганно отмахнулся: — Поджигайте.
Сухие дрова, переложенные сеном благовонных трав, занялись быстро. Пламя с веселым треском разбежалось по предложенному угощению.
—Свобода, равенство, братство,— принялась скандировать одна из астронавток,— свобода, равенство, братство!
—Свобода, равенство, братство! — подхватила вторая, но очень быстро их воззвания превратились в истошный однотонный вой, который оборвался резко и почти одновременно. К небу вырвался клуб черного дыма. Найл проводил его глазами и подумал о том, что где-то там, далеко, в чужих землях еще летает глиссер с астронавткой по имени Оксана Митр. И она по-прежнему мечтает сделать весь мир счастливым.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    МЕЧ МАСТЕРА     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    МИЛОСЕРДИЕ БОГОВ     (Страница 9)


Нэт Прикли

Демон

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru